[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: xenguest-install.py on FC5-t3



On Tue, 2006-02-21 at 20:06 -0500, Harry Hoffman wrote:
> aha! so, if I want to install a older version, namely FC4, then I should
>  use the method of installation in the FC4 Xen guide?

There's no xen install images for FC4. It's new in FC5.

	Karel

-- 
Karel Zak <kzak redhat com>


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]