[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Hotplug: no more fstab entries



On Thu, 2006-02-23 at 09:07 -0500, Matthias Clasen wrote:
> Last time I looked, gnome-mount was only using GTK+.

I think gnome-mount (pre 0.4 CVS snapshot) in Rawhide currently only
requires GTK+. Upstream (what will be 0.4) currently pulls in libgnomeui
and libgnome-keyring for passworded media.

    David



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]