[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: FC5: Conflict between pam-0.99.4.0-fc5.4 and authconfig-5.2.3-1



Mike Carney wrote:

See 194246 for details.

So now I am even more confused !

Apart from doing nothing, is there a better option ?  Or is leaving
the whole thing alone the best option anyway, as no doubt all will be
well after September once the FC6 release is installed ! (OK I will
take my tongue out of my cheek!)

Mike

--

mike cohler


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]