[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[aiglx] repo -> outdated vte lib



Hello!

Actually the vte library in the aiglx repo needs an update.

FC5 has vte 0.12.1 wheras aiglx comes with 0.12.0.

As a result -> gnome-terminal doesent start anymore

regards,
Rudolf Kastl

p.s. are there new packages coming soon? Simply ask because i also
have that "blue everything" problem when turning metacitys composite
manager on.
Radeon 9000 mobile here. r250.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]