[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: yum wont upgrade noarch -> arch-specific



On So April 8 2007, Michael E Brown wrote:

> Which version breaks on non-dell?  Versions >= 1.2.10 should work on any
> machine.

The 1.2.6 version broke it. Don't know, what the problem was, but now update 
from noarch to i386 works, too.

Regards,
Till

Attachment: pgp18MfiRunJp.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]