[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide perl update problem



On Mon, 06 Aug 2007 12:17:46 -0400
Robin Norwood <rnorwood redhat com> wrote:

> I can't seem to reproduce this - perl-ExtUtils-Embed provides
> perl(ExtUtils::Embed) and perl-devel requires the same.  Is the x86_64
> arch confusing yum somehow?


Actually I think it is a small depsolving bug in yum that is fixed in
CVS but not yet built for rawhide.

-- 
Jesse Keating
Fedora -- All my bits are free, are yours?

Attachment: signature.asc
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]