[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: My syslog has stopped working on Fedora 7!!

On 12/08/07, Christopher Stone <chris stone gmail com> wrote:
> My syslog has stopped working, here are the last entries from the log:
> http://tkmame.retrogames.com/last_messages
> My yum log shows I updated selinux and sysklogd packages that day, but
> I tried reverting these packages and even tried booting into the -33
> kernel, but no matter what I tried, I cannot get the system logger to
> function any more!!!
> Is anyone else having these problems with a fully updated F7 system?
> Or have any ideas on what might be going on?

You will probably get a better response either on fedoraforums.org or
the fedora-test list. This is for development of Fedora and as no
other users are reporting similar issues it is safe to say yours is an
isolated case. When you do re-post, I would add as much debugging info
as you can.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]