[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Broken BuildRequires in rawhide



These are broken BuildRequires in the rawhide src.rpms:

package: Miro - 0.9.9.9-1.fc9.src from fedora-development-source
  unresolved deps: 
     gecko-devel = 0:1.8.1.9

package: orange - 0.3-5.cvs20051118.fc8.src from fedora-development-source
  unresolved deps: 
     synce-devel

package: perl-Perl-MinimumVersion - 0.15-1.fc9.src from fedora-development-source
  unresolved deps: 
     perl(version) >= 0:0.7203

package: ruby-gnome2 - 0.16.0-16.fc9.src from fedora-development-source
  unresolved deps: 
     gecko-devel = 0:1.8.1.9

package: synce-software-manager - 0.9.0-7.fc6.src from fedora-development-source
  unresolved deps: 
     synce-devel

package: synce-trayicon - 0.9.0-8.fc6.src from fedora-development-source
  unresolved deps: 
     synce-devel


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]