[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Rebuilds for openssl/openldap



Here is a list of packages which still need to be rebuilt against the
new openssl or openldap. (The list is just what is blocking the update
on my machine, there may be more in the repository).

I would be happy to help out with this, but most of these have ACLs that
prevent me from doing so...

Matthias


apr-util
autofs
bind-libs
bind-utils
cups
cyrus-sasl
cyrus-sasl-md5
fetchmail
hpijs
hplip
htdig
httpd
httpd-tools
inkscape
libflashsupport
libsane-hpaio
mysql-libs
nss_ldap
ntp
opal
pam_ccreds
postgresql-libs
pwlib
pyOpenSSL
python-ldap
qca-tls
sendmail
subversion
sudo
tcpdump
transmission
xchat
xorg-x11-server-Xephyr
xorg-x11-server-Xnest
xorg-x11-server-Xorg



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]