[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

rawhide report: 20071207 changes



New package ocaml-ocamlnet
	Network protocols for OCaml

New package perl-Class-C3-Componentised
	Load mix-ins or components to your C3-based class

New package perl-MRO-Compat
	Mro::* interface compatibility for Perls < 5.9.5

New package snake
	Smart Network Automated Kickstart Environment


Removed package ruby-zoom

Updated Packages:

PolicyKit-0.7-3.fc9
-------------------
* Thu Dec 06 2007 David Zeuthen <davidz redhat com> - 0.7-3.fc9
- Conflict with older hal release

* Thu Dec 06 2007 David Zeuthen <davidz redhat com> - 0.7-2.fc9
- BR intltool and adjust License to MIT

* Thu Dec 06 2007 David Zeuthen <davidz redhat com> - 0.7-1.fc9
- Update to latest upstream release

PolicyKit-gnome-0.7-1.fc9
-------------------------
* Thu Dec 06 2007 David Zeuthen <davidz redhat com> - 0.7-1.fc9
- Update to latest upstream release

alacarte-0.11.3-5.fc9
---------------------
* Sun Dec 02 2007 Todd Zullinger <tmz pobox com> - 0.11.3-5
- put the python scripts in sitelib, not sitearch
- remove autoconf, automake, and intltool BRs
- don't run autoconf/automake in %build
- BR perl(XML::Parser)
- remove smeg Obsoletes and Provides
- minor rpmlint cleanups

anaconda-11.4.0.6-1
-------------------
* Thu Dec 06 2007 Chris Lumens <clumens redhat com> - 11.4.0.6-1
- Remove confirmation screen (katzj)
- Use a better cio_ignore line (#253075). (dcantrell)
- Remove the release notes code entirely. (clumens)
- Remove existing InstallMethod code. (clumens)
- Add a specfile rule to bump the version. (katzj)
- Make the tag an annotated tag (katzj)
- Fixup chunk of dwmw2's patch to be cleaner (katzj)
- Update mk-images.ppc for new zImage wrapper (#409691) (dwmw2)
- Remove gdb.i386 on upgrade (#407431) (katzj)
- device nodes are in /dev (or, at least, should be) (notting)

anjuta-gdl-0.7.3-2.fc9
----------------------
* Thu Dec 06 2007 Release Engineering <rel-eng at fedoraproject dot org> - 0.7.3-2
- Rebuild for deps

at-spi-1.21.3-1.fc9
-------------------
* Thu Dec 06 2007 Matthias Clasen <mclasen redhat com> - 1.21.3-1
- Update to 1.21.3

autofs-1:5.0.2-19
-----------------
* Thu Dec 06 2007 Jeremy Katz <katzj redhat com> - 1:5.0.2-19
- rebuild for new ldap

bes-3.5.1-4.fc9
---------------
* Thu Dec 06 2007 Release Engineering <rel-eng at fedoraproject dot org> - 3.5.1-4
- Rebuild for deps

bind-32:9.5.0-19.b1.fc9
-----------------------
* Thu Dec 06 2007 Adam Tkac <atkac redhat com> 32:9.5.0-19.b1
- 9.5.0b1 (#405281, #392491)

* Thu Dec 06 2007 Release Engineering <rel-eng at fedoraproject dot org> 32:9.5.0-18.6.a7
- Rebuild for deps

* Wed Dec 05 2007 Adam Tkac <atkac redhat com> 32:9.5.0-18.5.a7
- build with -O0

cairo-1.5.4-1.fc9
-----------------
* Thu Dec 06 2007 Matthias Clasen <mclasen redhat com> - 1.5.4-1
- Update to 1.5.4

centerim-1:4.22.1.20071124-3.fc9
--------------------------------
* Thu Dec 06 2007 Release Engineering <rel-eng at fedoraproject dot org> - 4.22.1.20071124-3
- Rebuild for deps

compizconfig-python-0.6.0.1-2.fc9
---------------------------------
* Sun Nov 25 2007 Mohd Izhar Firdaus Ismail <mohd izhar firdaus gmail com> 0.6.0.1-2
- 0.6.0.1 release

* Sun Oct 21 2007 Mohd Izhar Firdaus Ismail <mohd izhar firdaus gmail com> 0.6.0-1
- official 0.6.0 tarball release

* Sun Aug 19 2007 Mohd Izhar Firdaus Ismail <mohd izhar firdaus gmail com> 0.6.0-0.3.20071018git
- removed devel package

cups-pdf-2.4.6-6.fc9.1
----------------------
* Thu Dec 06 2007 Remi Collet <Fedora FamilleCollet com> 2.4.6-6.fc9.1
- change module version from 2.4.6.1 to 2.4.7

* Tue Dec 04 2007 Remi Collet <Fedora FamilleCollet com> 2.4.6-6
- handle unconfined_home_dir_t and unconfined_home_t

dbmail-2.2.7-2.fc9
------------------
* Thu Dec 06 2007 Release Engineering <rel-eng at fedoraproject dot org> - 2.2.7-2
- Rebuild for deps

dejavu-fonts-2.22-0.1.20071206svn2135.fc9
-----------------------------------------
* Thu Dec 06 2007 <nicolas.mailhot at laposte.net>
☺ 2.22-0.1.20071206svn2135
✓ 2.22 rc phase started
✓ sync with guidelines

desktop-file-utils-0.14-2.fc9
-----------------------------
* Thu Dec 06 2007 Ray Strode <rstrode redhat com> 0.14-2
- make icon extension a warning not an error

drupal-5.4-2.fc9
----------------
* Thu Dec 06 2007 Jon Ciesla <limb jcomserv net> - 5.4-2
- Fix /files -> /var/lib/drupal dir perms, BZ 414761.

ecryptfs-utils-30-2.fc9
-----------------------
* Thu Dec 06 2007 Karsten Hopp <karsten redhat com> 30-2
- rebuild with new openssl libs

ekg-1.7-3.fc9
-------------
* Thu Dec 06 2007 Release Engineering <rel-eng at fedoraproject dot org> - 1.7-3
- Rebuild for deps

* Tue Aug 28 2007 Dominik Mierzejewski <rpm greysector net> 1.7-2
- rebuilt for ppc32
- update license tag

* Fri Jun 29 2007 Dominik Mierzejewski <rpm greysector net> 1.7-1
- 1.7 final
- enable voip support (gsm is in Fedora now)
- remove redundant BR: autoconf
- support giflib
- fixes CVE-2007-166{3,4,5} (bug #246034)

ekg2-0.1.1-2.fc9
----------------
* Thu Dec 06 2007 Release Engineering <rel-eng at fedoraproject dot org> - 0.1.1-2
- Rebuild for deps

emacs-22.1.50-2.fc9
-------------------
* Thu Dec 06 2007 Chip Coldwell <coldwell redhat com> 22.1.50-2
- drop -DSYSTEM_PURESIZE_EXTRA=16777216 (bz409581)

* Mon Nov 19 2007 Chip Coldwell <coldwell redhat com> 22.1.50-1
- pulled sources from GNU CVS

* Mon Nov 19 2007 Chip Coldwell <coldwell redhat com> 22.1-9
- fixup alternatives mess (bz239745, bz246540)

engine_pkcs11-0.1.4-1.fc9
-------------------------
* Thu Dec 06 2007 Matt Anderson <mra hp com> - 0.1.4-1
- Update to latest upstream sources

esmtp-0.6.0-2.fc9
-----------------
* Thu Dec 06 2007 Release Engineering <rel-eng at fedoraproject dot org> - 0.6.0-2
- Rebuild for deps

f-spot-0.4.1-1.fc9
------------------
* Thu Dec 06 2007 Matthias Clasen <mclasen redhat com> - 0.4.1-1
- Update to 0.4.1

* Sat Nov 17 2007 Matthias Clasen <mclasen redhat com> - 0.4.0-4
- Remove comments from ExclusiveArch line (#388581)

freeradius-1.1.7-3.4.ipa.fc9
----------------------------
* Thu Dec 06 2007 Release Engineering <rel-eng at fedoraproject dot org> - 1.1.7-3.4.ipa
- Rebuild for deps

fusion-icon-0-0.2.20071206git.fc9
---------------------------------

genchemlab-1.0-7.fc9
--------------------
* Thu Dec 06 2007 Jon Ciesla <limb jcomserv net> - 1.0-7
- Fixed env for qt for mock.

gkrellm-2.3.1-2.fc9
-------------------
* Tue Dec 04 2007 Ville Skyttä <ville.skytta at iki.fi> - 2.3.1-2
- Clean up desktop-file-utils 0.14 warnings.

* Mon Dec 03 2007 Hans de Goede <j w r degoede hhs nl> 2.3.1-1
- New upstream release 2.3.1
- Drop upstreamed gnutls and lm_sensors-3.0.0 patches

* Wed Oct 24 2007 Hans de Goede <j w r degoede hhs nl> 2.3.0-5
- Add support for lm_sensors-3.0.0

glest-2.0.1-5.fc9
-----------------
* Thu Dec 06 2007 Aurelien Bompard <abompard fedoraproject org> 2.0.1-5
- fix keyboard (bug 411911)

* Sat Dec 01 2007 Aurelien Bompard <abompard fedoraproject org> 2.0.1-4
- add a symlink to the "scenarios" directory (bug 403401)

* Sat Oct 06 2007 Aurelien Bompard <abompard fedoraproject org> 2.0.1-3
- incorporate opengl-games-utils' functionality into the wrapper script

gmyth-0.4-6.fc9
---------------
* Wed Dec 05 2007 - Bastien Nocera <bnocera redhat com> - 0.4-6
- Rebuild

gnokii-0.6.22-2.fc9
-------------------
* Thu Dec 06 2007 - Linus Walleij <triad df lth se> - 0.6.22-2
- Pick up new libssl .solib version dependency.

gnome-chemistry-utils-0.8.4-2.fc9
---------------------------------
* Thu Dec 06 2007 Julian Sikorski <belegdol[at]gmail[dot]com> - 0.8.4-2
- Rebuilt against xulrunner
- Cleaned up the spec

gnome-terminal-2.21.3-1.fc9
---------------------------
* Thu Dec 06 2007 Matthias Clasen <mclasen redhat com> - 2.21.3-1
- Update to 2.21.3

gucharmap-2.21.3-1.fc9
----------------------
* Thu Dec 06 2007 Matthias Clasen <mclasen redhat com> - 2.21.3-1
- Update to 2.21.3

hal-0.5.10-3.fc9
----------------
* Thu Dec 06 2007 David Zeuthen <davidz redhat com> - 0.5.10-3.fc9
- Grant user 'haldaemon' an authorization to read authorizations of other users
htdig-3:3.2.0b6-14.fc9
----------------------
* Wed Dec 05 2007 Adam Tkac <atkac redhat com> 3:3.2.0b6-14
- rebuild against new openssl

jabberd-2.0-0.s11.15.fc9
------------------------
* Wed Dec 05 2007 Adrian Reber <adrian lisas de> - 2.0-0.s11.15
- rebuilt for new openssl and openldap

java-1.7.0-icedtea-1.7.0.0-0.21.b23.snapshot.fc9
------------------------------------------------
* Wed Dec 05 2007 Thomas Fitzsimmons <fitzsim redhat com> - 1.7.0.0-0.21.b23.snapshot
- Update icedteasnapshot.

* Fri Nov 30 2007 Thomas Fitzsimmons <fitzsim redhat com> - 1.7.0.0-0.21.b23.snapshot
- Update icedteasnapshot.
- Remove ExclusiveArch.
- Assume i386.
- Add support for ppc and ppc64.
- Bootstrap on ppc and ppc64.

jd-1.9.8-0.1.svn1599.fc9.1
--------------------------
* Fri Dec 07 2007 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp> - 1.9.8-0.1.svn1599
- svn 1599

* Thu Nov 22 2007 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp> - 1.9.7-1
- 1.9.7

* Thu Nov 15 2007 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp> - 1.9.7-0.4.rc071105
- 1.9.7 rc 071115

jfbterm-0.4.7-13.fc9
--------------------
* Mon Dec 03 2007 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp> - 0.4.7-13
- Add BR: jisksp16-1990-fonts due to fonts-japanese split
- Workarround for bug 408731

jwhois-4.0-6.fc9
----------------
* Thu Dec 06 2007 Vitezslav Crhonek <vcrhonek redhat com> - 4.0-6
- Fix buildroot
- Fix matching of cidr-ipv6 network addressed (patch by Lubomir
  Kundrak <lkundrak redhat com>)
  Resolves: #280941

kasablanca-0.4.0.2-11.fc9
-------------------------
* Thu Dec 06 2007 Rex Dieter <rdieter[AT]fedoraproject.org> 0.4.0.2-11
- respin (for openssl)

kdebase3-3.5.8-16.fc9
---------------------
* Tue Dec 04 2007 Rex Dieter <rdieter[AT]fedoraproject.org> - 3.5.8-16
- disable kioslave/smb (f9+, samba-3.2.x/gplv3 ickiness)
- omit kde_settings optionals

kdelibs-6:3.97.0-4.fc9
----------------------
* Thu Dec 06 2007 Rex Dieter <rdieter[AT]fedoraproject.org> 3.97.0-4
- drop Req: kdebase-runtime oxygen-icon-theme (at least for now)

* Thu Dec 06 2007 Rex Dieter <rdieter[AT]fedoraproject.org> 3.97.0-2
- drop BR: subversion temporarily (due to rawhide breakage)

* Wed Dec 05 2007 Rex Dieter <rdieter[AT]fedoraproject.org> 3.97.0-1
- kde-3.97.0

kdelibs3-3.5.8-17.fc9
---------------------
* Tue Dec 04 2007 Rex Dieter <rdieter[AT]fedoraproject.org> - 3.5.8-17
- update openssl patch

kernel-2.6.24-0.77.rc4.git4.fc9
-------------------------------
* Thu Dec 06 2007 Dave Jones <davej redhat com>
- 2.6.24-rc4-git4

* Wed Dec 05 2007 Dave Jones <davej redhat com>
- 2.6.24-rc4-git3

* Wed Dec 05 2007 Dave Jones <davej redhat com>
- Don't do sparse builds by default.
  The output is rarely looked at, and it adds time to the build.

libapreq2-2.09-0.rc2.12.fc9
---------------------------
* Mon Dec 03 2007 Bojan Smojver <bojan at rexursive.com> - 2.09-0.rc2.12
- tag for rebuild

libetpan-0.52-3.fc9
-------------------
* Thu Dec 06 2007 Andreas Bierfert <andreas.bierfert[AT]lowlatency.de>
- 0.52-3
- bump

libgnomedb-1:3.0.0-5.fc9
------------------------
* Thu Dec 06 2007 Jeremy Katz <katzj redhat com> - 1:3.0.0-5
- rebuild for new openssl

libnasl-2.2.10-3.fc9
--------------------
* Thu Dec 06 2007 Release Engineering <rel-eng at fedoraproject dot org> - 2.2.10-3
- Rebuild for deps

* Thu Dec 06 2007 Release Engineering <rel-eng at fedoraproject dot org> - 2.2.10-2
- Rebuild for deps

libp11-0.2.3-1.fc9
------------------
* Thu Dec 06 2007 Matt Anderson <mra hp com> - 0.2.3-1
- Update to latest upstream sources

libsemanage-2.0.15-1.fc9
------------------------
* Thu Dec 06 2007 Dan Walsh <dwalsh redhat com> - 2.0.15-1
- Update to upstream
	* Fix genhomedircon handling of shells and missing user context template from Dan Walsh.
	* Copy the store path in semanage_select_store from Dan Walsh.

- Add expand-check=0 to semanage.conf

libtranslate-0.99-11.fc9
------------------------
* Thu Dec 06 2007 Dmitry Butskoy <Dmitry Butskoy name> - 0.99-11
- add post-marker patch (#411861, from <timosha gmail com>)
- more updates for services.xml (#401621)

lvm2-2.02.29-3.fc9
------------------
* Thu Dec 06 2007 Jeremy Katz <katzj redhat com> - 2.02.29-3
- fix requirements

* Thu Dec 06 2007 Alasdair Kergon <agk redhat com> - 2.02.29-2
- Fold device-mapper build into this lvm2 spec file.

man-pages-es-1.55-4.fc9
-----------------------
* Thu Dec 06 2007 Ding-Yi Chen <dchen redhat com> - 1.55-4
- [Bug 226124]  Merge Review: man-pages-es (comment 10)
- Fix improper SPEC file

man-pages-it-2.65-6.fc9
-----------------------
* Thu Dec 06 2007 Ding-Yi Chen <dchen redhat com> - 2.65-6
- [Bug 226125] Merge Review: man-page-it (Comment 8)

mod_authz_ldap-0.26-9
---------------------
* Thu Dec 06 2007 Joe Orton <jorton redhat com> 0.26-9
- rebuild for new OpenLDAP

* Thu Mar 22 2007 Joe Orton <jorton redhat com> 0.26-8
- add fix for filter paranthesis parsing
- update example configurations

* Wed Jul 12 2006 Jesse Keating <jkeating redhat com> 0.26-7.1
- rebuild

mod_perl-2.0.3-15
-----------------
* Thu Dec 06 2007 Joe Orton <jorton redhat com> 2.0.3-15
- rebuild for new OpenLDAP

mod_revocator-1.0.2-2.fc9
-------------------------

nspluginwrapper-0.9.91.5-14.fc9
-------------------------------
* Thu Dec 06 2007 Martin Stransky <stransky redhat com> 0.9.91.5-14
- enabled xpcom support
- added fix for #393541 - scripts will never fail

opal-2.2.11-2.fc9
-----------------
* Thu Dec 06 2007 Jeremy Katz <katzj redhat com> - 2.2.11-2
- rebuild for new openssl and openldap

paraview-3.2.1-1.fc9
--------------------
* Mon Dec 03 2007 - Orion Poplawski <orion cora wnra com> - 3.2.1-1
- Update to 3.2.1
- Use macros for version numbers
- Add patches to fix documentation install location and use assistant-qt4,
  not install copies of Qt libraries, and not use rpath.
- Install ld.so.conf.d file
- Fixup desktop files

perl-Crypt-OpenSSL-X509-0.5-3.fc9
---------------------------------
* Thu Dec 06 2007 Wes Hardaker <wjhns174 hardakers net> - 0.5-3
- Bump to force rebuild with new openssl lib version

* Fri Nov 09 2007 Wes Hardaker <wjhns174 hardakers net> - 0.5-2
- Update license tag to the proper new wording

perl-HTML-Encoding-0.56-1.fc9
-----------------------------
* Thu Dec 06 2007 Ville Skyttä <ville.skytta at iki.fi> - 0.56-1
- 0.56.

perl-SGML-Parser-OpenSP-0.991-1.fc9
-----------------------------------
* Thu Dec 06 2007 Ville Skyttä <ville.skytta at iki.fi> - 0.991-1
- 0.991.

perltidy-20071205-1.fc9
-----------------------
* Thu Dec 06 2007 Ville Skyttä <ville.skytta at iki.fi> - 20071205-1
- 20071205.
- Convert docs to UTF-8.

php-pear-Net-FTP-1.3.3-1.fc9.1
------------------------------

pl-5.6.47-7.fc9
---------------
* Wed Dec 05 2007 Gerard Milmeister <gemi bluewin ch> - 5.6.47-5
- disable jpl for now

* Wed Dec 05 2007 Gerard Milmeister <gemi bluewin ch> - 5.6.47-4
- enable shared library building

* Wed Dec 05 2007 Gerard Milmeister <gemi bluewin ch> - 5.6.47-1
- new release 5.6.47

plplot-5.8.0-3.fc9
------------------
* Tue Dec 04 2007 - Orion Poplawski <orion cora nwra com> - 5.8.0-3
- Updated multiarch patch for all language example makefiles (bug #342901)

rpmlint-0.82-2.fc9
------------------
* Thu Dec 06 2007 Ville Skyttä <ville.skytta at iki.fi> - 0.82-2
- Remove leftover "Affero GPL" from last license list sync (Todd Zullinger).

* Thu Dec 06 2007 Ville Skyttä <ville.skytta at iki.fi> - 0.82-1
- 0.82, fixes #362441, #388881, #399871, #409941.
- Sync Fedora license list with Revision 0.61 (Wiki rev 98).

* Fri Sep 28 2007 Todd Zullinger <tmz pobox com>
- Sync Fedora license list with Revision 0.55 (Wiki rev 92).

rrdtool-1.3-0.2.beta2.fc9
-------------------------
* Thu Dec 06 2007 Jarod Wilson <jwilson redhat com> 1.3.0-2.beta2
- Update to rrdtool 1.3 beta2

scim-bridge-0.4.13-6.fc9
------------------------
* Thu Dec 06 2007 Huang Peng <phuang redhat com> - 0.4.13-6
- Recreate scim-bridge-0.4.13-fix-undefined-symbol.patch.

seahorse-2.21.3-1.fc9
---------------------
* Sat Dec 01 2007 Matt Domsch <mdomsch at fedoraproject.org> 2.21.3-1
- upgrade to 2.21.3
- enable avahi integration
- rpmlint cleanups: remove rpath, unneeded .so, tag config files

sip-4.7.3-1.fc9
---------------
* Thu Dec 06 2007 Rex Dieter <rdieter[AT]fedoraproject.org> - 4.7.3-1
- sip-4.7.3

* Wed Dec 05 2007 Rex Dieter <rdieter[AT]fedoraproject.org> - 4.7.2-1
- sip-4.7.2
- omit needless scriptlets

syck-0.61-3.fc9
---------------
* Thu Dec 06 2007 Oliver Falk <oliver linux-kernel at>	- 0.61-3
- Rebuilt against new PHP

synce-trayicon-0.9.0-12.fc9
---------------------------
* Thu Dec 06 2007 Andreas Bierfert <andreas.bierfert[AT]lowlatency.de>
- 0.9.0-12
- fix desktop file

* Tue Dec 04 2007 Andreas Bierfert <andreas.bierfert[AT]lowlatency.de>
- 0.9.0-11
- fix BR

* Fri Aug 10 2007 Andreas Bierfert <andreas.bierfert[AT]lowlatency.de>
- 0.9.0-10
- fix patch (Dave Jones)

tcpdump-14:3.9.8-3.fc9
----------------------
* Thu Dec 06 2007 Miroslav Lichvar <mlichvar redhat com> - 14:3.9.8-3
- update IKEv2 support

* Thu Dec 06 2007 Jeremy Katz <katzj redhat com> - 14:3.9.8-2
- rebuild for new openssl

texlive-texmf-2007-2.fc9
------------------------
* Thu Dec 06 2007 Jindrich Novy <jnovy redhat com> - 2007-2
- don't conflict with tetex-doc (#413141)
- remove tex4ht from texlive, it's packaged separately (#411501)

totem-2.21.3-3.fc9
------------------
* Thu Dec 06 2007 - Bastien Nocera <bnocera redhat com> - 2.21.3-3
- The mozilla plugin only need gecko-libs, not devel
  Thanks to Jeremy Katz for noticing

* Thu Dec 06 2007 Release Engineering <rel-eng at fedoraproject dot org> - 2.21.3-2
- Rebuild for deps

wmweather+-2.9-6.fc9
--------------------
* Wed Dec 05 2007 Andreas Bierfert <andreas.bierfert[AT]lowlatency.de>
- 2.9-6
- bump

xscreensaver-1:5.04-3.fc9
-------------------------
* Fri Dec 07 2007 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp> - 1:5.04-3
- Fix desktop icon name for desktop-file-utils 0.14+ on F-9+

xulrunner-1.9-0.beta1.4.fc9
---------------------------
* Thu Dec 06 2007 Martin Stransky <stransky redhat com> 1.9-0.beta1.4
- fixed mozilla-plugin.pc (#412971)

z88dk-1.7-1.fc9
---------------
* Thu Dec 06 2007 Kevin Kofler <Kevin tigcc ticalc org> - 1.7-1
- update to 1.7
- use preferred SF URL
- mention TI calculators in description
- mkdir buildroot in install
- don't try to build target libs with host CFLAGS
- fix buggy makefiles leading to silently missing libraries

zsh-4.3.4-5.fc9
---------------
* Sat Nov 03 2007 James Antill <jantill redhat com> - 4.3.4-5
- Fix 8bit chars in prompts.
- Resolves: 375211

Broken deps for i386
----------------------------------------------------------
	amarok - 1.4.7-12.fc9.i386 requires libssl.so.6
	amarok - 1.4.7-12.fc9.i386 requires libcrypto.so.6
	anjuta - 1:2.2.0-3.fc8.i386 requires liblber-2.3.so.0
	anjuta - 1:2.2.0-3.fc8.i386 requires libldap-2.3.so.0
	audacious-docklet - 0.1.1-2.fc7.i386 requires libaudacious.so.5
	authd - 1.4.3-10.i386 requires libcrypto.so.6
	bacula-client - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-client - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-common - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-common - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-console - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-console - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-console-gnome - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-console-gnome - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-console-wxwidgets - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-console-wxwidgets - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-director-common - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-director-common - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-director-mysql - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-director-mysql - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-director-postgresql - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-director-postgresql - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-director-sqlite - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-director-sqlite - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-storage-common - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-storage-common - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-storage-mysql - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-storage-mysql - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-storage-postgresql - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-storage-postgresql - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-storage-sqlite - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-storage-sqlite - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-traymonitor - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-traymonitor - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	balsa - 2.3.20-1.fc8.i386 requires libcrypto.so.6
	balsa - 2.3.20-1.fc8.i386 requires libssl.so.6
	beagle - 0.2.18-2.fc9.i386 requires mono(gsf-sharp) = 0:0.0.0.7
	callweaver - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver - 1.2-0.3.rc4.20070822.i386 requires libssl.so.6
	callweaver - 1.2-0.3.rc4.20070822.i386 requires libcrypto.so.6
	callweaver - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-alsa - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-alsa - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-bluetooth - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-bluetooth - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-capi - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-capi - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-jabber - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-jabber - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-javascript - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-javascript - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-ldap - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-ldap - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-misdn - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-misdn - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-mysql - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-mysql - 1.2-0.3.rc4.20070822.i386 requires libssl.so.6
	callweaver-mysql - 1.2-0.3.rc4.20070822.i386 requires libcrypto.so.6
	callweaver-mysql - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-odbc - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-odbc - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-ogi - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-ogi - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-postgresql - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-postgresql - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-zaptel - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-zaptel - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	ccsm - 0.6.0-3.fc9.noarch requires compizconfig-python = 0:0.6.0
	claws-mail - 3.1.0-1.fc9.i386 requires libldap-2.3.so.0
	claws-mail - 3.1.0-1.fc9.i386 requires libssl.so.6
	claws-mail - 3.1.0-1.fc9.i386 requires libcrypto.so.6
	claws-mail - 3.1.0-1.fc9.i386 requires liblber-2.3.so.0
	claws-mail-plugins-bogofilter - 3.1.0-1.fc9.i386 requires libssl.so.6
	claws-mail-plugins-bogofilter - 3.1.0-1.fc9.i386 requires libcrypto.so.6
	claws-mail-plugins-clamav - 3.1.0-1.fc9.i386 requires libssl.so.6
	claws-mail-plugins-clamav - 3.1.0-1.fc9.i386 requires libcrypto.so.6
	claws-mail-plugins-dillo - 3.1.0-1.fc9.i386 requires libssl.so.6
	claws-mail-plugins-dillo - 3.1.0-1.fc9.i386 requires libcrypto.so.6
	claws-mail-plugins-pgp - 3.1.0-1.fc9.i386 requires libssl.so.6
	claws-mail-plugins-pgp - 3.1.0-1.fc9.i386 requires libcrypto.so.6
	claws-mail-plugins-spamassassin - 3.1.0-1.fc9.i386 requires libssl.so.6
	claws-mail-plugins-spamassassin - 3.1.0-1.fc9.i386 requires libcrypto.so.6
	compat-erlang - R10B-10.7.fc7.i386 requires libssl.so.6
	compat-erlang - R10B-10.7.fc7.i386 requires libcrypto.so.6
	d4x - 2.5.7.1-3.fc7.i386 requires libssl.so.6
	d4x - 2.5.7.1-3.fc7.i386 requires libcrypto.so.6
	dnssec-tools - 1.3-5.fc9.i386 requires libcrypto.so.6
	dnssec-tools-perlmods - 1.3-5.fc9.i386 requires libcrypto.so.6
	drivel - 2.1.1-0.2.20071130svn.fc9.i386 requires libcrypto.so.6
	ejabberd - 1.1.4-1.fc8.i386 requires libssl.so.6
	ejabberd - 1.1.4-1.fc8.i386 requires libcrypto.so.6
	erlang - R11B-5.3.fc8.i386 requires libssl.so.6
	erlang - R11B-5.3.fc8.i386 requires libcrypto.so.6
	fedora-ds-base - 1.1.0-2.0.fc9.i386 requires libcrypto.so.6
	flow-tools - 0.68.3-1.fc9.i386 requires libcrypto.so.6
	gdal - 1.4.2-3.fc8.i386 requires libssl.so.6
	gdal - 1.4.2-3.fc8.i386 requires libcrypto.so.6
	gg2-gadu-gadu - 2.3.0-3.fc8.i386 requires libssl.so.6
	gg2-gadu-gadu - 2.3.0-3.fc8.i386 requires libcrypto.so.6
	gnubiff - 2.2.7-2.fc8.i386 requires libssl.so.6
	gnubiff - 2.2.7-2.fc8.i386 requires libcrypto.so.6
	grass - 6.2.2-2.fc8.i386 requires libssl.so.6
	grass - 6.2.2-2.fc8.i386 requires libcrypto.so.6
	heartbeat - 2.1.2-2.fc8.i386 requires libcrypto.so.6
	hpijs - 1:2.7.10-1.fc9.i386 requires libcrypto.so.6
	hplip - 2.7.10-1.fc9.i386 requires libcrypto.so.6
	httrack - 3.42-4.fc9.i386 requires openssl = 0:0.9.8b
	ice - 3.2.1-13.fc9.i386 requires libssl.so.6
	ice - 3.2.1-13.fc9.i386 requires libcrypto.so.6
	ike-scan - 1.9-2.fc8.i386 requires libcrypto.so.6
	ipsec-tools - 0.7-3.fc8.i386 requires libcrypto.so.6
	kadu - 0.5.0-4.fc8.i386 requires libssl.so.6
	kadu - 0.5.0-4.fc8.i386 requires libcrypto.so.6
	kadu-mail - 0.5.0-4.fc8.i386 requires libssl.so.6
	kadu-mail - 0.5.0-4.fc8.i386 requires libcrypto.so.6
	kannel - 1.4.1-5.i386 requires libssl.so.6
	kannel - 1.4.1-5.i386 requires libcrypto.so.6
	kdenetwork - 7:3.5.8-4.fc8.i386 requires libssl.so.6
	kdenetwork - 7:3.5.8-4.fc8.i386 requires libcrypto.so.6
	kdepimlibs - 3.96.2-1.fc9.i386 requires liblber-2.3.so.0
	kdepimlibs - 3.96.2-1.fc9.i386 requires libldap-2.3.so.0
	kdesvn - 0.14.1-1.fc9.i386 requires libldap-2.3.so.0
	kdesvn - 0.14.1-1.fc9.i386 requires liblber-2.3.so.0
	kdeutils - 6:3.96.2-2.fc9.i386 requires libldap-2.3.so.0
	kdeutils - 6:3.96.2-2.fc9.i386 requires liblber-2.3.so.0
	kftpgrabber - 0.8.1-3.fc8.i386 requires libssl.so.6
	kftpgrabber - 0.8.1-3.fc8.i386 requires libcrypto.so.6
	libgda-ldap - 1:3.0.1-5.fc9.i386 requires libldap-2.3.so.0
	libgda-ldap - 1:3.0.1-5.fc9.i386 requires liblber-2.3.so.0
	libgda-mysql - 1:3.0.1-5.fc9.i386 requires libssl.so.6
	libgda-mysql - 1:3.0.1-5.fc9.i386 requires libcrypto.so.6
	libpreludedb-mysql - 0.9.11.1-2.fc7.i386 requires libssl.so.6
	libpreludedb-mysql - 0.9.11.1-2.fc7.i386 requires libcrypto.so.6
	libsane-hpaio - 2.7.10-1.fc9.i386 requires libcrypto.so.6
	libtorrent - 0.11.8-1.fc8.i386 requires libcrypto.so.6
	licq - 1.3.4-8.fc9.i386 requires libssl.so.6
	licq - 1.3.4-8.fc9.i386 requires libcrypto.so.6
	licq-msn - 1.3.4-8.fc9.i386 requires libssl.so.6
	licq-msn - 1.3.4-8.fc9.i386 requires libcrypto.so.6
	linuxdcpp - 1.0.0-2.fc8.i386 requires libssl.so.6
	linuxdcpp - 1.0.0-2.fc8.i386 requires libcrypto.so.6
	maniadrive - 1.2-5.fc9.i386 requires libphp5-5.2.4.so
	maniadrive-track-editor - 1.2-5.fc9.i386 requires libphp5-5.2.4.so
	mapserver - 4.10.3-2.fc8.i386 requires libssl.so.6
	mapserver - 4.10.3-2.fc8.i386 requires libcrypto.so.6
	mapserver-perl - 4.10.3-2.fc8.i386 requires libssl.so.6
	mapserver-perl - 4.10.3-2.fc8.i386 requires libcrypto.so.6
	mapserver-python - 4.10.3-2.fc8.i386 requires libssl.so.6
	mapserver-python - 4.10.3-2.fc8.i386 requires libcrypto.so.6
	mysql-administrator - 5.0r12-4.fc9.i386 requires libssl.so.6
	mysql-administrator - 5.0r12-4.fc9.i386 requires libcrypto.so.6
	mysql-query-browser - 5.0r12-4.fc9.i386 requires libssl.so.6
	mysql-query-browser - 5.0r12-4.fc9.i386 requires libcrypto.so.6
	nagios-plugins-dhcp - 1.4.8-8.fc9.i386 requires libssl.so.6
	nagios-plugins-dhcp - 1.4.8-8.fc9.i386 requires libcrypto.so.6
	nagios-plugins-http - 1.4.8-8.fc9.i386 requires libssl.so.6
	nagios-plugins-http - 1.4.8-8.fc9.i386 requires libcrypto.so.6
	nagios-plugins-icmp - 1.4.8-8.fc9.i386 requires libssl.so.6
	nagios-plugins-icmp - 1.4.8-8.fc9.i386 requires libcrypto.so.6
	nagios-plugins-ldap - 1.4.8-8.fc9.i386 requires libldap-2.3.so.0
	nagios-plugins-ldap - 1.4.8-8.fc9.i386 requires liblber-2.3.so.0
	nagios-plugins-mysql - 1.4.8-8.fc9.i386 requires libssl.so.6
	nagios-plugins-mysql - 1.4.8-8.fc9.i386 requires libcrypto.so.6
	nagios-plugins-smtp - 1.4.8-8.fc9.i386 requires libssl.so.6
	nagios-plugins-smtp - 1.4.8-8.fc9.i386 requires libcrypto.so.6
	nagios-plugins-snmp-disk-proc - 1.0-3.fc7.i386 requires libcrypto.so.6
	nagios-plugins-tcp - 1.4.8-8.fc9.i386 requires libssl.so.6
	nagios-plugins-tcp - 1.4.8-8.fc9.i386 requires libcrypto.so.6
	nessus-client - 2.2.9-2.fc7.i386 requires libssl.so.6
	nessus-client - 2.2.9-2.fc7.i386 requires libcrypto.so.6
	nessus-gui - 2.2.9-2.fc7.i386 requires libssl.so.6
	nessus-gui - 2.2.9-2.fc7.i386 requires libcrypto.so.6
	nessus-server - 2.2.9-2.fc7.i386 requires libssl.so.6
	nessus-server - 2.2.9-2.fc7.i386 requires libcrypto.so.6
	nx - 2.1.0-22.fc7.i386 requires libcrypto.so.6
	openvrml-xembed - 0.16.7-1.fc9.i386 requires gecko-libs = 0:1.8.1.9
	pam_mysql - 1:0.7-0.1.rc1.fc9.i386 requires libssl.so.6
	pam_mysql - 1:0.7-0.1.rc1.fc9.i386 requires libcrypto.so.6
	pam_ssh - 1.92-3.fc9.i386 requires libcrypto.so.6
	perl-Crypt-OpenSSL-AES - 0.02-1.fc9.i386 requires libcrypto.so.6
	perl-Crypt-OpenSSL-Bignum - 0.04-1.fc9.i386 requires libcrypto.so.6
	perl-Crypt-OpenSSL-PKCS10 - 0.06-6.fc8.i386 requires libcrypto.so.6
	perl-Crypt-OpenSSL-RSA - 0.25-1.fc8.i386 requires libssl.so.6
	perl-Crypt-OpenSSL-RSA - 0.25-1.fc8.i386 requires libcrypto.so.6
	php-mapserver - 4.10.3-2.fc8.i386 requires libssl.so.6
	php-mapserver - 4.10.3-2.fc8.i386 requires libcrypto.so.6
	postfix - 2:2.4.6-1.fc9.i386 requires libldap-2.3.so.0
	postfix - 2:2.4.6-1.fc9.i386 requires libssl.so.6
	postfix - 2:2.4.6-1.fc9.i386 requires libcrypto.so.6
	postfix - 2:2.4.6-1.fc9.i386 requires liblber-2.3.so.0
	proftpd - 1.3.1-1.fc8.i386 requires libssl.so.6
	proftpd - 1.3.1-1.fc8.i386 requires libcrypto.so.6
	proftpd-ldap - 1.3.1-1.fc8.i386 requires libldap-2.3.so.0
	proftpd-ldap - 1.3.1-1.fc8.i386 requires liblber-2.3.so.0
	pure-ftpd - 1.0.21-13.fc8.i386 requires libldap-2.3.so.0
	pure-ftpd - 1.0.21-13.fc8.i386 requires libssl.so.6
	pure-ftpd - 1.0.21-13.fc8.i386 requires libcrypto.so.6
	pure-ftpd - 1.0.21-13.fc8.i386 requires liblber-2.3.so.0
	qca-ossl - 2.0.0-0.1.beta1.fc9.i386 requires libssl.so.6
	qca-ossl - 2.0.0-0.1.beta1.fc9.i386 requires libcrypto.so.6
	rapidsvn - 0.9.4-6.fc8.i386 requires libldap-2.3.so.0
	rapidsvn - 0.9.4-6.fc8.i386 requires liblber-2.3.so.0
	raydium - 1.2-5.fc9.i386 requires libphp5-5.2.4.so
	rsyslog-mysql - 1.19.11-1.fc9.i386 requires libssl.so.6
	rsyslog-mysql - 1.19.11-1.fc9.i386 requires libcrypto.so.6
	scsi-target-utils - 0.0-1.20070803snap.fc8.i386 requires libcrypto.so.6
	sdljava-demo - 0.9.1-6.fc9.i386 requires /usr/share/fonts/dejavu/DejaVuSansOblique.ttf
	sdljava-demo - 0.9.1-6.fc9.i386 requires /usr/share/fonts/dejavu/DejaVuSansBold.ttf
	sdljava-demo - 0.9.1-6.fc9.i386 requires /usr/share/fonts/dejavu/DejaVuSansBoldOblique.ttf
	showimg-mysql - 0.9.5-13.fc8.i386 requires libssl.so.6
	showimg-mysql - 0.9.5-13.fc8.i386 requires libcrypto.so.6
	sipsak - 0.9.6-1.fc6.i386 requires libcrypto.so.6
	sofia-sip - 1.12.6-11.fc8.i386 requires libssl.so.6
	sofia-sip - 1.12.6-11.fc8.i386 requires libcrypto.so.6
	sofia-sip-glib - 1.12.6-11.fc8.i386 requires libssl.so.6
	sofia-sip-glib - 1.12.6-11.fc8.i386 requires libcrypto.so.6
	sofia-sip-utils - 1.12.6-11.fc8.i386 requires libssl.so.6
	sofia-sip-utils - 1.12.6-11.fc8.i386 requires libcrypto.so.6
	stonith - 2.1.2-2.fc8.i386 requires libcrypto.so.6
	subcommander - 1.2.2-8.fc9.i386 requires libldap-2.3.so.0
	subcommander - 1.2.2-8.fc9.i386 requires libssl.so.6
	subcommander - 1.2.2-8.fc9.i386 requires libcrypto.so.6
	subcommander - 1.2.2-8.fc9.i386 requires liblber-2.3.so.0
	subversion - 1.4.4-7.i386 requires libldap-2.3.so.0
	subversion - 1.4.4-7.i386 requires libssl.so.6
	subversion - 1.4.4-7.i386 requires libcrypto.so.6
	subversion - 1.4.4-7.i386 requires liblber-2.3.so.0
	sysprof - 1.0.8-2.fc8.i386 requires kmod-sysprof >= 0:1.0.8
	tellico - 1.2.14-2.fc8.i386 requires libssl.so.6
	tellico - 1.2.14-2.fc8.i386 requires libcrypto.so.6
	tor-core - 0.1.2.18-1.fc9.i386 requires libssl.so.6
	tor-core - 0.1.2.18-1.fc9.i386 requires libcrypto.so.6
	tripwire - 2.4.1.2-3.fc8.i386 requires libcrypto.so.6
	ulogd-mysql - 1.24-5.fc8.i386 requires libssl.so.6
	ulogd-mysql - 1.24-5.fc8.i386 requires libcrypto.so.6
	valknut - 0.3.11-1.fc8.i386 requires libssl.so.6
	valknut - 0.3.11-1.fc8.i386 requires libcrypto.so.6
	wine-ldap - 0.9.49-1.fc9.i386 requires libldap_r-2.3.so.0
	wine-ldap - 0.9.49-1.fc9.i386 requires liblber-2.3.so.0
	wireshark - 0.99.7-0.pre2.fc9.i386 requires libcrypto.so.6
	wireshark-gnome - 0.99.7-0.pre2.fc9.i386 requires libcrypto.so.6
	xar - 1.5.1-4.fc8.i386 requires libcrypto.so.6
	xca - 0.6.4-1.fc8.i386 requires libcrypto.so.6
	xen - 3.1.2-1.fc9.i386 requires libcrypto.so.6
	xsupplicant - 1.2.8-4.fc9.4.i386 requires libssl.so.6
	xsupplicant - 1.2.8-4.fc9.4.i386 requires libcrypto.so.6
	zabbix - 1.4.2-4.fc9.i386 requires libldap-2.3.so.0
	zabbix - 1.4.2-4.fc9.i386 requires liblber-2.3.so.0
	zabbix-agent - 1.4.2-4.fc9.i386 requires libldap-2.3.so.0
	zabbix-agent - 1.4.2-4.fc9.i386 requires liblber-2.3.so.0
	zoneminder - 1.22.3-9.fc8.i386 requires libcrypto.so.6



Broken deps for x86_64
----------------------------------------------------------
	amarok - 1.4.7-12.fc9.x86_64 requires libcrypto.so.6()(64bit)
	amarok - 1.4.7-12.fc9.x86_64 requires libssl.so.6()(64bit)
	amarok - 1.4.7-12.fc9.i386 requires libssl.so.6
	amarok - 1.4.7-12.fc9.i386 requires libcrypto.so.6
	anjuta - 1:2.2.0-3.fc8.i386 requires liblber-2.3.so.0
	anjuta - 1:2.2.0-3.fc8.i386 requires libldap-2.3.so.0
	anjuta - 1:2.2.0-3.fc8.x86_64 requires liblber-2.3.so.0()(64bit)
	anjuta - 1:2.2.0-3.fc8.x86_64 requires libldap-2.3.so.0()(64bit)
	audacious-docklet - 0.1.1-2.fc7.x86_64 requires libaudacious.so.5()(64bit)
	authd - 1.4.3-10.x86_64 requires libcrypto.so.6()(64bit)
	bacula-client - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-client - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-common - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-common - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-console - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-console - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-console-gnome - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-console-gnome - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-console-wxwidgets - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-console-wxwidgets - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-director-common - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-director-common - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-director-mysql - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-director-mysql - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-director-postgresql - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-director-postgresql - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-director-sqlite - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-director-sqlite - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-storage-common - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-storage-common - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-storage-mysql - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-storage-mysql - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-storage-postgresql - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-storage-postgresql - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-storage-sqlite - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-storage-sqlite - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-traymonitor - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-traymonitor - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	balsa - 2.3.20-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	balsa - 2.3.20-1.fc8.x86_64 requires libssl.so.6()(64bit)
	beagle - 0.2.18-2.fc9.x86_64 requires mono(gsf-sharp) = 0:0.0.0.7
	callweaver - 1.2-0.3.rc4.20070822.x86_64 requires libcrypto.so.6()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.x86_64 requires libssl.so.6()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver - 1.2-0.3.rc4.20070822.i386 requires libssl.so.6
	callweaver - 1.2-0.3.rc4.20070822.i386 requires libcrypto.so.6
	callweaver - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-alsa - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-alsa - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-bluetooth - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-bluetooth - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-capi - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-capi - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-jabber - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-jabber - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-javascript - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-javascript - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-ldap - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-ldap - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-misdn - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-misdn - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-mysql - 1.2-0.3.rc4.20070822.x86_64 requires libcrypto.so.6()(64bit)
	callweaver-mysql - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-mysql - 1.2-0.3.rc4.20070822.x86_64 requires libssl.so.6()(64bit)
	callweaver-mysql - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-odbc - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-odbc - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-ogi - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-ogi - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-postgresql - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-postgresql - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-zaptel - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-zaptel - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	ccsm - 0.6.0-3.fc9.noarch requires compizconfig-python = 0:0.6.0
	claws-mail - 3.1.0-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	claws-mail - 3.1.0-1.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	claws-mail - 3.1.0-1.fc9.x86_64 requires libssl.so.6()(64bit)
	claws-mail - 3.1.0-1.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	claws-mail-plugins-bogofilter - 3.1.0-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-bogofilter - 3.1.0-1.fc9.x86_64 requires libssl.so.6()(64bit)
	claws-mail-plugins-clamav - 3.1.0-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-clamav - 3.1.0-1.fc9.x86_64 requires libssl.so.6()(64bit)
	claws-mail-plugins-dillo - 3.1.0-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-dillo - 3.1.0-1.fc9.x86_64 requires libssl.so.6()(64bit)
	claws-mail-plugins-pgp - 3.1.0-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-pgp - 3.1.0-1.fc9.x86_64 requires libssl.so.6()(64bit)
	claws-mail-plugins-spamassassin - 3.1.0-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-spamassassin - 3.1.0-1.fc9.x86_64 requires libssl.so.6()(64bit)
	compat-erlang - R10B-10.7.fc7.x86_64 requires libcrypto.so.6()(64bit)
	compat-erlang - R10B-10.7.fc7.x86_64 requires libssl.so.6()(64bit)
	d4x - 2.5.7.1-3.fc7.x86_64 requires libcrypto.so.6()(64bit)
	d4x - 2.5.7.1-3.fc7.x86_64 requires libssl.so.6()(64bit)
	dnssec-tools - 1.3-5.fc9.x86_64 requires libcrypto.so.6()(64bit)
	dnssec-tools-perlmods - 1.3-5.fc9.x86_64 requires libcrypto.so.6()(64bit)
	drivel - 2.1.1-0.2.20071130svn.fc9.x86_64 requires libcrypto.so.6()(64bit)
	ejabberd - 1.1.4-1.fc8.x86_64 requires libssl.so.6()(64bit)
	ejabberd - 1.1.4-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	erlang - R11B-5.3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	erlang - R11B-5.3.fc8.x86_64 requires libssl.so.6()(64bit)
	fedora-ds-base - 1.1.0-2.0.fc9.i386 requires libcrypto.so.6
	fedora-ds-base - 1.1.0-2.0.fc9.x86_64 requires libcrypto.so.6()(64bit)
	flow-tools - 0.68.3-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	flow-tools - 0.68.3-1.fc9.i386 requires libcrypto.so.6
	gdal - 1.4.2-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	gdal - 1.4.2-3.fc8.x86_64 requires libssl.so.6()(64bit)
	gdal - 1.4.2-3.fc8.i386 requires libssl.so.6
	gdal - 1.4.2-3.fc8.i386 requires libcrypto.so.6
	gg2-gadu-gadu - 2.3.0-3.fc8.x86_64 requires libssl.so.6()(64bit)
	gg2-gadu-gadu - 2.3.0-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	gnubiff - 2.2.7-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	gnubiff - 2.2.7-2.fc8.x86_64 requires libssl.so.6()(64bit)
	grass - 6.2.2-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	grass - 6.2.2-2.fc8.x86_64 requires libssl.so.6()(64bit)
	heartbeat - 2.1.2-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	heartbeat - 2.1.2-2.fc8.i386 requires libcrypto.so.6
	hpijs - 1:2.7.10-1.fc9.i386 requires libcrypto.so.6
	hpijs - 1:2.7.10-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	hplip - 2.7.10-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	httrack - 3.42-4.fc9.i386 requires openssl = 0:0.9.8b
	httrack - 3.42-4.fc9.x86_64 requires openssl = 0:0.9.8b
	ice - 3.2.1-13.fc9.i386 requires libssl.so.6
	ice - 3.2.1-13.fc9.i386 requires libcrypto.so.6
	ice - 3.2.1-13.fc9.x86_64 requires libcrypto.so.6()(64bit)
	ice - 3.2.1-13.fc9.x86_64 requires libssl.so.6()(64bit)
	ike-scan - 1.9-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	ipsec-tools - 0.7-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	kadu - 0.5.0-4.fc8.x86_64 requires libcrypto.so.6()(64bit)
	kadu - 0.5.0-4.fc8.x86_64 requires libssl.so.6()(64bit)
	kadu-mail - 0.5.0-4.fc8.x86_64 requires libssl.so.6()(64bit)
	kadu-mail - 0.5.0-4.fc8.x86_64 requires libcrypto.so.6()(64bit)
	kdenetwork - 7:3.5.8-4.fc8.x86_64 requires libssl.so.6()(64bit)
	kdenetwork - 7:3.5.8-4.fc8.x86_64 requires libcrypto.so.6()(64bit)
	kdepimlibs - 3.96.2-1.fc9.i386 requires liblber-2.3.so.0
	kdepimlibs - 3.96.2-1.fc9.i386 requires libldap-2.3.so.0
	kdepimlibs - 3.96.2-1.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	kdepimlibs - 3.96.2-1.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	kdesvn - 0.14.1-1.fc9.i386 requires libldap-2.3.so.0
	kdesvn - 0.14.1-1.fc9.i386 requires liblber-2.3.so.0
	kdesvn - 0.14.1-1.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	kdesvn - 0.14.1-1.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	kdeutils - 6:3.96.2-2.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	kdeutils - 6:3.96.2-2.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	kdeutils - 6:3.96.2-2.fc9.i386 requires libldap-2.3.so.0
	kdeutils - 6:3.96.2-2.fc9.i386 requires liblber-2.3.so.0
	kftpgrabber - 0.8.1-3.fc8.i386 requires libssl.so.6
	kftpgrabber - 0.8.1-3.fc8.i386 requires libcrypto.so.6
	kftpgrabber - 0.8.1-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	kftpgrabber - 0.8.1-3.fc8.x86_64 requires libssl.so.6()(64bit)
	libgda-ldap - 1:3.0.1-5.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	libgda-ldap - 1:3.0.1-5.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	libgda-mysql - 1:3.0.1-5.fc9.x86_64 requires libcrypto.so.6()(64bit)
	libgda-mysql - 1:3.0.1-5.fc9.x86_64 requires libssl.so.6()(64bit)
	libpreludedb-mysql - 0.9.11.1-2.fc7.x86_64 requires libcrypto.so.6()(64bit)
	libpreludedb-mysql - 0.9.11.1-2.fc7.x86_64 requires libssl.so.6()(64bit)
	libsane-hpaio - 2.7.10-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	libtorrent - 0.11.8-1.fc8.i386 requires libcrypto.so.6
	libtorrent - 0.11.8-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	licq - 1.3.4-8.fc9.x86_64 requires libcrypto.so.6()(64bit)
	licq - 1.3.4-8.fc9.x86_64 requires libssl.so.6()(64bit)
	licq-msn - 1.3.4-8.fc9.x86_64 requires libssl.so.6()(64bit)
	licq-msn - 1.3.4-8.fc9.x86_64 requires libcrypto.so.6()(64bit)
	linuxdcpp - 1.0.0-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	linuxdcpp - 1.0.0-2.fc8.x86_64 requires libssl.so.6()(64bit)
	maniadrive - 1.2-5.fc9.x86_64 requires libphp5-5.2.4.so()(64bit)
	maniadrive-track-editor - 1.2-5.fc9.x86_64 requires libphp5-5.2.4.so()(64bit)
	mapserver - 4.10.3-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	mapserver - 4.10.3-2.fc8.x86_64 requires libssl.so.6()(64bit)
	mapserver-perl - 4.10.3-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	mapserver-perl - 4.10.3-2.fc8.x86_64 requires libssl.so.6()(64bit)
	mapserver-python - 4.10.3-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	mapserver-python - 4.10.3-2.fc8.x86_64 requires libssl.so.6()(64bit)
	mysql-administrator - 5.0r12-4.fc9.x86_64 requires libcrypto.so.6()(64bit)
	mysql-administrator - 5.0r12-4.fc9.x86_64 requires libssl.so.6()(64bit)
	mysql-query-browser - 5.0r12-4.fc9.x86_64 requires libcrypto.so.6()(64bit)
	mysql-query-browser - 5.0r12-4.fc9.x86_64 requires libssl.so.6()(64bit)
	nagios-plugins-dhcp - 1.4.8-8.fc9.x86_64 requires libssl.so.6()(64bit)
	nagios-plugins-dhcp - 1.4.8-8.fc9.x86_64 requires libcrypto.so.6()(64bit)
	nagios-plugins-http - 1.4.8-8.fc9.x86_64 requires libssl.so.6()(64bit)
	nagios-plugins-http - 1.4.8-8.fc9.x86_64 requires libcrypto.so.6()(64bit)
	nagios-plugins-icmp - 1.4.8-8.fc9.x86_64 requires libssl.so.6()(64bit)
	nagios-plugins-icmp - 1.4.8-8.fc9.x86_64 requires libcrypto.so.6()(64bit)
	nagios-plugins-ldap - 1.4.8-8.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	nagios-plugins-ldap - 1.4.8-8.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	nagios-plugins-mysql - 1.4.8-8.fc9.x86_64 requires libssl.so.6()(64bit)
	nagios-plugins-mysql - 1.4.8-8.fc9.x86_64 requires libcrypto.so.6()(64bit)
	nagios-plugins-smtp - 1.4.8-8.fc9.x86_64 requires libssl.so.6()(64bit)
	nagios-plugins-smtp - 1.4.8-8.fc9.x86_64 requires libcrypto.so.6()(64bit)
	nagios-plugins-snmp-disk-proc - 1.0-3.fc7.x86_64 requires libcrypto.so.6()(64bit)
	nagios-plugins-tcp - 1.4.8-8.fc9.x86_64 requires libssl.so.6()(64bit)
	nagios-plugins-tcp - 1.4.8-8.fc9.x86_64 requires libcrypto.so.6()(64bit)
	nessus-client - 2.2.9-2.fc7.x86_64 requires libssl.so.6()(64bit)
	nessus-client - 2.2.9-2.fc7.x86_64 requires libcrypto.so.6()(64bit)
	nessus-gui - 2.2.9-2.fc7.x86_64 requires libcrypto.so.6()(64bit)
	nessus-gui - 2.2.9-2.fc7.x86_64 requires libssl.so.6()(64bit)
	nessus-server - 2.2.9-2.fc7.x86_64 requires libcrypto.so.6()(64bit)
	nessus-server - 2.2.9-2.fc7.x86_64 requires libssl.so.6()(64bit)
	nx - 2.1.0-22.fc7.x86_64 requires libcrypto.so.6()(64bit)
	openvrml-xembed - 0.16.7-1.fc9.x86_64 requires gecko-libs = 0:1.8.1.9
	pam_mysql - 1:0.7-0.1.rc1.fc9.x86_64 requires libssl.so.6()(64bit)
	pam_mysql - 1:0.7-0.1.rc1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	pam_mysql - 1:0.7-0.1.rc1.fc9.i386 requires libssl.so.6
	pam_mysql - 1:0.7-0.1.rc1.fc9.i386 requires libcrypto.so.6
	pam_ssh - 1.92-3.fc9.x86_64 requires libcrypto.so.6()(64bit)
	pam_ssh - 1.92-3.fc9.i386 requires libcrypto.so.6
	perl-Crypt-OpenSSL-AES - 0.02-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-Bignum - 0.04-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-PKCS10 - 0.06-6.fc8.x86_64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-RSA - 0.25-1.fc8.x86_64 requires libssl.so.6()(64bit)
	perl-Crypt-OpenSSL-RSA - 0.25-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	php-mapserver - 4.10.3-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	php-mapserver - 4.10.3-2.fc8.x86_64 requires libssl.so.6()(64bit)
	postfix - 2:2.4.6-1.fc9.i386 requires libldap-2.3.so.0
	postfix - 2:2.4.6-1.fc9.i386 requires libssl.so.6
	postfix - 2:2.4.6-1.fc9.i386 requires libcrypto.so.6
	postfix - 2:2.4.6-1.fc9.i386 requires liblber-2.3.so.0
	postfix - 2:2.4.6-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	postfix - 2:2.4.6-1.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	postfix - 2:2.4.6-1.fc9.x86_64 requires libssl.so.6()(64bit)
	postfix - 2:2.4.6-1.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	proftpd - 1.3.1-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	proftpd - 1.3.1-1.fc8.x86_64 requires libssl.so.6()(64bit)
	proftpd-ldap - 1.3.1-1.fc8.x86_64 requires libldap-2.3.so.0()(64bit)
	proftpd-ldap - 1.3.1-1.fc8.x86_64 requires liblber-2.3.so.0()(64bit)
	pure-ftpd - 1.0.21-13.fc8.x86_64 requires libcrypto.so.6()(64bit)
	pure-ftpd - 1.0.21-13.fc8.x86_64 requires libldap-2.3.so.0()(64bit)
	pure-ftpd - 1.0.21-13.fc8.x86_64 requires libssl.so.6()(64bit)
	pure-ftpd - 1.0.21-13.fc8.x86_64 requires liblber-2.3.so.0()(64bit)
	qca-ossl - 2.0.0-0.1.beta1.fc9.x86_64 requires libssl.so.6()(64bit)
	qca-ossl - 2.0.0-0.1.beta1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	rapidsvn - 0.9.4-6.fc8.x86_64 requires libldap-2.3.so.0()(64bit)
	rapidsvn - 0.9.4-6.fc8.x86_64 requires liblber-2.3.so.0()(64bit)
	raydium - 1.2-5.fc9.i386 requires libphp5-5.2.4.so
	raydium - 1.2-5.fc9.x86_64 requires libphp5-5.2.4.so()(64bit)
	rsyslog-mysql - 1.19.11-1.fc9.x86_64 requires libssl.so.6()(64bit)
	rsyslog-mysql - 1.19.11-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	scsi-target-utils - 0.0-1.20070803snap.fc8.x86_64 requires libcrypto.so.6()(64bit)
	sdljava-demo - 0.9.1-6.fc9.x86_64 requires /usr/share/fonts/dejavu/DejaVuSansOblique.ttf
	sdljava-demo - 0.9.1-6.fc9.x86_64 requires /usr/share/fonts/dejavu/DejaVuSansBold.ttf
	sdljava-demo - 0.9.1-6.fc9.x86_64 requires /usr/share/fonts/dejavu/DejaVuSansBoldOblique.ttf
	showimg-mysql - 0.9.5-13.fc8.x86_64 requires libcrypto.so.6()(64bit)
	showimg-mysql - 0.9.5-13.fc8.x86_64 requires libssl.so.6()(64bit)
	sipsak - 0.9.6-1.fc6.x86_64 requires libcrypto.so.6()(64bit)
	sofia-sip - 1.12.6-11.fc8.x86_64 requires libssl.so.6()(64bit)
	sofia-sip - 1.12.6-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	sofia-sip - 1.12.6-11.fc8.i386 requires libssl.so.6
	sofia-sip - 1.12.6-11.fc8.i386 requires libcrypto.so.6
	sofia-sip-glib - 1.12.6-11.fc8.i386 requires libssl.so.6
	sofia-sip-glib - 1.12.6-11.fc8.i386 requires libcrypto.so.6
	sofia-sip-glib - 1.12.6-11.fc8.x86_64 requires libssl.so.6()(64bit)
	sofia-sip-glib - 1.12.6-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	sofia-sip-utils - 1.12.6-11.fc8.x86_64 requires libssl.so.6()(64bit)
	sofia-sip-utils - 1.12.6-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	stonith - 2.1.2-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	stonith - 2.1.2-2.fc8.i386 requires libcrypto.so.6
	subcommander - 1.2.2-8.fc9.x86_64 requires libcrypto.so.6()(64bit)
	subcommander - 1.2.2-8.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	subcommander - 1.2.2-8.fc9.x86_64 requires libssl.so.6()(64bit)
	subcommander - 1.2.2-8.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	subversion - 1.4.4-7.i386 requires libldap-2.3.so.0
	subversion - 1.4.4-7.i386 requires libssl.so.6
	subversion - 1.4.4-7.i386 requires libcrypto.so.6
	subversion - 1.4.4-7.i386 requires liblber-2.3.so.0
	subversion - 1.4.4-7.x86_64 requires libcrypto.so.6()(64bit)
	subversion - 1.4.4-7.x86_64 requires libldap-2.3.so.0()(64bit)
	subversion - 1.4.4-7.x86_64 requires libssl.so.6()(64bit)
	subversion - 1.4.4-7.x86_64 requires liblber-2.3.so.0()(64bit)
	sysprof - 1.0.8-2.fc8.x86_64 requires kmod-sysprof >= 0:1.0.8
	tellico - 1.2.14-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	tellico - 1.2.14-2.fc8.x86_64 requires libssl.so.6()(64bit)
	tor-core - 0.1.2.18-1.fc9.x86_64 requires libssl.so.6()(64bit)
	tor-core - 0.1.2.18-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	tripwire - 2.4.1.2-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	ulogd-mysql - 1.24-5.fc8.x86_64 requires libssl.so.6()(64bit)
	ulogd-mysql - 1.24-5.fc8.x86_64 requires libcrypto.so.6()(64bit)
	valknut - 0.3.11-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	valknut - 0.3.11-1.fc8.x86_64 requires libssl.so.6()(64bit)
	wine-ldap - 0.9.49-1.fc9.i386 requires libldap_r-2.3.so.0
	wine-ldap - 0.9.49-1.fc9.i386 requires liblber-2.3.so.0
	wireshark - 0.99.7-0.pre2.fc9.i386 requires libcrypto.so.6
	wireshark - 0.99.7-0.pre2.fc9.x86_64 requires libcrypto.so.6()(64bit)
	wireshark-gnome - 0.99.7-0.pre2.fc9.x86_64 requires libcrypto.so.6()(64bit)
	xar - 1.5.1-4.fc8.i386 requires libcrypto.so.6
	xar - 1.5.1-4.fc8.x86_64 requires libcrypto.so.6()(64bit)
	xca - 0.6.4-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	xen - 3.1.2-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	xsupplicant - 1.2.8-4.fc9.4.x86_64 requires libssl.so.6()(64bit)
	xsupplicant - 1.2.8-4.fc9.4.x86_64 requires libcrypto.so.6()(64bit)
	zabbix - 1.4.2-4.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	zabbix - 1.4.2-4.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	zabbix-agent - 1.4.2-4.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	zabbix-agent - 1.4.2-4.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	zoneminder - 1.22.3-9.fc8.x86_64 requires libcrypto.so.6()(64bit)



Broken deps for ppc
----------------------------------------------------------
	amarok - 1.4.7-12.fc9.ppc64 requires libcrypto.so.6()(64bit)
	amarok - 1.4.7-12.fc9.ppc64 requires libssl.so.6()(64bit)
	amarok - 1.4.7-12.fc9.ppc requires libssl.so.6
	amarok - 1.4.7-12.fc9.ppc requires libcrypto.so.6
	anjuta - 1:2.2.0-3.fc8.ppc requires liblber-2.3.so.0
	anjuta - 1:2.2.0-3.fc8.ppc requires libldap-2.3.so.0
	audacious-docklet - 0.1.1-2.fc7.ppc requires libaudacious.so.5
	authd - 1.4.3-10.ppc requires libcrypto.so.6
	bacula-client - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-client - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-common - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-common - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-console - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-console - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-console-gnome - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-console-gnome - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-console-wxwidgets - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-console-wxwidgets - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-director-common - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-director-common - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-director-mysql - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-director-mysql - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-director-postgresql - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-director-postgresql - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-director-sqlite - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-director-sqlite - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-storage-common - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-storage-common - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-storage-mysql - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-storage-mysql - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-storage-postgresql - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-storage-postgresql - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-storage-sqlite - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-storage-sqlite - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-traymonitor - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-traymonitor - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	balsa - 2.3.20-1.fc8.ppc requires libcrypto.so.6
	balsa - 2.3.20-1.fc8.ppc requires libssl.so.6
	beagle - 0.2.18-2.fc9.ppc requires mono(gsf-sharp) = 0:0.0.0.7
	callweaver - 1.2-0.3.rc4.20070822.ppc64 requires libcrypto.so.6()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.ppc64 requires libssl.so.6()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver - 1.2-0.3.rc4.20070822.ppc requires libssl.so.6
	callweaver - 1.2-0.3.rc4.20070822.ppc requires libcrypto.so.6
	callweaver - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-alsa - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-alsa - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-bluetooth - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-bluetooth - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-capi - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-capi - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-jabber - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-jabber - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-javascript - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-javascript - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-ldap - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-ldap - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-misdn - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-misdn - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-mysql - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-mysql - 1.2-0.3.rc4.20070822.ppc requires libssl.so.6
	callweaver-mysql - 1.2-0.3.rc4.20070822.ppc requires libcrypto.so.6
	callweaver-mysql - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-odbc - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-odbc - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-ogi - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-ogi - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-postgresql - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-postgresql - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-zaptel - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-zaptel - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	ccsm - 0.6.0-3.fc9.noarch requires compizconfig-python = 0:0.6.0
	claws-mail - 3.1.0-1.fc9.ppc requires libldap-2.3.so.0
	claws-mail - 3.1.0-1.fc9.ppc requires libssl.so.6
	claws-mail - 3.1.0-1.fc9.ppc requires libcrypto.so.6
	claws-mail - 3.1.0-1.fc9.ppc requires liblber-2.3.so.0
	claws-mail-plugins-bogofilter - 3.1.0-1.fc9.ppc requires libssl.so.6
	claws-mail-plugins-bogofilter - 3.1.0-1.fc9.ppc requires libcrypto.so.6
	claws-mail-plugins-clamav - 3.1.0-1.fc9.ppc requires libssl.so.6
	claws-mail-plugins-clamav - 3.1.0-1.fc9.ppc requires libcrypto.so.6
	claws-mail-plugins-dillo - 3.1.0-1.fc9.ppc requires libssl.so.6
	claws-mail-plugins-dillo - 3.1.0-1.fc9.ppc requires libcrypto.so.6
	claws-mail-plugins-pgp - 3.1.0-1.fc9.ppc requires libssl.so.6
	claws-mail-plugins-pgp - 3.1.0-1.fc9.ppc requires libcrypto.so.6
	claws-mail-plugins-spamassassin - 3.1.0-1.fc9.ppc requires libssl.so.6
	claws-mail-plugins-spamassassin - 3.1.0-1.fc9.ppc requires libcrypto.so.6
	compat-erlang - R10B-10.7.fc7.ppc requires libssl.so.6
	compat-erlang - R10B-10.7.fc7.ppc requires libcrypto.so.6
	d4x - 2.5.7.1-3.fc7.ppc requires libssl.so.6
	d4x - 2.5.7.1-3.fc7.ppc requires libcrypto.so.6
	dnssec-tools - 1.3-5.fc9.ppc requires libcrypto.so.6
	dnssec-tools-perlmods - 1.3-5.fc9.ppc requires libcrypto.so.6
	drivel - 2.1.1-0.2.20071130svn.fc9.ppc requires libcrypto.so.6
	ejabberd - 1.1.4-1.fc8.ppc requires libssl.so.6
	ejabberd - 1.1.4-1.fc8.ppc requires libcrypto.so.6
	erlang - R11B-5.3.fc8.ppc requires libssl.so.6
	erlang - R11B-5.3.fc8.ppc requires libcrypto.so.6
	fedora-ds-base - 1.1.0-2.0.fc9.ppc requires libcrypto.so.6
	fedora-ds-base - 1.1.0-2.0.fc9.ppc64 requires libcrypto.so.6()(64bit)
	flow-tools - 0.68.3-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	flow-tools - 0.68.3-1.fc9.ppc requires libcrypto.so.6
	gdal - 1.4.2-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	gdal - 1.4.2-3.fc8.ppc64 requires libssl.so.6()(64bit)
	gdal - 1.4.2-3.fc8.ppc requires libssl.so.6
	gdal - 1.4.2-3.fc8.ppc requires libcrypto.so.6
	gg2-gadu-gadu - 2.3.0-3.fc8.ppc requires libssl.so.6
	gg2-gadu-gadu - 2.3.0-3.fc8.ppc requires libcrypto.so.6
	gnubiff - 2.2.7-2.fc8.ppc requires libssl.so.6
	gnubiff - 2.2.7-2.fc8.ppc requires libcrypto.so.6
	grass - 6.2.2-2.fc8.ppc requires libssl.so.6
	grass - 6.2.2-2.fc8.ppc requires libcrypto.so.6
	heartbeat - 2.1.2-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	heartbeat - 2.1.2-2.fc8.ppc requires libcrypto.so.6
	hpijs - 1:2.7.10-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	hpijs - 1:2.7.10-1.fc9.ppc requires libcrypto.so.6
	hplip - 2.7.10-1.fc9.ppc requires libcrypto.so.6
	httrack - 3.42-4.fc9.ppc requires openssl = 0:0.9.8b
	httrack - 3.42-4.fc9.ppc64 requires openssl = 0:0.9.8b
	ice - 3.2.1-13.fc9.ppc requires libssl.so.6
	ice - 3.2.1-13.fc9.ppc requires libcrypto.so.6
	ike-scan - 1.9-2.fc8.ppc requires libcrypto.so.6
	ipsec-tools - 0.7-3.fc8.ppc requires libcrypto.so.6
	kadu - 0.5.0-4.fc8.ppc requires libssl.so.6
	kadu - 0.5.0-4.fc8.ppc requires libcrypto.so.6
	kadu-mail - 0.5.0-4.fc8.ppc requires libssl.so.6
	kadu-mail - 0.5.0-4.fc8.ppc requires libcrypto.so.6
	kannel - 1.4.1-5.ppc requires libssl.so.6
	kannel - 1.4.1-5.ppc requires libcrypto.so.6
	kdenetwork - 7:3.5.8-4.fc8.ppc requires libssl.so.6
	kdenetwork - 7:3.5.8-4.fc8.ppc requires libcrypto.so.6
	kdepimlibs - 3.96.2-1.fc9.ppc requires liblber-2.3.so.0
	kdepimlibs - 3.96.2-1.fc9.ppc requires libldap-2.3.so.0
	kdepimlibs - 3.96.2-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	kdepimlibs - 3.96.2-1.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	kdesvn - 0.14.1-1.fc9.ppc requires libldap-2.3.so.0
	kdesvn - 0.14.1-1.fc9.ppc requires liblber-2.3.so.0
	kdesvn - 0.14.1-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	kdesvn - 0.14.1-1.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	kdeutils - 6:3.96.2-2.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	kdeutils - 6:3.96.2-2.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	kdeutils - 6:3.96.2-2.fc9.ppc requires libldap-2.3.so.0
	kdeutils - 6:3.96.2-2.fc9.ppc requires liblber-2.3.so.0
	kftpgrabber - 0.8.1-3.fc8.ppc requires libssl.so.6
	kftpgrabber - 0.8.1-3.fc8.ppc requires libcrypto.so.6
	kftpgrabber - 0.8.1-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	kftpgrabber - 0.8.1-3.fc8.ppc64 requires libssl.so.6()(64bit)
	libgda-ldap - 1:3.0.1-5.fc9.ppc requires libldap-2.3.so.0
	libgda-ldap - 1:3.0.1-5.fc9.ppc requires liblber-2.3.so.0
	libgda-mysql - 1:3.0.1-5.fc9.ppc requires libssl.so.6
	libgda-mysql - 1:3.0.1-5.fc9.ppc requires libcrypto.so.6
	libpreludedb-mysql - 0.9.11.1-2.fc7.ppc requires libssl.so.6
	libpreludedb-mysql - 0.9.11.1-2.fc7.ppc requires libcrypto.so.6
	libsane-hpaio - 2.7.10-1.fc9.ppc requires libcrypto.so.6
	libtorrent - 0.11.8-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	libtorrent - 0.11.8-1.fc8.ppc requires libcrypto.so.6
	licq - 1.3.4-8.fc9.ppc requires libssl.so.6
	licq - 1.3.4-8.fc9.ppc requires libcrypto.so.6
	licq-msn - 1.3.4-8.fc9.ppc requires libssl.so.6
	licq-msn - 1.3.4-8.fc9.ppc requires libcrypto.so.6
	linuxdcpp - 1.0.0-2.fc8.ppc requires libssl.so.6
	linuxdcpp - 1.0.0-2.fc8.ppc requires libcrypto.so.6
	maniadrive - 1.2-5.fc9.ppc requires libphp5-5.2.4.so
	maniadrive-track-editor - 1.2-5.fc9.ppc requires libphp5-5.2.4.so
	mapserver - 4.10.3-2.fc8.ppc requires libssl.so.6
	mapserver - 4.10.3-2.fc8.ppc requires libcrypto.so.6
	mapserver-perl - 4.10.3-2.fc8.ppc requires libssl.so.6
	mapserver-perl - 4.10.3-2.fc8.ppc requires libcrypto.so.6
	mapserver-python - 4.10.3-2.fc8.ppc requires libssl.so.6
	mapserver-python - 4.10.3-2.fc8.ppc requires libcrypto.so.6
	monodevelop - 0.17-4.fc9.ppc requires boo
	mysql-administrator - 5.0r12-4.fc9.ppc requires libssl.so.6
	mysql-administrator - 5.0r12-4.fc9.ppc requires libcrypto.so.6
	mysql-query-browser - 5.0r12-4.fc9.ppc requires libssl.so.6
	mysql-query-browser - 5.0r12-4.fc9.ppc requires libcrypto.so.6
	nagios-plugins-dhcp - 1.4.8-8.fc9.ppc requires libssl.so.6
	nagios-plugins-dhcp - 1.4.8-8.fc9.ppc requires libcrypto.so.6
	nagios-plugins-http - 1.4.8-8.fc9.ppc requires libssl.so.6
	nagios-plugins-http - 1.4.8-8.fc9.ppc requires libcrypto.so.6
	nagios-plugins-icmp - 1.4.8-8.fc9.ppc requires libssl.so.6
	nagios-plugins-icmp - 1.4.8-8.fc9.ppc requires libcrypto.so.6
	nagios-plugins-ldap - 1.4.8-8.fc9.ppc requires libldap-2.3.so.0
	nagios-plugins-ldap - 1.4.8-8.fc9.ppc requires liblber-2.3.so.0
	nagios-plugins-mysql - 1.4.8-8.fc9.ppc requires libssl.so.6
	nagios-plugins-mysql - 1.4.8-8.fc9.ppc requires libcrypto.so.6
	nagios-plugins-smtp - 1.4.8-8.fc9.ppc requires libssl.so.6
	nagios-plugins-smtp - 1.4.8-8.fc9.ppc requires libcrypto.so.6
	nagios-plugins-snmp-disk-proc - 1.0-3.fc7.ppc requires libcrypto.so.6
	nagios-plugins-tcp - 1.4.8-8.fc9.ppc requires libssl.so.6
	nagios-plugins-tcp - 1.4.8-8.fc9.ppc requires libcrypto.so.6
	nessus-client - 2.2.9-2.fc7.ppc requires libssl.so.6
	nessus-client - 2.2.9-2.fc7.ppc requires libcrypto.so.6
	nessus-gui - 2.2.9-2.fc7.ppc requires libssl.so.6
	nessus-gui - 2.2.9-2.fc7.ppc requires libcrypto.so.6
	nessus-server - 2.2.9-2.fc7.ppc requires libssl.so.6
	nessus-server - 2.2.9-2.fc7.ppc requires libcrypto.so.6
	openvrml-xembed - 0.16.7-1.fc9.ppc requires gecko-libs = 0:1.8.1.9
	pam_mysql - 1:0.7-0.1.rc1.fc9.ppc64 requires libssl.so.6()(64bit)
	pam_mysql - 1:0.7-0.1.rc1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	pam_mysql - 1:0.7-0.1.rc1.fc9.ppc requires libssl.so.6
	pam_mysql - 1:0.7-0.1.rc1.fc9.ppc requires libcrypto.so.6
	pam_ssh - 1.92-3.fc9.ppc requires libcrypto.so.6
	pam_ssh - 1.92-3.fc9.ppc64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-AES - 0.02-1.fc9.ppc requires libcrypto.so.6
	perl-Crypt-OpenSSL-Bignum - 0.04-1.fc9.ppc requires libcrypto.so.6
	perl-Crypt-OpenSSL-PKCS10 - 0.06-6.fc8.ppc requires libcrypto.so.6
	perl-Crypt-OpenSSL-RSA - 0.25-1.fc8.ppc requires libssl.so.6
	perl-Crypt-OpenSSL-RSA - 0.25-1.fc8.ppc requires libcrypto.so.6
	php-mapserver - 4.10.3-2.fc8.ppc requires libssl.so.6
	php-mapserver - 4.10.3-2.fc8.ppc requires libcrypto.so.6
	postfix - 2:2.4.6-1.fc9.ppc requires libldap-2.3.so.0
	postfix - 2:2.4.6-1.fc9.ppc requires libssl.so.6
	postfix - 2:2.4.6-1.fc9.ppc requires libcrypto.so.6
	postfix - 2:2.4.6-1.fc9.ppc requires liblber-2.3.so.0
	postfix - 2:2.4.6-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	postfix - 2:2.4.6-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	postfix - 2:2.4.6-1.fc9.ppc64 requires libssl.so.6()(64bit)
	postfix - 2:2.4.6-1.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	proftpd - 1.3.1-1.fc8.ppc requires libssl.so.6
	proftpd - 1.3.1-1.fc8.ppc requires libcrypto.so.6
	proftpd-ldap - 1.3.1-1.fc8.ppc requires libldap-2.3.so.0
	proftpd-ldap - 1.3.1-1.fc8.ppc requires liblber-2.3.so.0
	pure-ftpd - 1.0.21-13.fc8.ppc requires libldap-2.3.so.0
	pure-ftpd - 1.0.21-13.fc8.ppc requires libssl.so.6
	pure-ftpd - 1.0.21-13.fc8.ppc requires libcrypto.so.6
	pure-ftpd - 1.0.21-13.fc8.ppc requires liblber-2.3.so.0
	qca-ossl - 2.0.0-0.1.beta1.fc9.ppc requires libssl.so.6
	qca-ossl - 2.0.0-0.1.beta1.fc9.ppc requires libcrypto.so.6
	rapidsvn - 0.9.4-6.fc8.ppc requires libldap-2.3.so.0
	rapidsvn - 0.9.4-6.fc8.ppc requires liblber-2.3.so.0
	raydium - 1.2-5.fc9.ppc requires libphp5-5.2.4.so
	raydium - 1.2-5.fc9.ppc64 requires libphp5-5.2.4.so()(64bit)
	rsyslog-mysql - 1.19.11-1.fc9.ppc requires libssl.so.6
	rsyslog-mysql - 1.19.11-1.fc9.ppc requires libcrypto.so.6
	scsi-target-utils - 0.0-1.20070803snap.fc8.ppc requires libcrypto.so.6
	showimg-mysql - 0.9.5-13.fc8.ppc requires libssl.so.6
	showimg-mysql - 0.9.5-13.fc8.ppc requires libcrypto.so.6
	sipsak - 0.9.6-1.fc6.ppc requires libcrypto.so.6
	sofia-sip - 1.12.6-11.fc8.ppc requires libssl.so.6
	sofia-sip - 1.12.6-11.fc8.ppc requires libcrypto.so.6
	sofia-sip - 1.12.6-11.fc8.ppc64 requires libssl.so.6()(64bit)
	sofia-sip - 1.12.6-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	sofia-sip-glib - 1.12.6-11.fc8.ppc64 requires libssl.so.6()(64bit)
	sofia-sip-glib - 1.12.6-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	sofia-sip-glib - 1.12.6-11.fc8.ppc requires libssl.so.6
	sofia-sip-glib - 1.12.6-11.fc8.ppc requires libcrypto.so.6
	sofia-sip-utils - 1.12.6-11.fc8.ppc requires libssl.so.6
	sofia-sip-utils - 1.12.6-11.fc8.ppc requires libcrypto.so.6
	stonith - 2.1.2-2.fc8.ppc requires libcrypto.so.6
	stonith - 2.1.2-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	subcommander - 1.2.2-8.fc9.ppc requires libldap-2.3.so.0
	subcommander - 1.2.2-8.fc9.ppc requires libssl.so.6
	subcommander - 1.2.2-8.fc9.ppc requires libcrypto.so.6
	subcommander - 1.2.2-8.fc9.ppc requires liblber-2.3.so.0
	subversion - 1.4.4-7.ppc64 requires libcrypto.so.6()(64bit)
	subversion - 1.4.4-7.ppc64 requires libldap-2.3.so.0()(64bit)
	subversion - 1.4.4-7.ppc64 requires libssl.so.6()(64bit)
	subversion - 1.4.4-7.ppc64 requires liblber-2.3.so.0()(64bit)
	subversion - 1.4.4-7.ppc requires libldap-2.3.so.0
	subversion - 1.4.4-7.ppc requires libssl.so.6
	subversion - 1.4.4-7.ppc requires libcrypto.so.6
	subversion - 1.4.4-7.ppc requires liblber-2.3.so.0
	tellico - 1.2.14-2.fc8.ppc requires libssl.so.6
	tellico - 1.2.14-2.fc8.ppc requires libcrypto.so.6
	tor-core - 0.1.2.18-1.fc9.ppc requires libssl.so.6
	tor-core - 0.1.2.18-1.fc9.ppc requires libcrypto.so.6
	tripwire - 2.4.1.2-3.fc8.ppc requires libcrypto.so.6
	ulogd-mysql - 1.24-5.fc8.ppc requires libssl.so.6
	ulogd-mysql - 1.24-5.fc8.ppc requires libcrypto.so.6
	valknut - 0.3.11-1.fc8.ppc requires libssl.so.6
	valknut - 0.3.11-1.fc8.ppc requires libcrypto.so.6
	wireshark - 0.99.7-0.pre2.fc9.ppc requires libcrypto.so.6
	wireshark - 0.99.7-0.pre2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	wireshark-gnome - 0.99.7-0.pre2.fc9.ppc requires libcrypto.so.6
	xar - 1.5.1-4.fc8.ppc requires libcrypto.so.6
	xar - 1.5.1-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	xca - 0.6.4-1.fc8.ppc requires libcrypto.so.6
	xsupplicant - 1.2.8-4.fc9.4.ppc requires libssl.so.6
	xsupplicant - 1.2.8-4.fc9.4.ppc requires libcrypto.so.6
	zabbix - 1.4.2-4.fc9.ppc requires libldap-2.3.so.0
	zabbix - 1.4.2-4.fc9.ppc requires liblber-2.3.so.0
	zabbix-agent - 1.4.2-4.fc9.ppc requires libldap-2.3.so.0
	zabbix-agent - 1.4.2-4.fc9.ppc requires liblber-2.3.so.0
	zoneminder - 1.22.3-9.fc8.ppc requires libcrypto.so.6



Broken deps for ppc64
----------------------------------------------------------
	amarok - 1.4.7-12.fc9.ppc64 requires libcrypto.so.6()(64bit)
	amarok - 1.4.7-12.fc9.ppc64 requires libssl.so.6()(64bit)
	audacious-docklet - 0.1.1-2.fc7.ppc64 requires libaudacious.so.5()(64bit)
	authd - 1.4.3-10.ppc64 requires libcrypto.so.6()(64bit)
	bacula-client - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-client - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-common - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-common - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-console - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-console - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-console-gnome - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-console-gnome - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-console-wxwidgets - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-console-wxwidgets - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-director-common - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-director-common - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-director-mysql - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-director-mysql - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-director-postgresql - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-director-postgresql - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-director-sqlite - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-director-sqlite - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-storage-common - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-storage-common - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-storage-mysql - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-storage-mysql - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-storage-postgresql - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-storage-postgresql - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-storage-sqlite - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-storage-sqlite - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-traymonitor - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-traymonitor - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	balsa - 2.3.20-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	balsa - 2.3.20-1.fc8.ppc64 requires libssl.so.6()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.ppc64 requires libcrypto.so.6()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.ppc64 requires libssl.so.6()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-alsa - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-alsa - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-bluetooth - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-bluetooth - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-capi - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-capi - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-jabber - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-jabber - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-javascript - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-javascript - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-ldap - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-ldap - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-misdn - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-misdn - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-mysql - 1.2-0.3.rc4.20070822.ppc64 requires libcrypto.so.6()(64bit)
	callweaver-mysql - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-mysql - 1.2-0.3.rc4.20070822.ppc64 requires libssl.so.6()(64bit)
	callweaver-mysql - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-odbc - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-odbc - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-ogi - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-ogi - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-postgresql - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-postgresql - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-zaptel - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-zaptel - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	claws-mail - 3.1.0-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	claws-mail - 3.1.0-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	claws-mail - 3.1.0-1.fc9.ppc64 requires libssl.so.6()(64bit)
	claws-mail - 3.1.0-1.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	claws-mail-plugins-bogofilter - 3.1.0-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-bogofilter - 3.1.0-1.fc9.ppc64 requires libssl.so.6()(64bit)
	claws-mail-plugins-clamav - 3.1.0-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-clamav - 3.1.0-1.fc9.ppc64 requires libssl.so.6()(64bit)
	claws-mail-plugins-dillo - 3.1.0-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-dillo - 3.1.0-1.fc9.ppc64 requires libssl.so.6()(64bit)
	claws-mail-plugins-pgp - 3.1.0-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-pgp - 3.1.0-1.fc9.ppc64 requires libssl.so.6()(64bit)
	claws-mail-plugins-spamassassin - 3.1.0-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-spamassassin - 3.1.0-1.fc9.ppc64 requires libssl.so.6()(64bit)
	compat-erlang - R10B-10.7.fc7.ppc64 requires libcrypto.so.6()(64bit)
	compat-erlang - R10B-10.7.fc7.ppc64 requires libssl.so.6()(64bit)
	d4x - 2.5.7.1-3.fc7.ppc64 requires libcrypto.so.6()(64bit)
	d4x - 2.5.7.1-3.fc7.ppc64 requires libssl.so.6()(64bit)
	dnssec-tools - 1.3-5.fc9.ppc64 requires libcrypto.so.6()(64bit)
	dnssec-tools-perlmods - 1.3-5.fc9.ppc64 requires libcrypto.so.6()(64bit)
	drivel - 2.1.1-0.2.20071130svn.fc9.ppc64 requires libcrypto.so.6()(64bit)
	erlang - R11B-5.3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	erlang - R11B-5.3.fc8.ppc64 requires libssl.so.6()(64bit)
	fedora-ds-base - 1.1.0-2.0.fc9.ppc64 requires libcrypto.so.6()(64bit)
	flow-tools - 0.68.3-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	gdal - 1.4.2-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	gdal - 1.4.2-3.fc8.ppc64 requires libssl.so.6()(64bit)
	gg2-gadu-gadu - 2.3.0-3.fc8.ppc64 requires libssl.so.6()(64bit)
	gg2-gadu-gadu - 2.3.0-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	gnubiff - 2.2.7-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	gnubiff - 2.2.7-2.fc8.ppc64 requires libssl.so.6()(64bit)
	grass - 6.2.2-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	grass - 6.2.2-2.fc8.ppc64 requires libssl.so.6()(64bit)
	heartbeat - 2.1.2-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	hpijs - 1:2.7.10-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	hplip - 2.7.10-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	httrack - 3.42-4.fc9.ppc64 requires openssl = 0:0.9.8b
	ike-scan - 1.9-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	ipsec-tools - 0.7-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	kadu - 0.5.0-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	kadu - 0.5.0-4.fc8.ppc64 requires libssl.so.6()(64bit)
	kadu-mail - 0.5.0-4.fc8.ppc64 requires libssl.so.6()(64bit)
	kadu-mail - 0.5.0-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	kdenetwork - 7:3.5.8-4.fc8.ppc64 requires libssl.so.6()(64bit)
	kdenetwork - 7:3.5.8-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	kdepimlibs - 3.96.2-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	kdepimlibs - 3.96.2-1.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	kdesvn - 0.14.1-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	kdesvn - 0.14.1-1.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	kdeutils - 6:3.96.2-2.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	kdeutils - 6:3.96.2-2.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	kftpgrabber - 0.8.1-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	kftpgrabber - 0.8.1-3.fc8.ppc64 requires libssl.so.6()(64bit)
	libgda-ldap - 1:3.0.1-5.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	libgda-ldap - 1:3.0.1-5.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	libgda-mysql - 1:3.0.1-5.fc9.ppc64 requires libcrypto.so.6()(64bit)
	libgda-mysql - 1:3.0.1-5.fc9.ppc64 requires libssl.so.6()(64bit)
	libpreludedb-mysql - 0.9.11.1-2.fc7.ppc64 requires libcrypto.so.6()(64bit)
	libpreludedb-mysql - 0.9.11.1-2.fc7.ppc64 requires libssl.so.6()(64bit)
	libsane-hpaio - 2.7.10-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	libtorrent - 0.11.8-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	licq - 1.3.4-8.fc9.ppc64 requires libcrypto.so.6()(64bit)
	licq - 1.3.4-8.fc9.ppc64 requires libssl.so.6()(64bit)
	licq-msn - 1.3.4-8.fc9.ppc64 requires libssl.so.6()(64bit)
	licq-msn - 1.3.4-8.fc9.ppc64 requires libcrypto.so.6()(64bit)
	linuxdcpp - 1.0.0-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	linuxdcpp - 1.0.0-2.fc8.ppc64 requires libssl.so.6()(64bit)
	maniadrive - 1.2-5.fc9.ppc64 requires libphp5-5.2.4.so()(64bit)
	maniadrive-track-editor - 1.2-5.fc9.ppc64 requires libphp5-5.2.4.so()(64bit)
	mapserver - 4.10.3-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	mapserver - 4.10.3-2.fc8.ppc64 requires libssl.so.6()(64bit)
	mapserver-perl - 4.10.3-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	mapserver-perl - 4.10.3-2.fc8.ppc64 requires libssl.so.6()(64bit)
	mapserver-python - 4.10.3-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	mapserver-python - 4.10.3-2.fc8.ppc64 requires libssl.so.6()(64bit)
	mysql-administrator - 5.0r12-4.fc9.ppc64 requires libcrypto.so.6()(64bit)
	mysql-administrator - 5.0r12-4.fc9.ppc64 requires libssl.so.6()(64bit)
	mysql-query-browser - 5.0r12-4.fc9.ppc64 requires libcrypto.so.6()(64bit)
	mysql-query-browser - 5.0r12-4.fc9.ppc64 requires libssl.so.6()(64bit)
	nagios-plugins-dhcp - 1.4.8-8.fc9.ppc64 requires libssl.so.6()(64bit)
	nagios-plugins-dhcp - 1.4.8-8.fc9.ppc64 requires libcrypto.so.6()(64bit)
	nagios-plugins-http - 1.4.8-8.fc9.ppc64 requires libssl.so.6()(64bit)
	nagios-plugins-http - 1.4.8-8.fc9.ppc64 requires libcrypto.so.6()(64bit)
	nagios-plugins-icmp - 1.4.8-8.fc9.ppc64 requires libssl.so.6()(64bit)
	nagios-plugins-icmp - 1.4.8-8.fc9.ppc64 requires libcrypto.so.6()(64bit)
	nagios-plugins-ldap - 1.4.8-8.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	nagios-plugins-ldap - 1.4.8-8.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	nagios-plugins-mysql - 1.4.8-8.fc9.ppc64 requires libssl.so.6()(64bit)
	nagios-plugins-mysql - 1.4.8-8.fc9.ppc64 requires libcrypto.so.6()(64bit)
	nagios-plugins-smtp - 1.4.8-8.fc9.ppc64 requires libssl.so.6()(64bit)
	nagios-plugins-smtp - 1.4.8-8.fc9.ppc64 requires libcrypto.so.6()(64bit)
	nagios-plugins-snmp-disk-proc - 1.0-3.fc7.ppc64 requires libcrypto.so.6()(64bit)
	nagios-plugins-tcp - 1.4.8-8.fc9.ppc64 requires libssl.so.6()(64bit)
	nagios-plugins-tcp - 1.4.8-8.fc9.ppc64 requires libcrypto.so.6()(64bit)
	nessus-client - 2.2.9-2.fc7.ppc64 requires libssl.so.6()(64bit)
	nessus-client - 2.2.9-2.fc7.ppc64 requires libcrypto.so.6()(64bit)
	nessus-gui - 2.2.9-2.fc7.ppc64 requires libcrypto.so.6()(64bit)
	nessus-gui - 2.2.9-2.fc7.ppc64 requires libssl.so.6()(64bit)
	nessus-server - 2.2.9-2.fc7.ppc64 requires libcrypto.so.6()(64bit)
	nessus-server - 2.2.9-2.fc7.ppc64 requires libssl.so.6()(64bit)
	openvrml-xembed - 0.16.7-1.fc9.ppc64 requires gecko-libs = 0:1.8.1.9
	pam_mysql - 1:0.7-0.1.rc1.fc9.ppc64 requires libssl.so.6()(64bit)
	pam_mysql - 1:0.7-0.1.rc1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	pam_ssh - 1.92-3.fc9.ppc64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-AES - 0.02-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-Bignum - 0.04-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-PKCS10 - 0.06-6.fc8.ppc64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-RSA - 0.25-1.fc8.ppc64 requires libssl.so.6()(64bit)
	perl-Crypt-OpenSSL-RSA - 0.25-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	php-mapserver - 4.10.3-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	php-mapserver - 4.10.3-2.fc8.ppc64 requires libssl.so.6()(64bit)
	postfix - 2:2.4.6-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	postfix - 2:2.4.6-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	postfix - 2:2.4.6-1.fc9.ppc64 requires libssl.so.6()(64bit)
	postfix - 2:2.4.6-1.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	ppl-swiprolog - 0.9-16.fc8.ppc64 requires pl >= 0:5.6.0
	proftpd - 1.3.1-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	proftpd - 1.3.1-1.fc8.ppc64 requires libssl.so.6()(64bit)
	proftpd-ldap - 1.3.1-1.fc8.ppc64 requires libldap-2.3.so.0()(64bit)
	proftpd-ldap - 1.3.1-1.fc8.ppc64 requires liblber-2.3.so.0()(64bit)
	pure-ftpd - 1.0.21-13.fc8.ppc64 requires libcrypto.so.6()(64bit)
	pure-ftpd - 1.0.21-13.fc8.ppc64 requires libldap-2.3.so.0()(64bit)
	pure-ftpd - 1.0.21-13.fc8.ppc64 requires libssl.so.6()(64bit)
	pure-ftpd - 1.0.21-13.fc8.ppc64 requires liblber-2.3.so.0()(64bit)
	qca-ossl - 2.0.0-0.1.beta1.fc9.ppc64 requires libssl.so.6()(64bit)
	qca-ossl - 2.0.0-0.1.beta1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	rapidsvn - 0.9.4-6.fc8.ppc64 requires libldap-2.3.so.0()(64bit)
	rapidsvn - 0.9.4-6.fc8.ppc64 requires liblber-2.3.so.0()(64bit)
	raydium - 1.2-5.fc9.ppc64 requires libphp5-5.2.4.so()(64bit)
	rsyslog-mysql - 1.19.11-1.fc9.ppc64 requires libssl.so.6()(64bit)
	rsyslog-mysql - 1.19.11-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	scsi-target-utils - 0.0-1.20070803snap.fc8.ppc64 requires libcrypto.so.6()(64bit)
	showimg-mysql - 0.9.5-13.fc8.ppc64 requires libcrypto.so.6()(64bit)
	showimg-mysql - 0.9.5-13.fc8.ppc64 requires libssl.so.6()(64bit)
	sipsak - 0.9.6-1.fc6.ppc64 requires libcrypto.so.6()(64bit)
	sofia-sip - 1.12.6-11.fc8.ppc64 requires libssl.so.6()(64bit)
	sofia-sip - 1.12.6-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	sofia-sip-glib - 1.12.6-11.fc8.ppc64 requires libssl.so.6()(64bit)
	sofia-sip-glib - 1.12.6-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	sofia-sip-utils - 1.12.6-11.fc8.ppc64 requires libssl.so.6()(64bit)
	sofia-sip-utils - 1.12.6-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	stonith - 2.1.2-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	subcommander - 1.2.2-8.fc9.ppc64 requires libcrypto.so.6()(64bit)
	subcommander - 1.2.2-8.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	subcommander - 1.2.2-8.fc9.ppc64 requires libssl.so.6()(64bit)
	subcommander - 1.2.2-8.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	subversion - 1.4.4-7.ppc64 requires libcrypto.so.6()(64bit)
	subversion - 1.4.4-7.ppc64 requires libldap-2.3.so.0()(64bit)
	subversion - 1.4.4-7.ppc64 requires libssl.so.6()(64bit)
	subversion - 1.4.4-7.ppc64 requires liblber-2.3.so.0()(64bit)
	tellico - 1.2.14-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	tellico - 1.2.14-2.fc8.ppc64 requires libssl.so.6()(64bit)
	tor-core - 0.1.2.18-1.fc9.ppc64 requires libssl.so.6()(64bit)
	tor-core - 0.1.2.18-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	tripwire - 2.4.1.2-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	ulogd-mysql - 1.24-5.fc8.ppc64 requires libssl.so.6()(64bit)
	ulogd-mysql - 1.24-5.fc8.ppc64 requires libcrypto.so.6()(64bit)
	valknut - 0.3.11-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	valknut - 0.3.11-1.fc8.ppc64 requires libssl.so.6()(64bit)
	wireshark - 0.99.7-0.pre2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	wireshark-gnome - 0.99.7-0.pre2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	xar - 1.5.1-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	xsupplicant - 1.2.8-4.fc9.4.ppc64 requires libssl.so.6()(64bit)
	xsupplicant - 1.2.8-4.fc9.4.ppc64 requires libcrypto.so.6()(64bit)
	zabbix - 1.4.2-4.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	zabbix - 1.4.2-4.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	zabbix-agent - 1.4.2-4.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	zabbix-agent - 1.4.2-4.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	zoneminder - 1.22.3-9.fc8.ppc64 requires libcrypto.so.6()(64bit)




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]