[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Mozplugger



On 08/12/2007, Peter Leese <peterleese lineone net> wrote:
> I notice that mozplugger is still at 1.7.3, whereas latest version is 1.9.0, is the package still being maintained, if not can I take ownership?


Have you filed a bug requesting an package update? That would be the first step.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]