[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Firefox 3 Beta 2 in Rawhide



Ralf Ertzinger wrote:
Does not start for me (says "Could not fild compatible GRE between version
1.9b3pre and 1.9b3pre"). I just pulled the firefox RPM from koji and
installed, so all deps are met.

It requires xulrunner-1.9-0.beta2, fixed in firefox-3.0-0.beta2.2.fc9.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]