[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Wiki Migration



What version of Konqueror are you using?

On Dec 23, 2007 7:17 AM, Neal Becker <ndbecker2 gmail com> wrote:
King InuYasha wrote:

> The demo works fine in Konqueror included in Fedora 8. Are you using the
> demo at http://demo.enanocms.org ? The demo at opensourcecms.com doesn't
> work because they inject advert code into everything. A fix for that has
> already been pushed into Mercurial once it was discovered, but it is
> unknown whether or not OpenSourceCMS.com is aware of the issue.
>

Now I can't login to that page.  It asks for a pw, but doesn't accept 'demo'.

--


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]