[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

eclipse-rcp dependency list problem



eclipse-rcp-3.3.0-1.fc8.ppc.rpm does not install because of a missing
dependency:

   Error: Missing Dependency: 3.6.1 is needed by package eclipse-rcp


Hmmm... "3.6.1" ??? What could it be???

  icu4j-eclipse.ppc 0:3.6.1-1jpp.2.fc8



-Joseph


-- 
jsacco [at] gnome [dot] org


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]