[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: eclipse-rcp dependency list problem



On Sun, 2007-07-15 at 09:20 -0400, Joseph Sacco wrote:
> eclipse-rcp-3.3.0-1.fc8.ppc.rpm does not install because of a missing
> dependency:
> 
>    Error: Missing Dependency: 3.6.1 is needed by package eclipse-rcp

Weird.  This is what is in the specfile:

Requires:           icu4j-eclipse > = 3.6.1

Andrew

Attachment: signature.asc
Description: This is a digitally signed message part


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]