[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: eclipse-rcp dependency list problem



* Andrew Overholt [16/07/2007 17:25] :
>
> Weird.  This is what is in the specfile:
> 
> Requires:           icu4j-eclipse > = 3.6.1

I'm guessing that should read :
Requires:           icu4j-eclipse >= 3.6.1

Emmanuel


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]