[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: eclipse-rcp dependency list problem



On Mon, 2007-07-16 at 17:28 +0200, Emmanuel Seyman wrote:
> * Andrew Overholt [16/07/2007 17:25] :
> >
> > Weird.  This is what is in the specfile:
> > 
> > Requires:           icu4j-eclipse > = 3.6.1
> 
> I'm guessing that should read :
> Requires:           icu4j-eclipse >= 3.6.1

Thanks.  I see Ben's already fixed it :)

Andrew

Attachment: signature.asc
Description: This is a digitally signed message part


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]