[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rsyslog is in F8



On Thu, Jul 19, 2007 at 07:17:06AM +0200, Leszek Matok wrote:
> > plugin.
> In case of upgrading FC6 or F7 to F8, the plugin would have to be installed
> and enabled on every installation of both on FC6 and F7...

No, just every installation that wants to do a live yum upgrade. That's a
considerably simpler case, since presumably they're already keeping their
systems up to date with yum.

-- 
Matthew Miller           mattdm mattdm org          <http://mattdm.org/>
Boston University Linux      ------>              <http://linux.bu.edu/>


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]