[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Package rebuilds for binutils/gcc bug



Mark napsal(a):
is: "kernel-xen-2.6" still needed in Fedora 8?
Kernel 2.6.23 (rc1) has xen build in (jguest as well).

Interesting. Does anybody know if standard non-xen kernel will work with xen + libvirt + virt-manager (on machine with hardware virtualization)? I wasn't successful :(

Adam


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]