[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

kernel-devel packages



I need to install kernel-devel for my running fc6 kernel which is 2.6.19-1.2895.fc6 but yum insists that the only kernel-devel available is for 2.6.20-1.2952.fc6

How do I get access via yum to the correct kernel-devel for my kernel?



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]