[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

broken link in /lib/modules/2.6.21-1.3194.fc7/build



hello all,
i have installed FC7 today itself and it is showing a broken link with /lib/modules/2.6.21-1.3194.fc7/build file i am not able to install madwifi driver and it is even giving error for driver of ipw3945. they are looking for ./config file which is not available there, can u tell me how can i remove this problem

regards
shantanu



Did you know? You can CHAT without downloading messenger. Know how!
[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]