[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: python-twisted needs a newer version



----- Deependra Singh Shekhawat (2007-06-10) wrote:-----

> Hi,
>
> Do the package maintainer of python-twisted doesn't feels that we need a
> newer version of it. Right now fedora 7 has 2.4.0-6.fc7 and twisted 2.5
> was released in Jan. 2007.
>
> Today I was thinking to implement a XMPP client from python but saw that
> we don't have support for XMPP client in twisted 2.4 and only available
> in 2.5.
>
> Please clarify on this.
> Thanks

Please file a bug.

-- 
Leo <sdl.web AT gmail.com>                         (GPG Key: 9283AA3F)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]