[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

More conflicts in Rawhide



html-xml-utils - 3.7-4.fc6.i386
  File conflict with: csound - 5.03.0-13.fc7.i386
     /usr/bin/extract
  File conflict with: fish - 1.21.12-1.fc6.i386
     /usr/bin/count
     /usr/share/man/man1/count.1.gz
  File conflict with: libextractor - 0.5.17a-1.fc7.i386
     /usr/bin/extract
  File conflict with: surfraw - 1.0.7-3.fc8.noarch
     /usr/bin/cite

libtranslate - 0.99-9.fc6.i386
  File conflict with: surfraw - 1.0.7-3.fc8.noarch
     /usr/bin/translate

hunspell-he - 0.20050112-3.fc8.noarch
  File conflict with: hunspell-he - 1.0-7.fc8.i386

postgresql-pgpool - 3.2-1.fc7.i386
  File conflict with: postgresql-pgpool-II - 1.1-1.fc8.i386
     /usr/bin/pgpool

postgresql-pgpool-II - 1.1-1.fc8.i386
  File conflict with: postgresql-pgpool - 3.2-1.fc7.i386
     /usr/bin/pgpool

surfraw - 1.0.7-3.fc8.noarch
  File conflict with: html-xml-utils - 3.7-4.fc6.i386
     /usr/bin/cite
  File conflict with: libtranslate - 0.99-9.fc6.i386
     /usr/bin/translate


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]