[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: mod_perl-devel is needed for Perl ?



On Tue, 2007-06-12 at 10:34 +0200, Vnpenguin wrote:
> On my F7:
> 
> yum deplist perl
> 
> Finding dependencies:

>   dependency: perl(warnings)
>    provider: perl.i386 4:5.8.8-18.fc7
>    provider: mod_perl-devel.i386 2.0.3-7

> Any idea ? Feature ? Bug ?
This definitely is a packaging bug.

Ralf



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]