[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: XFCE desktop needs ... tetex ?



Jonathan Underwood <jonathan.underwood <at> gmail.com> writes:
> > I trimmed down the output from yum to show the dependency chain.
> > xfprint requires a2ps which requires tetex.
> 
> Hm. I wonder if xfprint could be patched to use enscript instead of
> a2ps - enscript doesn't have such dependencies.

What's wrong with using LaTeX for printing? It's one of the best Free Software 
PostScript generators out there.

        Kevin Kofler


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]