[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: python-twisted needs a newer version



On Sun, 2007-06-10 at 17:41 +0530, Deependra Shekhawat wrote:
> There already is a bug
> 
> Bug 236254
> 
> But it seems like no-one wants to see it.

Please don't make assumptions.  The world is not out to get you.

If you want to help in a constructive way, a good first step would be to
build updated packages and try them on everything in fedora right now
that uses twisted (off the top of my head - flumotion, buildbot,
bittorrent, but I am sure there are other things).

Thomas




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]