[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Guidelines Change] PHP Changes



On 21.05.2007 20:49, Tom "spot" Callaway wrote:
> [...]
>  After FC-6 is deprecated,
> maintaining backwards compatiblity should no longer be required in the
> guidelines. [...]

What about EPEL4? Still has some years to live!

CU
thl


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]