[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Guidelines Change] PHP Changes



On 5/21/07, Thorsten Leemhuis <fedora leemhuis info> wrote:
On 21.05.2007 20:49, Tom "spot" Callaway wrote:
> [...]
>  After FC-6 is deprecated,
> maintaining backwards compatiblity should no longer be required in the
> guidelines. [...]

What about EPEL4? Still has some years to live!

I did not consider EPEL when I wrote that, but does EPEL4 even have
any php-pecl packages?  AFAIK it doesn't.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]