[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Summary - Broken dependencies in Fedora Extras 5 - 2007-05-30



Summary of broken packages (by owner):

    matthias AT rpmforge.net
        python-Coherence - 0.2.1-3.fc5.noarch    (16 days)
        python-Coherence - 0.2.1-3.fc5.noarch    (16 days)
        python-Coherence - 0.2.1-3.fc5.noarch    (16 days)

    mtasaka AT ioa.s.u-tokyo.ac.jp
        alexandria - 0.6.1-3.fc5.noarch     
        alexandria - 0.6.1-3.fc5.noarch     
        alexandria - 0.6.1-3.fc5.noarch     


======================================================================
Broken packages in fedora-extras-5-i386:

    python-Coherence-0.2.1-3.fc5.noarch  requires  python-twisted-web
    python-Coherence-0.2.1-3.fc5.noarch  requires  python-nevow
    python-Coherence-0.2.1-3.fc5.noarch  requires  python-twisted-core
    python-Coherence-0.2.1-3.fc5.noarch  requires  python-configobj


======================================================================
Broken packages in fedora-extras-5-ppc:

    python-Coherence-0.2.1-3.fc5.noarch  requires  python-twisted-web
    python-Coherence-0.2.1-3.fc5.noarch  requires  python-nevow
    python-Coherence-0.2.1-3.fc5.noarch  requires  python-twisted-core
    python-Coherence-0.2.1-3.fc5.noarch  requires  python-configobj


======================================================================
Broken packages in fedora-extras-5-x86_64:

    python-Coherence-0.2.1-3.fc5.noarch  requires  python-twisted-web
    python-Coherence-0.2.1-3.fc5.noarch  requires  python-nevow
    python-Coherence-0.2.1-3.fc5.noarch  requires  python-twisted-core
    python-Coherence-0.2.1-3.fc5.noarch  requires  python-configobj


======================================================================
Broken packages in fedora-extras-needsign-5-i386:

    alexandria-0.6.1-3.fc5.noarch  requires  ruby(libglade2)
    alexandria-0.6.1-3.fc5.noarch  requires  ruby(gnome2)
    alexandria-0.6.1-3.fc5.noarch  requires  ruby(gconf2)
    alexandria-0.6.1-3.fc5.noarch  requires  ruby(glib2)
    alexandria-0.6.1-3.fc5.noarch  requires  ruby(gdkpixbuf2)


======================================================================
Broken packages in fedora-extras-needsign-5-ppc:

    alexandria-0.6.1-3.fc5.noarch  requires  ruby(libglade2)
    alexandria-0.6.1-3.fc5.noarch  requires  ruby(gnome2)
    alexandria-0.6.1-3.fc5.noarch  requires  ruby(gconf2)
    alexandria-0.6.1-3.fc5.noarch  requires  ruby(glib2)
    alexandria-0.6.1-3.fc5.noarch  requires  ruby(gdkpixbuf2)


======================================================================
Broken packages in fedora-extras-needsign-5-x86_64:

    alexandria-0.6.1-3.fc5.noarch  requires  ruby(libglade2)
    alexandria-0.6.1-3.fc5.noarch  requires  ruby(gnome2)
    alexandria-0.6.1-3.fc5.noarch  requires  ruby(gconf2)
    alexandria-0.6.1-3.fc5.noarch  requires  ruby(glib2)
    alexandria-0.6.1-3.fc5.noarch  requires  ruby(gdkpixbuf2)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]