[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Summary - Broken dependencies in Fedora Extras 6 - 2007-05-30



Summary of broken packages (by owner):

    cweyl AT alumni.drew.edu
        gaim-gaym - 0.96-3.7.293svn.fc6.i386     
        gaim-gaym - 0.96-3.7.293svn.fc6.ppc     
        gaim-gaym - 0.96-3.7.293svn.fc6.x86_64     

    davidz AT redhat.com
        livecd-tools - 008-1.fc6.noarch    (25 days)
        livecd-tools - 008-1.fc6.noarch    (25 days)

    jkeating AT redhat.com
        koji-builder - 1.2.0-3.fc6.noarch    (13 days)
        koji-builder - 1.2.0-3.fc6.noarch    (13 days)
        koji-builder - 1.2.0-3.fc6.noarch    (13 days)

    ville.skytta AT iki.fi
        kmod-em8300-PAE-debug - 0.16.2-1.2.6.20_1.2952.fc6.i686     


======================================================================
Broken packages in fedora-extras-6-i386:

    gaim-gaym-0.96-3.7.293svn.fc6.i386  requires  libgaim.so.0
    gaim-gaym-0.96-3.7.293svn.fc6.i386  requires  gaim < 2:3.0.0


======================================================================
Broken packages in fedora-extras-6-ppc:

    gaim-gaym-0.96-3.7.293svn.fc6.ppc  requires  libgaim.so.0
    gaim-gaym-0.96-3.7.293svn.fc6.ppc  requires  gaim < 2:3.0.0


======================================================================
Broken packages in fedora-extras-6-x86_64:

    gaim-gaym-0.96-3.7.293svn.fc6.x86_64  requires  libgaim.so.0()(64bit)
    gaim-gaym-0.96-3.7.293svn.fc6.x86_64  requires  gaim < 2:3.0.0


======================================================================
Broken packages in fedora-extras-needsign-6-i386:

    kmod-em8300-PAE-debug-0.16.2-1.2.6.20_1.2952.fc6.i686  requires  kernel-i686 = 0:2.6.20-1.2952.fc6PAE-debug
    koji-builder-1.2.0-3.fc6.noarch  requires  createrepo >= 0:0.4.8-2
    livecd-tools-008-1.fc6.noarch  requires  dosfstools >= 0:2.11-8


======================================================================
Broken packages in fedora-extras-needsign-6-ppc:

    koji-builder-1.2.0-3.fc6.noarch  requires  createrepo >= 0:0.4.8-2


======================================================================
Broken packages in fedora-extras-needsign-6-x86_64:

    koji-builder-1.2.0-3.fc6.noarch  requires  createrepo >= 0:0.4.8-2
    livecd-tools-008-1.fc6.noarch  requires  dosfstools >= 0:2.11-8


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]