[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

build servers kernel release (PPC64)



are the build systems servers running the latest F8 kernel? I need the
fix of bug 350291 in order to be able to build eclipse-subclipse on
ppc64 machines. I am asking because the error still happens and I am not
sure if the fix did not work or the server have an outdated kernel?

Any help is appreciated


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]