[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: XULRunner in rawhide



Alex Lancaster wrote:
Is 'xulrunner-gtkmozembed' supposed to be provided by the xulrunner
package somehow?  Is there another BuildRequires I need to add?

First and experimental xulrunner-gtkmozembed is in rawhide/xulrunner-1.9-0.alpha9.5.fc9 now. I don't have any proper test-case (galeon doesn't compile because of some other problems) so it can fail but please test it...



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]