[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: LANG=am_ET causes funny collating order



Ulrich Drepper wrote:

> Define "latest".  It should work in 2.6.90-17.

Indeed, it does.  I was still using 2.6.90-16, from two days ago.

What was the fix?  I think we'll need to backport the patch to F7's
glibc for fork the package off in OLPC-2.

-- 
 \___/
 |___|  Bernardo Innocenti - http://www.codewiz.org/
  \___\ One Laptop Per Child - http://www.laptop.org/


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]