[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Help requested re build errors on x86_64-devel



Mamoru Tasaka wrote:
> This srpm can be rebuilt on all arch, dist-f8.
> http://koji.fedoraproject.org/koji/taskinfo?taskID=189122
>
> I guess the build failure you saw is because your build used
> gimp 2.4.0 rc1. Update gimp to 2.4.0 rc3. (current rawhide Fedora's
> gimp is gimp-2.4.0-0.rc3.1.fc8).
> Similar discussion is found on
> https://bugzilla.redhat.com/show_bug.cgi?id=250210#c9
Thanks Mamoru, that did indeed appear to be the problem here too.

-Marc


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]