[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Heads-up: lm_sensors will go to 3.0.0 for F-9, all users will need patching for new API



On Wednesday 24 October 2007, Hans de Goede wrote:
>
> Here is the list of packages that uses lm_sensors on my system:
> gkrellm *
> ksensors **
> gnome-sensors-applet **
> kdebase
> net-snmp
> net-snmp-libs

repoquery additionally reveals:

nagios-plugins
xfce4-sensors-plugin


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]