[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20070904 changes



Hi,

> Updated Packages:
> 

For some reason, I can't do an update as yum complains that dbus and dbus-glib
both need a version of libexpat which is out of sync. Is anyone else seeing
this after doing an install from the 8T1 x86_64 DVD?

TTFN

Paul
--
Get your free @ukpost.com account now
http://www.ukpost.com/


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]