[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

packages linked against libpoppler.so.1 need rebuilding



Kristian pushed poppler 0.6 into rawhide. Packages which link against
libpoppler.so.1 or libpoppler-glib.so.1 need to be rebuilt. Thankfully,
the list is pretty short:

gimp
pdfcube
claws-mail-plugins-pdfviewer
ruby-poppler
referencer
tracker





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]