[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: /bin/tcsh not in default install anymore?



On Tue, 18 Sep 2007 23:26:23 -0400 Horst H. von Brand wrote:

> > It was done in August for rawhide/f8, mainly because nothing
> > required it, and it is easy to add for new installs later.
> 
> I seem to remember it was required for Perl's globbing operator.

AFAIK, that dependency disappeared over 7 years ago, with the
introduction of Perl 5.6.0 (March 2000).

-- Steven

  


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]