[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Dependencies in today's updates



Today's update to setroubleshoot requires selinux-policy-base >=
3.0.7-10, but there is no selinux-policy-base and nothing provides it.

firefox-2.0.0.6-8.fc8 still conflicts with xulrunner-1.9-0.alpha7.2.fc8.

Are there workarounds?  Fixes in the works?
-- 
                Matthew Saltzman

Clemson University Math Sciences
mjs AT clemson DOT edu
http://www.math.clemson.edu/~mjs


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]