[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Broken deps (Re: rawhide report: 20080414 changes)



> > perl-clearsilver-0.10.4-5.fc8.i386 requires perl(:MODULE_COMPAT_5.8.8)
> 
> This failed to build because 2 of the files in the file list aren't actually 
> being installed:

I tracked this one down:
https://bugzilla.redhat.com/show_bug.cgi?id=434141#c4

        Kevin Kofler


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]