[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: libv4l ./. unicap



Hello all,

On Mon, 04 Aug 2008, Michael Schwendt wrote:
> libv4l provides libv4l2.so.0
> unicap provides libv4l2.so.0
>   required by: libv4l-devel-0.3.8-1.fc10.i386
>   required by: unicap-0.2.23-2.fc10.i386
>   required by: libv4l-0.3.8-1.fc10.i386

solved with unicap-0.2.23-3 or later on all active branches. Sorry for the
long delay, I had an upstream show-stopper as well as a Fedora show-stopper
also known as bug (redhat-rpm-config)... ;-)

 - http://koji.fedoraproject.org/koji/buildinfo?buildID=59476
 - http://koji.fedoraproject.org/koji/buildinfo?buildID=59478
 - http://koji.fedoraproject.org/koji/buildinfo?buildID=59480


Greetings,
  Robert

Attachment: pgpWXgxwfxylS.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]