[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Round 2 starting



On Monday, 01 December 2008 at 07:31, Ignacio Vazquez-Abrams wrote:
> On Mon, 2008-12-01 at 07:28 +0100, Pierre-Yves wrote:
> > Ignacio Vazquez-Abrams wrote:
> > > A much shorter list this time, so I'll throw it in here:
> > What are those ? The one you'll build, the one that failed your build ?
> 
> It's a set of packages that a different net caught. I used
> python(abi)=2.5 for the first set in order to get the low-level
> packages, and this one uses libpython2.5.so.1.0.

So, IOW, they were missing Requires: python(abi) = 2.5. Am I correct?

Regards,
R.

-- 
Fedora http://fedoraproject.org/wiki/User:Rathann
RPMFusion http://rpmfusion.org | MPlayer http://mplayerhq.hu
"Faith manages."
        -- Delenn to Lennier in Babylon 5:"Confessions and Lamentations"


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]