[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: libgnome-devel depends on esound-devel



Bernie Innocenti wrote:
Any idea why?  Can we drop this dependency?
Probably for historical reasons.  Mind filing a bug?

--Ray


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]