[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

rawhide report: 20081213 changes



Compose started at Sat Dec 13 06:01:10 UTC 2008

New package libmsn
        Library for connecting to the MSN(tm) Messenger service
Updated Packages:

DeviceKit-002-5
---------------
* Fri Dec 12 17:00:00 2008 Colin Walters <walters verbum org> - 002-5
- Fix permissions patch


OpenEXR-1.6.1-5.fc11
--------------------
* Fri Dec 12 17:00:00 2008 Caolán McNamara <caolanm redhat com> 1.6.1-5
- rebuild to get provides pkgconfig(OpenEXR)


arts-1.5.10-3.fc11
------------------
* Fri Dec 12 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> 8:1.5.10-3
- rebuild for pkgconfig deps

* Mon Sep 29 18:00:00 2008 Rex Dieter <rdieter fedoraproject org> 8:1.5.10-2
- multilib (sparc) fixes

* Tue Sep  2 18:00:00 2008 Kevin Kofler <Kevin tigcc ticalc org> 8:1.5.10-1.1
- fix qt-devel dependency on F8


avahi-0.6.24-1.fc11
-------------------
* Fri Dec 12 17:00:00 2008 Lennart Poettering <lpoetter redhat com> - 0.6.24-1
- New upstream release


bzrtools-1.10.0-3.fc11
----------------------
* Fri Dec 12 17:00:00 2008 Henrik Nordstrom <henrik henriknordstrom net> 1.10.0-3
- correct changelog


comix-4.0.1-0.1.rc1.fc11
------------------------
* Sat Dec 13 17:00:00 2008 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp> - 4.0.1-0.1.rc1
- 4.0.1 rc1
- "flip with wheel" feature merged into upstream

* Fri Dec  5 17:00:00 2008 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp> - 4.0.0-2
- Add "flip with wheel" function


dbus-1.2.4-2.fc11
-----------------
* Fri Dec 12 17:00:00 2008 Colin Walters <walters redhat com> - 1:1.2.4-2
- Revert to upstream 1.2.4, add epoch


docbook-style-xsl-1.74.0-4.fc11
-------------------------------
* Fri Dec 12 17:00:00 2008 Ondrej Vasik <ovasik redhat com> 1.74.0-4
- Author_Group "<orgname>" merged between "<surname>" 
  and "<surname>" (#473019)


elisa-0.5.20-1.fc11
-------------------
* Mon Dec  1 17:00:00 2008 Matthias Saou <http://freshrpms.net/> 0.5.20-1
- Update to 0.5.20.

* Mon Nov 24 17:00:00 2008 Matthias Saou <http://freshrpms.net/> 0.5.19-1
- Update to 0.5.19.

* Mon Nov 17 17:00:00 2008 Matthias Saou <http://freshrpms.net/> 0.5.18-1
- Update to 0.5.18.

* Sun Nov  9 17:00:00 2008 Matthias Saou <http://freshrpms.net/> 0.5.17-2
- Add (now) missing python-twisted-web requirement.

* Tue Nov  4 17:00:00 2008 Matthias Saou <http://freshrpms.net/> 0.5.17-1
- Update to 0.5.17.

* Mon Oct 27 18:00:00 2008 Matthias Saou <http://freshrpms.net/> 0.5.16-1
- Update to 0.5.16.

* Tue Oct 21 18:00:00 2008 Matthias Saou <http://freshrpms.net/> 0.5.15-1
- Update to 0.5.15.

* Mon Oct 13 18:00:00 2008 Matthias Saou <http://freshrpms.net/> 0.5.14-1
- Update to 0.5.14.

* Fri Oct 10 18:00:00 2008 Matthias Saou <http://freshrpms.net/> 0.5.13-2
- Go back to using an elisa/elisa-base split, we'll just BR elisa-base in
  the plugins.

* Tue Oct  7 18:00:00 2008 Matthias Saou <http://freshrpms.net/> 0.5.13-1
- Update to 0.5.13.


exiv2-0.17.1-2.fc11
-------------------
* Fri Dec 12 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> 0.17.2-2
- rebuild for pkgconfig deps


gc-7.1-6.fc11
-------------
* Fri Dec 12 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> 7.1-6
- rebuild for pkgconfig deps

* Wed Oct 15 18:00:00 2008 Rex Dieter <rdieter fedoraproject org> 7.1-5
- forward-port patches (gcinit, sparc)


gimp-help-2.4.2-3.fc11
----------------------
* Fri Dec 12 17:00:00 2008 Nils Philippsen <nils redhat com> - 2.4.2-3
- Merge Review (#225798):
  - quote percent signs written into files list
  - enable parallel make


glpk-4.34-1.fc11
----------------
* Fri Dec 12 17:00:00 2008 Conrad Meyer <konrad tylerc org> 4.34-1
- Update to 4.34.


gnome-packagekit-0.4.0-2.fc11
-----------------------------
* Fri Dec 12 17:00:00 2008 Richard Hughes  <rhughes redhat com> - 0.4.0-2
- Depend on PackageKit-gtk-module so the auto-font installation can be
  turned on in F11.
- Turn off the loading of libpk-gtk-module.so until we have a new
  fontconfig using a spec file patch that we can nuke soon.
- Fixes rh#476066


gpsman-6.4-1.fc11
-----------------
* Mon Dec  8 17:00:00 2008 Sindre Pedersen Bjørdal <sindrepb fedoraproject org> - 6.4-1
- New upstream release


gvfs-1.1.1-5.fc11
-----------------
* Fri Dec 12 17:00:00 2008 Tomas Bzatek <tbzatek redhat com> - 1.1.1-5
- FTP: Fix PASV connections


ilmbase-1.0.1-3.fc11
--------------------
* Fri Dec 12 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> 1.0.1-3
- rebuild for pkgconfig deps


irqbalance-0.55-12.fc11
-----------------------
* Fri Dec 12 17:00:00 2008 Neil Norman <nhorman redhat com> - 2:0.55-12
- Remove odd Netorking dependence from irqbalance (bz 476179)


jna-posix-0.7-1.fc11
--------------------
* Fri Dec 12 17:00:00 2008 Conrad Meyer <konrad tylerc org> - 0.7-1
- Bump to upstream new version.


joda-time-1.6-1.tzdata2008i.fc11
--------------------------------
* Fri Dec 12 17:00:00 2008 Conrad Meyer <konrad tylerc org> - 1.6-1.tzdata2008i
- New upstream version (1.6).


jvyamlb-0.2.5-1.fc11
--------------------
* Fri Dec 12 17:00:00 2008 Conrad Meyer <konrad tylerc org> - 0.2.5-1
- Newer version (0.2.5).


kdeaccessibility-4.1.85-1.fc11
------------------------------
* Thu Dec 11 17:00:00 2008 Than Ngo <than redhat com> -  4.1.85-1
- 4.2beta2


kdeadmin-4.1.85-1.fc11
----------------------
* Thu Dec 11 17:00:00 2008 Than Ngo <than redhat com> -  4.1.85-1
- 4.2beta2


kdebase-4.1.85-1.fc11
---------------------
* Thu Dec 11 17:00:00 2008 Than Ngo <than redhat com> -  4.1.85-1
- 4.2beta2


kdebase-runtime-4.1.85-1.fc11
-----------------------------
* Thu Dec 11 17:00:00 2008 Than Ngo <than redhat com> -  4.1.85-1
- 4.2beta2


kdebase-workspace-4.1.85-2.fc11
-------------------------------
* Fri Dec 12 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> - 4.1.85-2
- BR: PyKDE4-devel >= %version

* Thu Dec 11 17:00:00 2008 Than Ngo <than redhat com> -  4.1.85-1
- 4.2beta2

* Wed Dec 10 17:00:00 2008 Lorenzo Villani <lvillani binaryhelix net> - 4.1.82-1
- 4.1.82
- rebase redhat-startkde patch


kdebindings-4.1.85-2.fc11
-------------------------
* Fri Dec 12 17:00:00 2008 Than Ngo <than redhat com> 4.1.85-1
- 4.2beta2

* Fri Dec 12 17:00:00 2008 Kevin Kofler <Kevin tigcc ticalc org> 4.1.85-2
- reenable smoke, ruby
- disable NepomukSmoke for now: it wasn't actually used (the corresponding
  Ruby binding is disabled by default and we don't build the C# bindings) and it
  depends on nepomukquery libs from kdebase (which also means we need to sort
  out the -devel symlink mess there first)


kdeedu-4.1.85-1.fc11
--------------------
* Fri Dec 12 17:00:00 2008 Than Ngo <than redhat com> 4.1.85-1
- 4.2beta2


kdegames-4.1.85-1.fc11
----------------------
* Fri Dec 12 17:00:00 2008 <than redhat com> 4.1.85-1
- 4.2beta2


kdegraphics-4.1.85-1.fc11
-------------------------
* Fri Dec 12 17:00:00 2008 Than Ngo <than redhat com> 4.1.85-1
- 4.2beta2
- BR: soprano-devel


kdemultimedia-4.1.85-2.fc11
---------------------------
* Sat Dec 13 17:00:00 2008 Kevin Kofler <Kevin tigcc ticalc org> 4.1.85-2
- restore BR libtunepimp-devel libmusicbrainz-devel for now, needed by Kscd

* Fri Dec 12 17:00:00 2008 Than Ngo <than redhat com> 4.1.85-1
- 4.2beta2


kdenetwork-4.1.85-1.fc11
------------------------
* Fri Dec 12 17:00:00 2008 Than Ngo <than redhat com> 4.1.85-1
- 4.2beta2
- BR: libmsn-devel

* Thu Dec 11 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> 7:4.1.80-7
- Obsoletes/Provides: kopete-bonjour (#451302)


kdepimlibs-4.1.85-1.fc11
------------------------
* Thu Dec 11 17:00:00 2008 Lorenzo Villani <lvillani binaryhelix net> - 4.1.85-1
- KDE 4.2beta2

* Wed Dec 10 17:00:00 2008 Lorenzo Villani <lvillani binaryhelix net> - 4.1.82-2
- add --debug-output to our cmake call, that should fix a reproducible
  bug with cmake and ppc builds (this work-around should be
  removed anyway)

* Tue Dec  9 17:00:00 2008 Lorenzo Villani <lvillani binaryhelix net> - 4.1.82-1
- 4.1.82


kdeplasma-addons-4.1.85-1.fc11
------------------------------
* Fri Dec 12 17:00:00 2008 Than Ngo <than redhat com> 4.1.85-1
- 4.2beta2


kdesdk-4.1.85-1.fc11
--------------------
* Fri Dec 12 17:00:00 2008 Than Ngo <than redhat com> 4.1.85-1
- 4.2beta2


kdetoys-4.1.85-1.fc11
---------------------
* Fri Dec 12 17:00:00 2008 Than Ngo <than redhat com> 4.1.85-1
- 4.2beta2


kdeutils-4.1.85-1.fc11
----------------------
* Fri Dec 12 17:00:00 2008 Than Ngo <than redhat com> 4.1.85-1
- 4.2beta2

* Mon Dec  8 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> 4.1.80-5
- BR: PyKDE4-devel >= %version (vs previously unversioned BR)


lensfun-0.2.3-3.fc11
--------------------
* Fri Dec 12 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> 0.2.3-3
- rebuild for pkgconfig deps


libfplll-3.0.11-1.fc11
----------------------
* Fri Dec 12 17:00:00 2008 Conrad Meyer <konrad tylerc org> - 3.0.11-1
- Bump to new version (3.0.11).


libggz-0.99.4-2.fc11
--------------------
* Fri Dec 12 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> - 0.99.4-2
- rebuild for pkgconfig deps


libmusicbrainz3-3.0.2-2.fc11
----------------------------
* Fri Dec 12 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> 3.0.2-2
- rebuild for pkgconfig deps


libselinux-2.0.76-4.fc11
------------------------
* Fri Dec 12 17:00:00 2008 Dan Walsh <dwalsh redhat com> - 2.0.76-4
- Add new function getseuser which will take username and service and return
- seuser and level.  ipa will populate file in future.
- Change selinuxdefcon to return just the context by default


libtasn1-1.7-2.fc11
-------------------
* Fri Dec 12 17:00:00 2008 Caolán McNamara <caolanm redhat com> - 1.7-2
- rebuild to get provides pkgconfig(libtasn1)


libzip-0.9-1.fc11
-----------------
* Fri Dec 12 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> 0.9-1
- libzip-0.9


llvm-2.4-2.fc11
---------------
* Tue Dec  2 17:00:00 2008 Michel Salim <salimma fedoraproject org> - 2.4-2
- Patched build process for the OCaml binding

* Tue Dec  2 17:00:00 2008 Michel Salim <salimma fedoraproject org> - 2.4-1
- Update to 2.4
- Package Ocaml binding


lush-1.2.1-4.fc11
-----------------
* Fri Dec 12 17:00:00 2008 Gerard Milmeister <gemi bluewin ch> - 1.2.1-4
- rebuild with proper buildrequires


ncl-5.0.0-16.fc11
-----------------
* Fri Dec 12 17:00:00 2008 - Orion Poplawski <orion cora nwra com> - 5.0.0-16
- Re-add profile.d startup scripts to set NCARG env variables


ochusha-0.5.99.69-0.4.cvs20081213T0230.fc11
-------------------------------------------
* Sat Dec 13 17:00:00 2008 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp>
- Use latest CVS


perl-5.10.0-52.fc11
-------------------
* Fri Dec 12 17:00:00 2008 Marcela Mašláňová <mmaslano redhat com> - 4:5.10.0-52
- 295021 CVE-2007-4829 perl-Archive-Tar directory traversal flaws
- add another source for binary files, which test untaring links


perl-Apache-LogRegex-1.5-1.fc11
-------------------------------
* Fri Dec 12 17:00:00 2008 Steven Pritchard <steve kspei com> 1.5-1
- Update to 1.5.


perl-Devel-StackTrace-1.20-1.fc11
---------------------------------
* Sat Dec 13 17:00:00 2008 Ralf Corsépius <corsepiu fedoraproject org> - 1:1.20-1
- Upstream update.
- Bump epoch.


perl-ExtUtils-Depends-0.301-1.fc11
----------------------------------
* Fri Dec 12 17:00:00 2008 Steven Pritchard <steve kspei com> 0.301-1
- Update to 0.301.


perl-HTTP-DAV-0.35-1.fc11
-------------------------
* Fri Dec 12 17:00:00 2008 Steven Pritchard <steve kspei com> 0.35-1
- Update to 0.35.
- Update Source0 URL.


perl-Module-Starter-1.50-2.fc11
-------------------------------
* Wed Nov  5 17:00:00 2008 Chris Weyl <cweyl alumni drew edu> 1.50-2
- correct source

* Wed Nov  5 17:00:00 2008 Chris Weyl <cweyl alumni drew edu> 1.50-1
- update to 1.50


perl-RPM2-0.67-7.fc11
---------------------
* Fri Dec 12 17:00:00 2008 Lubomir Rintel <lkundrak v3 sk> - 0.67-7
- Port to RPM 4.6

* Thu Sep 11 18:00:00 2008 Jesse Keating <jkeating redhat com> - 0.67-6
- Rebuild for rpm deps


python-basemap-0.99.2-2.fc11
----------------------------
* Thu Dec 11 17:00:00 2008 Jef Spaleta <jspaleta AT fedoraproject DOT org> - 0.99.2-2
- Update data directory patch

* Thu Dec 11 17:00:00 2008 Jef Spaleta <jspaleta AT fedoraproject DOT org> - 0.99.2-1
- Update to latest release


python-basemap-data-0.99.2-1.fc11
---------------------------------
* Thu Dec 11 17:00:00 2008 Jef Spaleta <jspaleta AT fedoraproject DOT org> 0.99.2-1
- Update to latest release

* Thu Dec 11 17:00:00 2008 Jef Spaleta <jspaleta AT fedoraproject DOT org> 0.99.1-1
- Update to match matplotlib release


python-lxml-2.2-0.4.beta1.fc11
------------------------------
* Fri Dec 12 17:00:00 2008 Jeffrey C. Ollie <jeff ocjtech us> - 2.2-0.4.beta1
- 2.2beta1 (2008-12-12)
- Features added
- 
-    * Allow lxml.html.diff.htmldiff to accept Element objects,
-      not just HTML strings.
- 
- Bugs fixed
- 
-    * Crash when using an XPath evaluator in multiple threads.
-    * Fixed missing whitespace before Link:... in lxml.html.diff.
- 
- Other changes
- 
-    * Export lxml.html.parse.


python-psyco-1.6-1.fc11
-----------------------
* Fri Dec 12 17:00:00 2008 Conrad Meyer <konrad tylerc org> - 1.6-1
- Bump to new version (1.6).


qt-4.4.3-7.fc11
---------------
* Fri Dec 12 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> 4.4.3-7
- rebuild for pkgconfig deps


roundcubemail-0.2-4.beta.fc11
-----------------------------
* Fri Dec 12 17:00:00 2008 Jon Ciesla <limb jcomserv net> = 0.2-4.beta
- Security fix, BZ 476223.


rpm-4.6.0-0.rc3.2.fc11
----------------------
* Fri Dec 12 17:00:00 2008 Panu Matilainen <pmatilai redhat com> - 4.6.0-0.rc3.2
- add back defaultdocdir patch which hadn't been applied on 4.6.x branch yet

* Fri Dec 12 17:00:00 2008 Panu Matilainen <pmatilai redhat com> - 4.6.0-0.rc3.1
- add dist-tag, rebuild


seahorse-plugins-2.25.1-3.fc11
------------------------------
* Fri Dec 12 17:00:00 2008 Matthias Clasen <mclasen redhat com> 2.25.1-3
- Call update-desktop-database in %post (#473680)


slang-2.1.4-2.fc11
------------------
* Fri Dec 12 17:00:00 2008 Miroslav Lichvar <mlichvar redhat com> - 2.1.4-2
- convert changes.txt to UTF-8, comment patches (#226420)


system-config-printer-1.0.12-4.fc11
-----------------------------------
* Fri Dec 12 17:00:00 2008 Tim Waugh <twaugh redhat com> 1.0.12-4
- Updated patch for 1.0.x changes:
  - Fix for advanced server settings dialog.
  - Fixes for troubleshooter to restore error_log fetching.

* Wed Dec 10 17:00:00 2008 Tim Waugh <twaugh redhat com> 1.0.12-3
- Updated patch for 1.0.x changes:
  - Fixed problem that prevented authentication prompt being
    displayed.

* Fri Dec  5 17:00:00 2008 Tim Waugh <twaugh redhat com> 1.0.12-2
- Added patch for 1.0.x changes since 1.0.12:
  - Smarter PPD cache in cupshelpers module.
  - Don't write back localized versions of globalized PPDs.


taglib-1.5-3.fc11
-----------------
* Fri Dec 12 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> 1.5-3
- rebuild for pkgconfig deps


typespeed-0.6.5-1.fc11
----------------------
* Fri Dec 12 17:00:00 2008 Michel Salim <salimma fedoraproject org> - 0.6.5-1
- Update to 0.6.5
- Updated desktop icon and categories


varnish-2.0.2-2.fc11
--------------------
* Fri Dec 12 17:00:00 2008 Ingvar Hagelund <ingvar linpro no> - 2.0.2-2
Added a fix for a timeout bug, backported from trunk


wings-0.99.05-2.fc11
--------------------
* Thu Oct 30 18:00:00 2008 Gerard Milmeister <gemi bluewin ch> - 0.99.05-2
- new release 0.99.05


xhtml1-dtds-1.0-20020801.2
--------------------------
* Fri Dec 12 17:00:00 2008 Ville Skyttä <ville.skytta at iki.fi> - 1.0-20020801.2
- Drop no longer needed upgrade quirks.


xine-lib-1.1.15-4.fc11
----------------------
* Fri Dec 12 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> - 1.1.15-4
- rebuild for pkgconfig deps


xmlto-0.0.21-3.fc11
-------------------
* Fri Dec 12 17:00:00 2008 Ondrej Vasik <ovasik redhat com> - 0.0.21-3
- merge review(#226568):
  ship documentation files, fix license tag, use recommended
  parallel make, make install instead of macro, require libxslt
  instead of direct binary requirement


xorg-x11-drv-radeonhd-1.2.4-1.1.20081212git.fc11
------------------------------------------------
* Fri Dec 12 17:00:00 2008 Hans Ulrich Niedermann <hun n-dimensional de> - 1.2.4-1.1.20081212git
- Upstream have released 1.2.4 today. This snapshot is 1.2.4.
- New snapshot (upstream commit 4e8972638db59d007bc61eb1bef8adb99cc67000):
  - 4e897263: Bump to 1.2.4
  - 2db9ee5e: Add release information for 1.2.4
  - 9cdbad32: Nuke description of option "ShadowFB" (not existing any longer).
  - 0679ce59: Small manpage updates.
  - 7aae5f7f: FB mapping: Restore original PCI MapSize if IGP memory mapping failed.
  - 6c91fed6: Workaround for drm header mismatches (DEPRECATED and __user on Fedora 10)
- Disable spec file workaround for undefined DEPRECATED and __user macros.


Summary:
Added Packages: 1
Removed Packages: 0
Modified Packages: 73
Broken deps for i386
----------------------------------------------------------
	asterisk-1.6.1-0.5beta2.fc11.i386 requires libgmime-2.0.so.2
	awn-extras-applets-0.2.6-6.fc10.i386 requires python(abi) = 0:2.5
	awn-extras-applets-0.2.6-6.fc10.i386 requires libgnome-desktop-2.so.7
	awn-extras-applets-0.2.6-6.fc10.i386 requires libpython2.5.so.1.0
	bacula-client-2.4.3-3.fc11.i386 requires libpython2.5.so.1.0
	bacula-director-mysql-2.4.3-3.fc11.i386 requires libpython2.5.so.1.0
	bacula-director-postgresql-2.4.3-3.fc11.i386 requires libpython2.5.so.1.0
	bacula-director-sqlite-2.4.3-3.fc11.i386 requires libpython2.5.so.1.0
	bacula-storage-common-2.4.3-3.fc11.i386 requires libpython2.5.so.1.0
	balsa-2.3.26-2.fc10.i386 requires libgmime-2.0.so.2
	bigboard-0.6.4-3.fc11.i386 requires python(abi) = 0:2.5
	bzr-gtk-0.95.0-2.fc10.i386 requires python(abi) = 0:2.5
	certmaster-0.23-2.fc11.noarch requires python(abi) = 0:2.5
	compiz-fusion-devel-0.7.8-5.fc11.i386 requires pkgconfig(cairo-xlib-xrender)
	csound-5.03.0-16.fc9.i386 requires libpython2.5.so.1.0
	csound-python-5.03.0-16.fc9.i386 requires python(abi) = 0:2.5
	csound-python-5.03.0-16.fc9.i386 requires libpython2.5.so.1.0
	db4o-6.1-4.fc9.i386 requires mono(Mono.Cecil) = 0:0.6.8.8607
	efreet-devel-0.5.0.050-1.fc11.i386 requires pkgconfig(ecore-file)
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	empathy-devel-2.24.1-4.fc11.i386 requires pkgconfig(pkg-config) >= 0:0.21
	evolution-brutus-1.2.27-2.fc10.i386 requires libcamel-1.2.so.14
	ewftools-20080501-3.fc10.i386 requires /usr/bin/python2.5
	exo-devel-0.3.4-4.fc11.i386 requires pkgconfig(hal-storage)
	func-0.23-2.fc11.noarch requires python(abi) = 0:2.5
	ghc-gtk2hs-gtkglext-0.9.13-6.20081108.fc11.i386 requires ghc-ghc-gtk2hs = 0:0.9.13-6.20081108.fc11
	ghc-haddock-2.0.0.0-3.fc10.i386 requires ghc = 0:6.8.3
	gpodder-0.14.0-1.fc11.noarch requires python-bluez
	icewm-gnome-1.2.35-4.fc10.i386 requires libgnome-desktop-2.so.7
	ipa-client-1.2.0-3.fc11.i386 requires python(abi) = 0:2.5
	ipa-python-1.2.0-3.fc11.i386 requires python(abi) = 0:2.5
	ipa-server-1.2.0-3.fc11.i386 requires python(abi) = 0:2.5
	jython-manual-2.2.1-2.1.fc11.i386 requires perl(too)
	1:kawa-javadoc-1.9.1-6.fc11.i386 requires kawa = 0:1.9.1-6.fc11
	libextractor-0.5.20b-2.fc10.i386 requires libltdl.so.3
	libmusicbrainz3-devel-3.0.2-2.fc11.i386 requires pkgconfig(libdiscid)
	libopensync-0.36-3.fc10.i386 requires python(abi) = 0:2.5
	libopensync-plugin-python-0.36-1.fc10.i386 requires libpython2.5.so.1.0
	librapi-devel-0.11.1-2.fc11.i386 requires pkgconfig(libsynce)
	linkchecker-4.7-11.fc9.i386 requires python(abi) = 0:2.5
	linkchecker-4.7-11.fc9.i386 requires libpython2.5.so.1.0
	mail-notification-5.4-5.fc11.i386 requires libgmime-2.0.so.2
	maniadrive-1.2-10.fc10.i386 requires libphp5-5.2.6.so
	maniadrive-track-editor-1.2-10.fc10.i386 requires libphp5-5.2.6.so
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libltdl.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires dejavu-fonts
	mapnik-python-0.5.2-0.7.svn738.fc10.i386 requires python(abi) = 0:2.5
	mysql-connector-odbc-3.51.26r1127-1.fc10.i386 requires libltdl.so.3
	nautilus-python-0.5.1-1.fc10.i386 requires libpython2.5.so.1.0
	1:net-snmp-python-5.4.2.1-5.fc11.i386 requires python(abi) = 0:2.5
	1:net-snmp-python-5.4.2.1-5.fc11.i386 requires libpython2.5.so.1.0
	olpc-utils-0.89-6.fc11.i386 requires /usr/bin/python2.5
	olpc-utils-0.89-6.fc11.i386 requires olpcupdate >= 0:2.10
	olpcsound-5.08.92-12.fc11.i386 requires python(abi) = 0:2.5
	olpcsound-5.08.92-12.fc11.i386 requires libpython2.5.so.1.0
	openct-0.6.15-1.fc10.i386 requires libltdl.so.3
	opencv-python-1.0.0-8.fc10.i386 requires python(abi) = 0:2.5
	opencv-python-1.0.0-8.fc10.i386 requires libpython2.5.so.1.0
	openldap-servers-2.4.12-1.fc10.i386 requires libltdl.so.3
	opensc-0.11.6-1.fc10.i386 requires libltdl.so.3
	opensc-devel-0.11.6-1.fc10.i386 requires libltdl.so.3
	1:pan-0.133-1.fc10.i386 requires libgmime-2.0.so.2
	perl-Padre-0.16-1.fc11.noarch requires perl(Class::Adapter)
	perl-XML-LibXSLT-1.66-2.fc10.i386 requires perl(XML::LibXML) = 0:1.66
	pinball-0.3.1-11.fc9.i386 requires libltdl.so.3
	pinot-0.89-1.fc10.i386 requires libgmime-2.0.so.2
	player-2.1.1-5.fc10.i386 requires libltdl.so.3
	player-examples-2.1.1-5.fc10.i386 requires libltdl.so.3
	player-python-2.1.1-5.fc10.i386 requires python(abi) = 0:2.5
	player-python-2.1.1-5.fc10.i386 requires libpython2.5.so.1.0
	presto-utils-0.3.3-2.fc10.noarch requires python(abi) = 0:2.5
	protobuf-python-2.0.2-5.fc11.i386 requires python(abi) = 0:2.5
	pyflowtools-0.3.4-3.fc11.i386 requires libpython2.5.so.1.0
	pyflowtools-0.3.4-3.fc11.i386 requires python(abi) = 0:2.5
	pympdtouchgui-0.302-5.fc10.noarch requires python(abi) = 0:2.5
	python-gtkextra-1.1.0-3.fc10.i386 requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.i386 requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.i386 requires libpython2.5.so.1.0
	python-openid-2.2.1-1.fc10.noarch requires python(abi) = 0:2.5
	python-psycopg-1.1.21-8.fc10.i386 requires python-abi = 0:2.5
	python-psycopg-1.1.21-8.fc10.i386 requires python(abi) = 0:2.5
	python-rabbyt-0.8.2-7.fc11.i386 requires python-pygame
	python-rra-0.11.1-1.fc9.i386 requires libpython2.5.so.1.0
	python-rra-0.11.1-1.fc9.i386 requires python(abi) = 0:2.5
	python-snack-2.2.10-6.fc10.i386 requires python(abi) = 0:2.5
	python-storm-0.13-2.fc10.i386 requires libpython2.5.so.1.0
	python-storm-0.13-2.fc10.i386 requires python(abi) = 0:2.5
	python-storm-mysql-0.13-2.fc10.i386 requires python(abi) = 0:2.5
	python-storm-postgresql-0.13-2.fc10.i386 requires python(abi) = 0:2.5
	python-storm-sqlite-0.13-2.fc10.i386 requires python(abi) = 0:2.5
	pywbxml-0.1-3.fc9.i386 requires python(abi) = 0:2.5
	pyzzub-0.2.3-12.fc9.i386 requires python(abi) = 0:2.5
	qgis-0.11.0-3.fc10.i386 requires libgeos-3.0.1.so
	qgis-grass-0.11.0-3.fc10.i386 requires libgeos-3.0.1.so
	qgis-python-0.11.0-3.fc10.i386 requires python(abi) = 0:2.5
	qgis-python-0.11.0-3.fc10.i386 requires libgeos-3.0.1.so
	qgis-python-0.11.0-3.fc10.i386 requires libpython2.5.so.1.0
	qmf-devel-0.3.722557-1.fc10.i386 requires python(abi) = 0:2.5
	qtiplot-0.9-8.fc9.i386 requires libpython2.5.so.1.0
	raydium-1.2-10.fc10.i386 requires libphp5-5.2.6.so
	rekall-python-2.4.6-5.fc10.i386 requires python(abi) = 0:2.5
	rekall-python-2.4.6-5.fc10.i386 requires libpython2.5.so.1.0
	ruby-rpm-1.2.3-4.fc9.i386 requires librpmdb-4.4.so
	ruby-rpm-1.2.3-4.fc9.i386 requires librpmio-4.4.so
	ruby-rpm-1.2.3-4.fc9.i386 requires librpmbuild-4.4.so
	ruby-rpm-1.2.3-4.fc9.i386 requires librpm-4.4.so
	rubygem-actionpack-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-activeresource-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activerecord) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	scidavis-0.1.3-2.fc10.i386 requires libpython2.5.so.1.0
	snake-0.11-0.9.fc10.noarch requires python(abi) = 0:2.5
	snake-server-0.11-0.9.fc10.noarch requires python(abi) = 0:2.5
	swfdec-gnome-2.24.0-2.fc10.i386 requires libswfdec-0.8.so.0
	swfdec-gnome-2.24.0-2.fc10.i386 requires libswfdec-gtk-0.8.so.0
	syck-python-0.61-5.1.fc10.i386 requires libpython2.5.so.1.0
	syck-python-0.61-5.1.fc10.i386 requires python(abi) = 0:2.5
	system-config-audit-0.4.8-11.fc11.i386 requires audit-libs = 0:1.7.9-1.fc11
	tinyerp-4.2.3.3-1.fc10.noarch requires python(abi) = 0:2.5
	tinyerp-server-4.2.3.3-1.fc10.noarch requires python(abi) = 0:2.5
	tracker-0.6.6-4.fc11.i386 requires libgmime-2.0.so.2
	wammu-0.28-1.fc10.noarch requires python(abi) = 0:2.5



Broken deps for x86_64
----------------------------------------------------------
	asterisk-1.6.1-0.5beta2.fc11.x86_64 requires libgmime-2.0.so.2()(64bit)
	awn-extras-applets-0.2.6-6.fc10.i386 requires python(abi) = 0:2.5
	awn-extras-applets-0.2.6-6.fc10.i386 requires libgnome-desktop-2.so.7
	awn-extras-applets-0.2.6-6.fc10.i386 requires libpython2.5.so.1.0
	awn-extras-applets-0.2.6-6.fc10.x86_64 requires python(abi) = 0:2.5
	awn-extras-applets-0.2.6-6.fc10.x86_64 requires libgnome-desktop-2.so.7()(64bit)
	awn-extras-applets-0.2.6-6.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	bacula-client-2.4.3-3.fc11.x86_64 requires libpython2.5.so.1.0()(64bit)
	bacula-director-mysql-2.4.3-3.fc11.x86_64 requires libpython2.5.so.1.0()(64bit)
	bacula-director-postgresql-2.4.3-3.fc11.x86_64 requires libpython2.5.so.1.0()(64bit)
	bacula-director-sqlite-2.4.3-3.fc11.x86_64 requires libpython2.5.so.1.0()(64bit)
	bacula-storage-common-2.4.3-3.fc11.x86_64 requires libpython2.5.so.1.0()(64bit)
	balsa-2.3.26-2.fc10.x86_64 requires libgmime-2.0.so.2()(64bit)
	bigboard-0.6.4-3.fc11.x86_64 requires python(abi) = 0:2.5
	bzr-gtk-0.95.0-2.fc10.x86_64 requires python(abi) = 0:2.5
	certmaster-0.23-2.fc11.noarch requires python(abi) = 0:2.5
	compiz-fusion-devel-0.7.8-5.fc11.i386 requires pkgconfig(cairo-xlib-xrender)
	compiz-fusion-devel-0.7.8-5.fc11.x86_64 requires pkgconfig(cairo-xlib-xrender)
	csound-5.03.0-16.fc9.i386 requires libpython2.5.so.1.0
	csound-5.03.0-16.fc9.x86_64 requires libpython2.5.so.1.0()(64bit)
	csound-python-5.03.0-16.fc9.x86_64 requires python(abi) = 0:2.5
	csound-python-5.03.0-16.fc9.x86_64 requires libpython2.5.so.1.0()(64bit)
	db4o-6.1-4.fc9.x86_64 requires mono(Mono.Cecil) = 0:0.6.8.8607
	efreet-devel-0.5.0.050-1.fc11.i386 requires pkgconfig(ecore-file)
	efreet-devel-0.5.0.050-1.fc11.x86_64 requires pkgconfig(ecore-file)
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	empathy-devel-2.24.1-4.fc11.i386 requires pkgconfig(pkg-config) >= 0:0.21
	empathy-devel-2.24.1-4.fc11.x86_64 requires pkgconfig(pkg-config) >= 0:0.21
	evolution-brutus-1.2.27-2.fc10.i386 requires libcamel-1.2.so.14
	evolution-brutus-1.2.27-2.fc10.x86_64 requires libcamel-1.2.so.14()(64bit)
	ewftools-20080501-3.fc10.x86_64 requires /usr/bin/python2.5
	exo-devel-0.3.4-4.fc11.i386 requires pkgconfig(hal-storage)
	exo-devel-0.3.4-4.fc11.x86_64 requires pkgconfig(hal-storage)
	func-0.23-2.fc11.noarch requires python(abi) = 0:2.5
	ghc-gtk2hs-gtkglext-0.9.13-6.20081108.fc11.x86_64 requires ghc-ghc-gtk2hs = 0:0.9.13-6.20081108.fc11
	ghc-haddock-2.0.0.0-3.fc10.x86_64 requires ghc = 0:6.8.3
	gpodder-0.14.0-1.fc11.noarch requires python-bluez
	icewm-gnome-1.2.35-4.fc10.x86_64 requires libgnome-desktop-2.so.7()(64bit)
	ipa-client-1.2.0-3.fc11.x86_64 requires python(abi) = 0:2.5
	ipa-python-1.2.0-3.fc11.x86_64 requires python(abi) = 0:2.5
	ipa-server-1.2.0-3.fc11.x86_64 requires python(abi) = 0:2.5
	jython-manual-2.2.1-2.1.fc11.x86_64 requires perl(too)
	1:kawa-javadoc-1.9.1-6.fc11.x86_64 requires kawa = 0:1.9.1-6.fc11
	libextractor-0.5.20b-2.fc10.i386 requires libltdl.so.3
	libextractor-0.5.20b-2.fc10.x86_64 requires libltdl.so.3()(64bit)
	libmusicbrainz3-devel-3.0.2-2.fc11.i386 requires pkgconfig(libdiscid)
	libmusicbrainz3-devel-3.0.2-2.fc11.x86_64 requires pkgconfig(libdiscid)
	libopensync-0.36-3.fc10.i386 requires python(abi) = 0:2.5
	libopensync-0.36-3.fc10.x86_64 requires python(abi) = 0:2.5
	libopensync-plugin-python-0.36-1.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	librapi-devel-0.11.1-2.fc11.i386 requires pkgconfig(libsynce)
	librapi-devel-0.11.1-2.fc11.x86_64 requires pkgconfig(libsynce)
	linkchecker-4.7-11.fc9.x86_64 requires libpython2.5.so.1.0()(64bit)
	linkchecker-4.7-11.fc9.x86_64 requires python(abi) = 0:2.5
	mail-notification-5.4-5.fc11.x86_64 requires libgmime-2.0.so.2()(64bit)
	maniadrive-1.2-10.fc10.x86_64 requires libphp5-5.2.6.so()(64bit)
	maniadrive-track-editor-1.2-10.fc10.x86_64 requires libphp5-5.2.6.so()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libltdl.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires dejavu-fonts
	mapnik-0.5.2-0.7.svn738.fc10.x86_64 requires dejavu-fonts
	mapnik-0.5.2-0.7.svn738.fc10.x86_64 requires libltdl.so.3()(64bit)
	mapnik-python-0.5.2-0.7.svn738.fc10.x86_64 requires python(abi) = 0:2.5
	mysql-connector-odbc-3.51.26r1127-1.fc10.x86_64 requires libltdl.so.3()(64bit)
	nautilus-python-0.5.1-1.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	1:net-snmp-python-5.4.2.1-5.fc11.x86_64 requires libpython2.5.so.1.0()(64bit)
	1:net-snmp-python-5.4.2.1-5.fc11.x86_64 requires python(abi) = 0:2.5
	olpc-utils-0.89-6.fc11.x86_64 requires /usr/bin/python2.5
	olpc-utils-0.89-6.fc11.x86_64 requires olpcupdate >= 0:2.10
	olpcsound-5.08.92-12.fc11.i386 requires python(abi) = 0:2.5
	olpcsound-5.08.92-12.fc11.i386 requires libpython2.5.so.1.0
	openct-0.6.15-1.fc10.i386 requires libltdl.so.3
	openct-0.6.15-1.fc10.x86_64 requires libltdl.so.3()(64bit)
	opencv-python-1.0.0-8.fc10.x86_64 requires python(abi) = 0:2.5
	opencv-python-1.0.0-8.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	openldap-servers-2.4.12-1.fc10.x86_64 requires libltdl.so.3()(64bit)
	opensc-0.11.6-1.fc10.i386 requires libltdl.so.3
	opensc-0.11.6-1.fc10.x86_64 requires libltdl.so.3()(64bit)
	opensc-devel-0.11.6-1.fc10.i386 requires libltdl.so.3
	opensc-devel-0.11.6-1.fc10.x86_64 requires libltdl.so.3()(64bit)
	1:pan-0.133-1.fc10.x86_64 requires libgmime-2.0.so.2()(64bit)
	perl-Padre-0.16-1.fc11.noarch requires perl(Class::Adapter)
	perl-XML-LibXSLT-1.66-2.fc10.x86_64 requires perl(XML::LibXML) = 0:1.66
	pinball-0.3.1-11.fc9.x86_64 requires libltdl.so.3()(64bit)
	pinot-0.89-1.fc10.x86_64 requires libgmime-2.0.so.2()(64bit)
	player-2.1.1-5.fc10.i386 requires libltdl.so.3
	player-2.1.1-5.fc10.x86_64 requires libltdl.so.3()(64bit)
	player-examples-2.1.1-5.fc10.x86_64 requires libltdl.so.3()(64bit)
	player-python-2.1.1-5.fc10.x86_64 requires python(abi) = 0:2.5
	player-python-2.1.1-5.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	presto-utils-0.3.3-2.fc10.noarch requires python(abi) = 0:2.5
	protobuf-python-2.0.2-5.fc11.x86_64 requires python(abi) = 0:2.5
	pyflowtools-0.3.4-3.fc11.x86_64 requires libpython2.5.so.1.0()(64bit)
	pyflowtools-0.3.4-3.fc11.x86_64 requires python(abi) = 0:2.5
	pympdtouchgui-0.302-5.fc10.noarch requires python(abi) = 0:2.5
	python-gtkextra-1.1.0-3.fc10.x86_64 requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.x86_64 requires libpython2.5.so.1.0()(64bit)
	python-igraph-0.5-5.fc9.x86_64 requires python(abi) = 0:2.5
	python-openid-2.2.1-1.fc10.noarch requires python(abi) = 0:2.5
	python-psycopg-1.1.21-8.fc10.x86_64 requires python-abi = 0:2.5
	python-psycopg-1.1.21-8.fc10.x86_64 requires python(abi) = 0:2.5
	python-rabbyt-0.8.2-7.fc11.x86_64 requires python-pygame
	python-rra-0.11.1-1.fc9.x86_64 requires libpython2.5.so.1.0()(64bit)
	python-rra-0.11.1-1.fc9.x86_64 requires python(abi) = 0:2.5
	python-snack-2.2.10-6.fc10.x86_64 requires python(abi) = 0:2.5
	python-storm-0.13-2.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	python-storm-0.13-2.fc10.x86_64 requires python(abi) = 0:2.5
	python-storm-mysql-0.13-2.fc10.x86_64 requires python(abi) = 0:2.5
	python-storm-postgresql-0.13-2.fc10.x86_64 requires python(abi) = 0:2.5
	python-storm-sqlite-0.13-2.fc10.x86_64 requires python(abi) = 0:2.5
	pywbxml-0.1-3.fc9.x86_64 requires python(abi) = 0:2.5
	pyzzub-0.2.3-12.fc9.x86_64 requires python(abi) = 0:2.5
	qgis-0.11.0-3.fc10.i386 requires libgeos-3.0.1.so
	qgis-0.11.0-3.fc10.x86_64 requires libgeos-3.0.1.so()(64bit)
	qgis-grass-0.11.0-3.fc10.i386 requires libgeos-3.0.1.so
	qgis-grass-0.11.0-3.fc10.x86_64 requires libgeos-3.0.1.so()(64bit)
	qgis-python-0.11.0-3.fc10.i386 requires python(abi) = 0:2.5
	qgis-python-0.11.0-3.fc10.i386 requires libgeos-3.0.1.so
	qgis-python-0.11.0-3.fc10.i386 requires libpython2.5.so.1.0
	qgis-python-0.11.0-3.fc10.x86_64 requires libgeos-3.0.1.so()(64bit)
	qgis-python-0.11.0-3.fc10.x86_64 requires python(abi) = 0:2.5
	qgis-python-0.11.0-3.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	qmf-devel-0.3.722557-1.fc10.i386 requires python(abi) = 0:2.5
	qmf-devel-0.3.722557-1.fc10.x86_64 requires python(abi) = 0:2.5
	qtiplot-0.9-8.fc9.x86_64 requires libpython2.5.so.1.0()(64bit)
	raydium-1.2-10.fc10.i386 requires libphp5-5.2.6.so
	raydium-1.2-10.fc10.x86_64 requires libphp5-5.2.6.so()(64bit)
	rekall-python-2.4.6-5.fc10.i386 requires python(abi) = 0:2.5
	rekall-python-2.4.6-5.fc10.i386 requires libpython2.5.so.1.0
	rekall-python-2.4.6-5.fc10.x86_64 requires python(abi) = 0:2.5
	rekall-python-2.4.6-5.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpmdb-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpmbuild-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpmio-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpm-4.4.so()(64bit)
	rubygem-actionpack-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-activeresource-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activerecord) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	scidavis-0.1.3-2.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	snake-0.11-0.9.fc10.noarch requires python(abi) = 0:2.5
	snake-server-0.11-0.9.fc10.noarch requires python(abi) = 0:2.5
	swfdec-gnome-2.24.0-2.fc10.x86_64 requires libswfdec-gtk-0.8.so.0()(64bit)
	swfdec-gnome-2.24.0-2.fc10.x86_64 requires libswfdec-0.8.so.0()(64bit)
	syck-python-0.61-5.1.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	syck-python-0.61-5.1.fc10.x86_64 requires python(abi) = 0:2.5
	system-config-audit-0.4.8-11.fc11.x86_64 requires audit-libs = 0:1.7.9-1.fc11
	tinyerp-4.2.3.3-1.fc10.noarch requires python(abi) = 0:2.5
	tinyerp-server-4.2.3.3-1.fc10.noarch requires python(abi) = 0:2.5
	tracker-0.6.6-4.fc11.i386 requires libgmime-2.0.so.2
	tracker-0.6.6-4.fc11.x86_64 requires libgmime-2.0.so.2()(64bit)
	wammu-0.28-1.fc10.noarch requires python(abi) = 0:2.5



Broken deps for ppc
----------------------------------------------------------
	asterisk-1.6.1-0.5beta2.fc11.ppc requires libgmime-2.0.so.2
	awn-extras-applets-0.2.6-6.fc10.ppc requires python(abi) = 0:2.5
	awn-extras-applets-0.2.6-6.fc10.ppc requires libgnome-desktop-2.so.7
	awn-extras-applets-0.2.6-6.fc10.ppc requires libpython2.5.so.1.0
	awn-extras-applets-0.2.6-6.fc10.ppc64 requires python(abi) = 0:2.5
	awn-extras-applets-0.2.6-6.fc10.ppc64 requires libgnome-desktop-2.so.7()(64bit)
	awn-extras-applets-0.2.6-6.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	bacula-client-2.4.3-3.fc11.ppc requires libpython2.5.so.1.0
	bacula-director-mysql-2.4.3-3.fc11.ppc requires libpython2.5.so.1.0
	bacula-director-postgresql-2.4.3-3.fc11.ppc requires libpython2.5.so.1.0
	bacula-director-sqlite-2.4.3-3.fc11.ppc requires libpython2.5.so.1.0
	bacula-storage-common-2.4.3-3.fc11.ppc requires libpython2.5.so.1.0
	balsa-2.3.26-2.fc10.ppc requires libgmime-2.0.so.2
	bigboard-0.6.4-3.fc11.ppc requires python(abi) = 0:2.5
	bitgtkmm-0.4.0-4.fc10.ppc requires libbit.so.0
	bitgtkmm-0.4.0-4.fc10.ppc64 requires libbit.so.0()(64bit)
	bitgtkmm-devel-0.4.0-4.fc10.ppc requires bit-devel >= 0:0.4.1
	bitgtkmm-devel-0.4.0-4.fc10.ppc64 requires bit-devel >= 0:0.4.1
	bzr-gtk-0.95.0-2.fc10.ppc requires python(abi) = 0:2.5
	certmaster-0.23-2.fc11.noarch requires python(abi) = 0:2.5
	compiz-fusion-devel-0.7.8-5.fc11.ppc requires pkgconfig(cairo-xlib-xrender)
	compiz-fusion-devel-0.7.8-5.fc11.ppc64 requires pkgconfig(cairo-xlib-xrender)
	csound-5.03.0-16.fc9.ppc requires libpython2.5.so.1.0
	csound-5.03.0-16.fc9.ppc64 requires libpython2.5.so.1.0()(64bit)
	csound-python-5.03.0-16.fc9.ppc requires python(abi) = 0:2.5
	csound-python-5.03.0-16.fc9.ppc requires libpython2.5.so.1.0
	db4o-6.1-4.fc9.ppc requires mono(Mono.Cecil) = 0:0.6.8.8607
	1:eclipse-pydev-1.3.24-3.fc11.noarch requires python-psyco
	efreet-devel-0.5.0.050-1.fc11.ppc requires pkgconfig(ecore-file)
	efreet-devel-0.5.0.050-1.fc11.ppc64 requires pkgconfig(ecore-file)
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	empathy-devel-2.24.1-4.fc11.ppc requires pkgconfig(pkg-config) >= 0:0.21
	empathy-devel-2.24.1-4.fc11.ppc64 requires pkgconfig(pkg-config) >= 0:0.21
	evolution-brutus-1.2.27-2.fc10.ppc requires libcamel-1.2.so.14
	evolution-brutus-1.2.27-2.fc10.ppc64 requires libcamel-1.2.so.14()(64bit)
	ewftools-20080501-3.fc10.ppc requires /usr/bin/python2.5
	exo-devel-0.3.4-4.fc11.ppc requires pkgconfig(hal-storage)
	exo-devel-0.3.4-4.fc11.ppc64 requires pkgconfig(hal-storage)
	firstaidkit-plugin-grub-0.2.2-5.fc11.noarch requires grub
	func-0.23-2.fc11.noarch requires python(abi) = 0:2.5
	ghc-gtk2hs-gtkglext-0.9.13-6.20081108.fc11.ppc requires ghc-ghc-gtk2hs = 0:0.9.13-6.20081108.fc11
	ghc-haddock-2.0.0.0-3.fc10.ppc requires ghc = 0:6.8.3
	gpodder-0.14.0-1.fc11.noarch requires python-bluez
	icewm-gnome-1.2.35-4.fc10.ppc requires libgnome-desktop-2.so.7
	ipa-client-1.2.0-3.fc11.ppc requires python(abi) = 0:2.5
	ipa-python-1.2.0-3.fc11.ppc requires python(abi) = 0:2.5
	ipa-server-1.2.0-3.fc11.ppc requires python(abi) = 0:2.5
	jython-manual-2.2.1-2.1.fc11.ppc requires perl(too)
	1:kawa-javadoc-1.9.1-6.fc11.ppc requires kawa = 0:1.9.1-6.fc11
	libextractor-0.5.20b-2.fc10.ppc requires libltdl.so.3
	libextractor-0.5.20b-2.fc10.ppc64 requires libltdl.so.3()(64bit)
	libmusicbrainz3-devel-3.0.2-2.fc11.ppc requires pkgconfig(libdiscid)
	libmusicbrainz3-devel-3.0.2-2.fc11.ppc64 requires pkgconfig(libdiscid)
	libopensync-0.36-3.fc10.ppc requires python(abi) = 0:2.5
	libopensync-0.36-3.fc10.ppc64 requires python(abi) = 0:2.5
	libopensync-plugin-python-0.36-1.fc10.ppc requires libpython2.5.so.1.0
	librapi-devel-0.11.1-2.fc11.ppc requires pkgconfig(libsynce)
	librapi-devel-0.11.1-2.fc11.ppc64 requires pkgconfig(libsynce)
	linkchecker-4.7-11.fc9.ppc requires python(abi) = 0:2.5
	linkchecker-4.7-11.fc9.ppc requires libpython2.5.so.1.0
	mail-notification-5.4-5.fc11.ppc requires libgmime-2.0.so.2
	maniadrive-1.2-10.fc10.ppc requires libphp5-5.2.6.so
	maniadrive-track-editor-1.2-10.fc10.ppc requires libphp5-5.2.6.so
	mapnik-0.5.2-0.7.svn738.fc10.ppc requires libltdl.so.3
	mapnik-0.5.2-0.7.svn738.fc10.ppc requires dejavu-fonts
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires dejavu-fonts
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libltdl.so.3()(64bit)
	mapnik-python-0.5.2-0.7.svn738.fc10.ppc requires python(abi) = 0:2.5
	mysql-connector-odbc-3.51.26r1127-1.fc10.ppc requires libltdl.so.3
	nautilus-python-0.5.1-1.fc10.ppc requires libpython2.5.so.1.0
	1:net-snmp-python-5.4.2.1-5.fc11.ppc requires python(abi) = 0:2.5
	1:net-snmp-python-5.4.2.1-5.fc11.ppc requires libpython2.5.so.1.0
	olpc-utils-0.89-6.fc11.ppc requires /usr/bin/python2.5
	olpc-utils-0.89-6.fc11.ppc requires olpcupdate >= 0:2.10
	openct-0.6.15-1.fc10.ppc requires libltdl.so.3
	openct-0.6.15-1.fc10.ppc64 requires libltdl.so.3()(64bit)
	opencv-python-1.0.0-8.fc10.ppc requires python(abi) = 0:2.5
	opencv-python-1.0.0-8.fc10.ppc requires libpython2.5.so.1.0
	openldap-servers-2.4.12-1.fc10.ppc requires libltdl.so.3
	opensc-0.11.6-1.fc10.ppc requires libltdl.so.3
	opensc-0.11.6-1.fc10.ppc64 requires libltdl.so.3()(64bit)
	opensc-devel-0.11.6-1.fc10.ppc requires libltdl.so.3
	opensc-devel-0.11.6-1.fc10.ppc64 requires libltdl.so.3()(64bit)
	1:pan-0.133-1.fc10.ppc requires libgmime-2.0.so.2
	perl-Padre-0.16-1.fc11.noarch requires perl(Class::Adapter)
	perl-XML-LibXSLT-1.66-2.fc10.ppc requires perl(XML::LibXML) = 0:1.66
	pinball-0.3.1-11.fc9.ppc requires libltdl.so.3
	pinot-0.89-1.fc10.ppc requires libgmime-2.0.so.2
	player-2.1.1-5.fc10.ppc requires libltdl.so.3
	player-2.1.1-5.fc10.ppc64 requires libltdl.so.3()(64bit)
	player-examples-2.1.1-5.fc10.ppc requires libltdl.so.3
	player-python-2.1.1-5.fc10.ppc requires python(abi) = 0:2.5
	player-python-2.1.1-5.fc10.ppc requires libpython2.5.so.1.0
	presto-utils-0.3.3-2.fc10.noarch requires python(abi) = 0:2.5
	protobuf-python-2.0.2-5.fc11.ppc requires python(abi) = 0:2.5
	pyflowtools-0.3.4-3.fc11.ppc requires libpython2.5.so.1.0
	pyflowtools-0.3.4-3.fc11.ppc requires python(abi) = 0:2.5
	pympdtouchgui-0.302-5.fc10.noarch requires python(abi) = 0:2.5
	python-gtkextra-1.1.0-3.fc10.ppc requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.ppc requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.ppc requires libpython2.5.so.1.0
	python-openid-2.2.1-1.fc10.noarch requires python(abi) = 0:2.5
	python-psycopg-1.1.21-8.fc10.ppc requires python-abi = 0:2.5
	python-psycopg-1.1.21-8.fc10.ppc requires python(abi) = 0:2.5
	python-rabbyt-0.8.2-7.fc11.ppc requires python-pygame
	python-rra-0.11.1-1.fc9.ppc requires libpython2.5.so.1.0
	python-rra-0.11.1-1.fc9.ppc requires python(abi) = 0:2.5
	python-snack-2.2.10-6.fc10.ppc requires python(abi) = 0:2.5
	python-storm-0.13-2.fc10.ppc requires libpython2.5.so.1.0
	python-storm-0.13-2.fc10.ppc requires python(abi) = 0:2.5
	python-storm-mysql-0.13-2.fc10.ppc requires python(abi) = 0:2.5
	python-storm-postgresql-0.13-2.fc10.ppc requires python(abi) = 0:2.5
	python-storm-sqlite-0.13-2.fc10.ppc requires python(abi) = 0:2.5
	pywbxml-0.1-3.fc9.ppc requires python(abi) = 0:2.5
	pyzzub-0.2.3-12.fc9.ppc requires python(abi) = 0:2.5
	qgis-0.11.0-3.fc10.ppc requires libgeos-3.0.1.so
	qgis-0.11.0-3.fc10.ppc64 requires libgeos-3.0.1.so()(64bit)
	qgis-grass-0.11.0-3.fc10.ppc requires libgeos-3.0.1.so
	qgis-grass-0.11.0-3.fc10.ppc64 requires libgeos-3.0.1.so()(64bit)
	qgis-python-0.11.0-3.fc10.ppc requires python(abi) = 0:2.5
	qgis-python-0.11.0-3.fc10.ppc requires libgeos-3.0.1.so
	qgis-python-0.11.0-3.fc10.ppc requires libpython2.5.so.1.0
	qgis-python-0.11.0-3.fc10.ppc64 requires libgeos-3.0.1.so()(64bit)
	qgis-python-0.11.0-3.fc10.ppc64 requires python(abi) = 0:2.5
	qgis-python-0.11.0-3.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	qmf-devel-0.3.722557-1.fc10.ppc requires python(abi) = 0:2.5
	qmf-devel-0.3.722557-1.fc10.ppc64 requires python(abi) = 0:2.5
	qtiplot-0.9-8.fc9.ppc requires libpython2.5.so.1.0
	raydium-1.2-10.fc10.ppc requires libphp5-5.2.6.so
	raydium-1.2-10.fc10.ppc64 requires libphp5-5.2.6.so()(64bit)
	rekall-python-2.4.6-5.fc10.ppc requires python(abi) = 0:2.5
	rekall-python-2.4.6-5.fc10.ppc requires libpython2.5.so.1.0
	rekall-python-2.4.6-5.fc10.ppc64 requires python(abi) = 0:2.5
	rekall-python-2.4.6-5.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc requires librpmdb-4.4.so
	ruby-rpm-1.2.3-4.fc9.ppc requires librpmio-4.4.so
	ruby-rpm-1.2.3-4.fc9.ppc requires librpmbuild-4.4.so
	ruby-rpm-1.2.3-4.fc9.ppc requires librpm-4.4.so
	rubygem-actionpack-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-activeresource-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activerecord) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	scidavis-0.1.3-2.fc10.ppc requires libpython2.5.so.1.0
	snake-0.11-0.9.fc10.noarch requires python(abi) = 0:2.5
	snake-server-0.11-0.9.fc10.noarch requires python(abi) = 0:2.5
	swfdec-gnome-2.24.0-2.fc10.ppc requires libswfdec-0.8.so.0
	swfdec-gnome-2.24.0-2.fc10.ppc requires libswfdec-gtk-0.8.so.0
	syck-python-0.61-5.1.fc10.ppc requires libpython2.5.so.1.0
	syck-python-0.61-5.1.fc10.ppc requires python(abi) = 0:2.5
	system-config-audit-0.4.8-11.fc11.ppc requires audit-libs = 0:1.7.9-1.fc11
	tinyerp-4.2.3.3-1.fc10.noarch requires python(abi) = 0:2.5
	tinyerp-server-4.2.3.3-1.fc10.noarch requires python(abi) = 0:2.5
	tracker-0.6.6-4.fc11.ppc requires libgmime-2.0.so.2
	tracker-0.6.6-4.fc11.ppc64 requires libgmime-2.0.so.2()(64bit)
	wammu-0.28-1.fc10.noarch requires python(abi) = 0:2.5



Broken deps for ppc64
----------------------------------------------------------
	asterisk-1.6.1-0.5beta2.fc11.ppc64 requires libgmime-2.0.so.2()(64bit)
	awn-extras-applets-0.2.6-6.fc10.ppc64 requires python(abi) = 0:2.5
	awn-extras-applets-0.2.6-6.fc10.ppc64 requires libgnome-desktop-2.so.7()(64bit)
	awn-extras-applets-0.2.6-6.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	bacula-client-2.4.3-3.fc11.ppc64 requires libpython2.5.so.1.0()(64bit)
	bacula-director-mysql-2.4.3-3.fc11.ppc64 requires libpython2.5.so.1.0()(64bit)
	bacula-director-postgresql-2.4.3-3.fc11.ppc64 requires libpython2.5.so.1.0()(64bit)
	bacula-director-sqlite-2.4.3-3.fc11.ppc64 requires libpython2.5.so.1.0()(64bit)
	bacula-storage-common-2.4.3-3.fc11.ppc64 requires libpython2.5.so.1.0()(64bit)
	balsa-2.3.26-2.fc10.ppc64 requires libgmime-2.0.so.2()(64bit)
	bigboard-0.6.4-3.fc11.ppc64 requires python(abi) = 0:2.5
	bitgtkmm-0.4.0-4.fc10.ppc64 requires libbit.so.0()(64bit)
	bitgtkmm-devel-0.4.0-4.fc10.ppc64 requires bit-devel >= 0:0.4.1
	bzr-gtk-0.95.0-2.fc10.ppc64 requires python(abi) = 0:2.5
	certmaster-0.23-2.fc11.noarch requires python(abi) = 0:2.5
	compiz-fusion-devel-0.7.8-5.fc11.ppc64 requires pkgconfig(cairo-xlib-xrender)
	csound-5.03.0-16.fc9.ppc64 requires libpython2.5.so.1.0()(64bit)
	csound-python-5.03.0-16.fc9.ppc64 requires python(abi) = 0:2.5
	csound-python-5.03.0-16.fc9.ppc64 requires libpython2.5.so.1.0()(64bit)
	1:eclipse-pydev-1.3.24-3.fc11.noarch requires python-psyco
	efreet-devel-0.5.0.050-1.fc11.ppc64 requires pkgconfig(ecore-file)
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	empathy-devel-2.24.1-4.fc11.ppc64 requires pkgconfig(pkg-config) >= 0:0.21
	evolution-brutus-1.2.27-2.fc10.ppc64 requires libcamel-1.2.so.14()(64bit)
	ewftools-20080501-3.fc10.ppc64 requires /usr/bin/python2.5
	exo-devel-0.3.4-4.fc11.ppc64 requires pkgconfig(hal-storage)
	firstaidkit-plugin-grub-0.2.2-5.fc11.noarch requires grub
	func-0.23-2.fc11.noarch requires python(abi) = 0:2.5
	gpodder-0.14.0-1.fc11.noarch requires python-bluez
	icewm-gnome-1.2.35-4.fc10.ppc64 requires libgnome-desktop-2.so.7()(64bit)
	ipa-client-1.2.0-3.fc11.ppc64 requires python(abi) = 0:2.5
	ipa-python-1.2.0-3.fc11.ppc64 requires python(abi) = 0:2.5
	ipa-server-1.2.0-3.fc11.ppc64 requires python(abi) = 0:2.5
	jython-manual-2.2.1-2.1.fc11.ppc64 requires perl(too)
	1:kawa-javadoc-1.9.1-6.fc11.ppc64 requires kawa = 0:1.9.1-6.fc11
	libextractor-0.5.20b-2.fc10.ppc64 requires libltdl.so.3()(64bit)
	libmusicbrainz3-devel-3.0.2-2.fc11.ppc64 requires pkgconfig(libdiscid)
	libopensync-0.36-3.fc10.ppc64 requires python(abi) = 0:2.5
	libopensync-plugin-python-0.36-1.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	librapi-devel-0.11.1-2.fc11.ppc64 requires pkgconfig(libsynce)
	linkchecker-4.7-11.fc9.ppc64 requires libpython2.5.so.1.0()(64bit)
	linkchecker-4.7-11.fc9.ppc64 requires python(abi) = 0:2.5
	livecd-tools-019-2.fc11.ppc64 requires yaboot
	mail-notification-5.4-5.fc11.ppc64 requires libgmime-2.0.so.2()(64bit)
	maniadrive-1.2-10.fc10.ppc64 requires libphp5-5.2.6.so()(64bit)
	maniadrive-track-editor-1.2-10.fc10.ppc64 requires libphp5-5.2.6.so()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires dejavu-fonts
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libltdl.so.3()(64bit)
	mapnik-python-0.5.2-0.7.svn738.fc10.ppc64 requires python(abi) = 0:2.5
	mysql-connector-odbc-3.51.26r1127-1.fc10.ppc64 requires libltdl.so.3()(64bit)
	nautilus-python-0.5.1-1.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	1:net-snmp-python-5.4.2.1-5.fc11.ppc64 requires libpython2.5.so.1.0()(64bit)
	1:net-snmp-python-5.4.2.1-5.fc11.ppc64 requires python(abi) = 0:2.5
	olpc-utils-0.89-6.fc11.ppc64 requires /usr/bin/python2.5
	olpc-utils-0.89-6.fc11.ppc64 requires olpcupdate >= 0:2.10
	openct-0.6.15-1.fc10.ppc64 requires libltdl.so.3()(64bit)
	opencv-python-1.0.0-8.fc10.ppc64 requires python(abi) = 0:2.5
	opencv-python-1.0.0-8.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	openldap-servers-2.4.12-1.fc10.ppc64 requires libltdl.so.3()(64bit)
	opensc-0.11.6-1.fc10.ppc64 requires libltdl.so.3()(64bit)
	opensc-devel-0.11.6-1.fc10.ppc64 requires libltdl.so.3()(64bit)
	1:pan-0.133-1.fc10.ppc64 requires libgmime-2.0.so.2()(64bit)
	perl-Padre-0.16-1.fc11.noarch requires perl(Class::Adapter)
	perl-XML-LibXSLT-1.66-2.fc10.ppc64 requires perl(XML::LibXML) = 0:1.66
	pinball-0.3.1-11.fc9.ppc64 requires libltdl.so.3()(64bit)
	pinot-0.89-1.fc10.ppc64 requires libgmime-2.0.so.2()(64bit)
	player-2.1.1-5.fc10.ppc64 requires libltdl.so.3()(64bit)
	player-examples-2.1.1-5.fc10.ppc64 requires libltdl.so.3()(64bit)
	player-python-2.1.1-5.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	player-python-2.1.1-5.fc10.ppc64 requires python(abi) = 0:2.5
	presto-utils-0.3.3-2.fc10.noarch requires python(abi) = 0:2.5
	protobuf-python-2.0.2-5.fc11.ppc64 requires python(abi) = 0:2.5
	pyflowtools-0.3.4-3.fc11.ppc64 requires libpython2.5.so.1.0()(64bit)
	pyflowtools-0.3.4-3.fc11.ppc64 requires python(abi) = 0:2.5
	pympdtouchgui-0.302-5.fc10.noarch requires python(abi) = 0:2.5
	python-gtkextra-1.1.0-3.fc10.ppc64 requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.ppc64 requires libpython2.5.so.1.0()(64bit)
	python-igraph-0.5-5.fc9.ppc64 requires python(abi) = 0:2.5
	python-openid-2.2.1-1.fc10.noarch requires python(abi) = 0:2.5
	python-psycopg-1.1.21-8.fc10.ppc64 requires python-abi = 0:2.5
	python-psycopg-1.1.21-8.fc10.ppc64 requires python(abi) = 0:2.5
	python-rabbyt-0.8.2-7.fc11.ppc64 requires python-pygame
	python-rra-0.11.1-1.fc9.ppc64 requires libpython2.5.so.1.0()(64bit)
	python-rra-0.11.1-1.fc9.ppc64 requires python(abi) = 0:2.5
	python-snack-2.2.10-6.fc10.ppc64 requires python(abi) = 0:2.5
	python-storm-0.13-2.fc10.ppc64 requires python(abi) = 0:2.5
	python-storm-0.13-2.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	python-storm-mysql-0.13-2.fc10.ppc64 requires python(abi) = 0:2.5
	python-storm-postgresql-0.13-2.fc10.ppc64 requires python(abi) = 0:2.5
	python-storm-sqlite-0.13-2.fc10.ppc64 requires python(abi) = 0:2.5
	pywbxml-0.1-3.fc9.ppc64 requires python(abi) = 0:2.5
	qgis-0.11.0-3.fc10.ppc64 requires libgeos-3.0.1.so()(64bit)
	qgis-grass-0.11.0-3.fc10.ppc64 requires libgeos-3.0.1.so()(64bit)
	qgis-python-0.11.0-3.fc10.ppc64 requires libgeos-3.0.1.so()(64bit)
	qgis-python-0.11.0-3.fc10.ppc64 requires python(abi) = 0:2.5
	qgis-python-0.11.0-3.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	qmf-devel-0.3.722557-1.fc10.ppc64 requires python(abi) = 0:2.5
	qtiplot-0.9-8.fc9.ppc64 requires libpython2.5.so.1.0()(64bit)
	raydium-1.2-10.fc10.ppc64 requires libphp5-5.2.6.so()(64bit)
	rekall-python-2.4.6-5.fc10.ppc64 requires python(abi) = 0:2.5
	rekall-python-2.4.6-5.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpmdb-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpmbuild-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpmio-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpm-4.4.so()(64bit)
	rubygem-actionpack-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-activeresource-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activerecord) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	scidavis-0.1.3-2.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	snake-0.11-0.9.fc10.noarch requires python(abi) = 0:2.5
	snake-server-0.11-0.9.fc10.noarch requires python(abi) = 0:2.5
	swfdec-gnome-2.24.0-2.fc10.ppc64 requires libswfdec-gtk-0.8.so.0()(64bit)
	swfdec-gnome-2.24.0-2.fc10.ppc64 requires libswfdec-0.8.so.0()(64bit)
	syck-python-0.61-5.1.fc10.ppc64 requires python(abi) = 0:2.5
	syck-python-0.61-5.1.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	system-config-audit-0.4.8-11.fc11.ppc64 requires audit-libs = 0:1.7.9-1.fc11
	tinyerp-4.2.3.3-1.fc10.noarch requires python(abi) = 0:2.5
	tinyerp-server-4.2.3.3-1.fc10.noarch requires python(abi) = 0:2.5
	tracker-0.6.6-4.fc11.ppc64 requires libgmime-2.0.so.2()(64bit)
	wammu-0.28-1.fc10.noarch requires python(abi) = 0:2.5




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]