[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

rawhide report: 20081218 changes



Compose started at Thu Dec 18 06:08:17 UTC 2008

New package gupnp-ui
        GUPnP-UI is a collection of helpers for adding ui to upnp apps
New package ifuse
        Mount Apple iPhone and iPod touch devices
New package libspiro
        Library to simplify the drawing of beautiful curves
New package openconnect
        Open client for Cisco AnyConnect VPN
New package pdfbook
        Rearrange pages in a PDF file into signatures
New package perl-Class-Adapter
        Perl implementation of the "Adapter" Design Pattern
New package perl-Class-XSAccessor
        Generate fast XS accessors without runtime compilation
New package python-zope-filesystem
        Python-Zope Libraries Base Filesystem
New package symmetrica
        A Collection of Routines for Solving Symmetric Groups
New package terminator
        Store and run multiple GNOME terminals in one window
Removed package tk-tktreectrl
Updated Packages:

Cython-0.10.3-1.fc11
--------------------
* Wed Dec 17 17:00:00 2008 Neal Becker <ndbecker2 gmail com> - 0.10.3-1
- Update to 0.10.3


GConf2-2.24.0-3.fc11
--------------------
* Tue Dec 16 17:00:00 2008 Matthias Clasen  <mclasen redhat com> - 2.24.0-3
- Rebuild for pkg-config requires

* Fri Nov 21 17:00:00 2008 Matthias Clasen  <mclasen redhat com> - 2.24.0-2
- Better URL


ace-0.0.4-1.fc11
----------------

akonadi-1.0.81-1.fc11
---------------------
* Tue Dec 16 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> - 1.0.81-1
- 1.0.81


andika-fonts-1.0-3.fc11
-----------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 1.0-3
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 1.0-2
? Rebuild using new ??rpm-fonts??


apanov-heuristica-fonts-20081109-3.fc11
---------------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20081109-3
? ?rpm-fonts? renamed to ?fontpackages?


atlas-3.8.2-4.fc11
------------------
* Tue Dec 16 17:00:00 2008 Deji Akingunola <dakingun gmail com> - 3.8.2-4
- Don't symlink the atlas libdir on i386, cause upgrade issue (BZ#476787)
- Fix options passed to gcc when making shared libs

* Tue Dec 16 17:00:00 2008 Deji Akingunola <dakingun gmail com> - 3.8.2-3
- Use 'gcc -shared' to build shared libs instead of stock 'ld'

* Sat Dec 13 17:00:00 2008 Deji Akingunola <dakingun gmail com> - 3.8.2-2
- Properly obsolete/provide older subpackages that are no longer packaged.

* Mon Sep  1 18:00:00 2008 Deji Akingunola <dakingun gmail com> - 3.8.2-1
- Upgrade to ver 3.8.2 with refined build procedures.


audacity-1.3.5-0.10.beta.fc11
-----------------------------
* Wed Dec 17 17:00:00 2008 Michael Schwendt <mschwendt fedoraproject org> - 1.3.5-0.9.beta
- rebuild in Rawhide for new SONAME in vamp-plugin-sdk
- BR wxGTK-devel for rename of wxGTK2-devel

* Wed Dec 17 17:00:00 2008 Michael Schwendt <mschwendt fedoraproject org> - 1.3.5-0.10.beta
- patch include paths for changes in new vamp-plugin-sdk-devel


audit-1.7.10-2.fc11
-------------------
* Wed Dec 17 17:00:00 2008 Steve Grubb <sgrubb redhat com> 1.7.10-2
- Fix bz 476798 -  "auditd -n" does not work


bind-9.6.0-0.6.rc1.fc11
-----------------------
* Tue Dec 16 17:00:00 2008 Martin Nagy <mnagy redhat com> 32:9.6.0-0.6.rc1
- add patch for dynamic loading of database backends

* Tue Dec  9 17:00:00 2008 Adam Tkac <atkac redhat com> 32:9.6.0-0.5.1.rc1
- allow to reuse address for non-random query-source ports (#475120)


bitstream-vera-fonts-1.10-12.fc11
---------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 1.10-12
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 1.10-11
? Rebuild using new ??rpm-fonts??


boost-1.37.0-1.fc11
-------------------
* Tue Dec 16 17:00:00 2008 Benjamin Kosnik <bkoz redhat com> - 1.37.0-1
- Fix rpmlint rpath errors.
- Fix rpmlint warnings on tabs and spaces.
- Bump SONAME to 4

* Mon Nov 17 17:00:00 2008 Benjamin Kosnik <bkoz redhat com> - 1.37.0-0.1
- Rebase to 1.37.0.

* Tue Oct 21 18:00:00 2008 Benjamin Kosnik <bkoz redhat com> - 1.36.0-1
- Rebase to 1.36.0.


cairo-dock-2.0.0-0.2.svn1443_trunk.fc11
---------------------------------------
* Thu Dec 18 17:00:00 2008 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp>
- rev 1443

* Wed Dec 17 17:00:00 2008 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp>
- Trial fix to compile motion-blur plugin on rev 1439


certmaster-0.24-1.fc11
----------------------
* Fri Dec 12 17:00:00 2008 Adrian Likins <alikins redhat com> - 0.24-1
- add missing dirs as per bz#473633


charis-fonts-4.104-4.fc11
-------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 4.104-4
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 4.104-3
? Rebuild using new ??rpm-fonts??


cheese-2.25.3-1.fc11
--------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen  <mclasen redhat com> 2.25.3-1
- Update to 2.25.3


cherokee-0.11.2-3.fc11
----------------------
* Tue Dec 16 17:00:00 2008 Pavel Lisy <pavel lisy gmail com> - 0.11.2-3
- ppc arch excluded only for el4

* Tue Dec 16 17:00:00 2008 Pavel Lisy <pavel lisy gmail com> - 0.11.2-2
- ppc arch excluded

* Tue Dec 16 17:00:00 2008 Pavel Lisy <pavel lisy gmail com> - 0.11.2-1
- updated to 0.11.2

* Tue Dec 16 17:00:00 2008 Pavel Lisy <pavel lisy gmail com> - 0.10.0-3
- Unowned directories, Resolves bz 474634


cluster-3.0.0-1.alpha1.fc11
---------------------------
* Wed Dec 17 17:00:00 2008 Fabio M. Di Nitto <fdinitto redhat com> - 3.0.0-1.alpha1
- New upstream release.
- Fix legacy code build.
- Fix wrong conffile attribute.


control-center-2.25.2-7.fc11
----------------------------
* Tue Dec 16 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.25.2-7
- Drop eel dependency


cups-1.4-0.b2.2.fc11
--------------------
* Tue Dec 16 17:00:00 2008 Tim Waugh <twaugh redhat com> 1:1.4-0.b2.2
- 1.4b2.
- No longer need CVE-2008-5183 patch.

* Sat Dec 13 17:00:00 2008 Tim Waugh <twaugh redhat com> 1:1.4-0.b1.6
- Start cupsd at priority 25: after avahi-daemon but before haldaemon
  (bug #468709).

* Tue Dec  9 17:00:00 2008 Tim Waugh <twaugh redhat com> 1:1.4-0.b1.5
- Applied patch to fix RSS subscription limiting (bug #473901,
  CVE-2008-5183).
- Attempt to unbreak the fix for STR #2831 (bug #474742).


dejavu-fonts-2.27-7.fc11
------------------------
* Sat Dec  6 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 2.27-7
? Add explicit conflicts to help yum

* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 2.27-5
? ?rpm-fonts? renamed to ?fontpackages?

* Wed Nov 12 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 2.27-4
? Tweak using new ??rpm-fonts??

* Mon Nov 10 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 2.26-7
? Rebuild using new ??rpm-fonts??


deluge-1.0.7-1.fc11
-------------------
* Tue Dec 16 17:00:00 2008 Peter Gordon <peter thecodergeek com> - 1.0.7-1
- Update to new upstream bug-fix release (1.0.7)
- Remove CC-BY-SA license (the Tango WebUI images have been replaced by upstream).


ds9-5.4-2.fc11
--------------
* Wed Dec 17 17:00:00 2008 Sergio Pascual <sergiopr at fedoraproject.org> - 5.4-2
- Readded dependency in tcllib (bz #476840)


dvd+rw-tools-7.1-2.fc11
-----------------------
* Wed Dec 17 17:00:00 2008 Roman Rakus <rrakus redhat com> - 7.1-2
- Allow burn small images on dvd-dl
  Resolves: #476154


dwdiff-1.5-2.fc11
-----------------
* Tue Dec 16 17:00:00 2008 Jakub Hrozek <jhrozek redhat com> 1.5-2
- Modify the localedir patch to allow build with fuzz=0 and version 1.5

* Tue Dec 16 17:00:00 2008 Jakub Hrozek <jhrozek redhat com> 1.5-1
- New upstream release

* Tue Dec  2 17:00:00 2008 Jakub Hrozek <jhrozek redhat com> 1.4-3
- Shorten summary so it's PackageKit friendly


ecolier-court-fonts-20070702-5.fc11
-----------------------------------
* Wed Dec 17 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20070702-5
? Workaround RHEL5 rpm unicode bug to fix koji build

* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20070702-4
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20070702-3
? Rebuild using new ??rpm-fonts??


ecore-0.9.9.050-3.fc11
----------------------
* Wed Dec 17 17:00:00 2008 Pavel "Stalwart" Shevchuk <stlwrt gmail com> - 0.9.9.050-3
- rebuilt

* Wed Dec 17 17:00:00 2008 Pavel "Stalwart" Shevchuk <stlwrt gmail com> - 0.9.9.050-2
- Rebuilt


edrip-fonts-20081007-2.fc11
---------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20081007-2
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20081007-1
? Rebuild using new ??rpm-fonts??


eel2-2.25.1-4.fc11
------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.25.1-4
- Rebuild against new gnome-desktop


eog-2.25.3-2.fc11
-----------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.25.3-2
- Update to 2.25.3


epdfview-0.1.6-7.20081217svn.fc11
---------------------------------
* Wed Dec 17 17:00:00 2008 Michal Schmidt <mschmidt redhat com> - 0.1.6-7.20081217svn
- Add icon.

* Wed Dec 17 17:00:00 2008 Michal Schmidt <mschmidt redhat com> - 0.1.6-6.20081217svn
- Rebased to current svn snapshot.
- Fixes bz476575 "epdfview crashes on print pdf".


epiphany-2.24.2.1-2.fc11
------------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.24.2.1-2
- Rebuild against new gnome-desktop


fftw-3.2-2.fc11
---------------

firstboot-1.104-1.fc11
----------------------
* Tue Dec 16 17:00:00 2008 Chris Lumens <clumens redhat com> 1.104-1
- Let X tell us when it's ready to run (ajax).
- Add a Requires: for authconfig-gtk (#474733).
- Log errors changing file permissions and notify (#473191).
- Improve the dialogs around reusing a home directory (#470461).
- Fix a crash when cancelling contacting an NTP server (#475304).
- Since you have to create a user now, change the message.


fontforge-20081215-2.fc11
-------------------------
* Wed Dec 17 17:00:00 2008 Kevin Fenzi <kevin tummy com> - 20081215-2
- Add libspiro-devel to build with spiro

* Tue Dec 16 17:00:00 2008 Kevin Fenzi <kevin tummy com> - 20081215-1
- Upgrade to 20081215
- Build with cairo and pango


fprintd-0.1-5.git43fe72a2aa.fc11
--------------------------------
* Wed Dec 17 17:00:00 2008 - Bastien Nocera <bnocera redhat com> - 0.1-5.git43fe72a2aa
- Add patch to stop leaking a D-Bus connection on failure


freedroidrpg-0.11.1-1.fc11
--------------------------
* Tue Dec 16 17:00:00 2008 Wart <wart at kobold.org> - 0.11.1-1
- Update to 0.11.1


freefem++-3.0-2.3.fc11
----------------------
* Mon Dec 15 17:00:00 2008 Deji Akingunola <dakingun gmail com> - 3.0-2.3
- Rebuild for atlas-3.8.2

* Wed Dec 10 17:00:00 2008 Dominik Mierzejewski <rpm greysector net> 3.0-2.2
- update to 3.0-2
- fix compilation
- fix installation paths and path substitution in ff-c++
- preserve timestamps in make install
- add missing BR
- disable regression tests for now

* Fri Dec  5 17:00:00 2008 Dominik Mierzejewski <rpm greysector net> 3.0-1.1
- update to 3.0
- fixed build of pdf doc
- dropped obsolete patch


func-0.24-1.fc11
----------------
* Wed Dec 17 17:00:00 2008 Adrian Likins <alikins redhat com> - 0.24-1
- require certmaster 0.24

* Mon Dec  8 17:00:00 2008 Adrian Likins <alikins redhat com> - 0.24-1
- claim ownership of all dirs bz#474644
- add dep on logrotate


gajim-0.12-1.fc11
-----------------
* Thu Dec 18 17:00:00 2008 Debarshi Ray <rishi fedoraproject org> - 0.12-1
- Version bump to 0.12.
- Added 'Requires: notify-python python-kerberos'.


gcalctool-5.25.3-1.fc11
-----------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 5.25.3-1
- Update to 5.25.3


gdm-2.25.2-2.fc11
-----------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen  <mclasen redhat com> - 1:2.25.2-2
- Update to 2.25.2
- Drop the xkb groups workaround to see if the issue disappeared


gfs-ambrosia-fonts-20080624-3.fc11
----------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20080624-3
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20080624-2
? Rebuild using new ??rpm-fonts??


gfs-artemisia-fonts-20070415-9.fc11
-----------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20070415-9
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20070415-8
? Rebuild using new ??rpm-fonts??


gfs-baskerville-fonts-20070327-10.fc11
--------------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20070327-10
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20070327-9
? Rebuild using new ??rpm-fonts??


gfs-bodoni-classic-fonts-20070415-9.fc11
----------------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20070415-9
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20070415-8
? Rebuild using new ??rpm-fonts??


gfs-bodoni-fonts-20070415-8.fc11
--------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20070415-8
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20070415-7
? Rebuild using new ??rpm-fonts??


gfs-complutum-fonts-20070413-10.fc11
------------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20070413-10
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20070413-9
? Rebuild using new ??rpm-fonts??


gfs-didot-classic-fonts-20080702-4.fc11
---------------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20080702-4
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20080702-3
? Rebuild using new ??rpm-fonts??


gfs-didot-fonts-20070616-9.fc11
-------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20070616-9
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20070616-8
? Rebuild using new ??rpm-fonts??


gfs-eustace-fonts-20080303-3.fc11
---------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20080303-3
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20080303-2
? Rebuild using new ??rpm-fonts??


gfs-fleischman-fonts-20080303-3.fc11
------------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20080303-3
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20080303-2
? Rebuild using new ??rpm-fonts??


gfs-garaldus-fonts-20080707-3.fc11
----------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20080707-3
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20080707-2
? Rebuild using new ??rpm-fonts??


gfs-gazis-fonts-20080318-5.fc11
-------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20080318-5
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20080318-4
? Rebuild using new ??rpm-fonts??


gfs-jackson-fonts-20080303-3.fc11
---------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20080303-3
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20080303-2
? Rebuild using new ??rpm-fonts??


gfs-neohellenic-fonts-20070415-8.fc11
-------------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
-  20070415-8
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20070415-7
? Rebuild using new ??rpm-fonts??


gfs-nicefore-fonts-20080303-3.fc11
----------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20080303-3
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20080303-2
? Rebuild using new ??rpm-fonts??


gfs-olga-fonts-20060908-8.fc11
------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20060908-8
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20060908-7
? Rebuild using new ??rpm-fonts??


gfs-porson-fonts-20060908-10.fc11
---------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20060908-10
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20060908-9
? Rebuild using new ??rpm-fonts??


gfs-solomos-fonts-20071114-9.fc11
---------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20071114-9
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20071114-8
? Rebuild using new ??rpm-fonts??


gfs-theokritos-fonts-20070415-11.fc11
-------------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20070415-11
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20070415-10
? Rebuild using new ??rpm-fonts??


ghc-gtk2hs-0.9.13-7.20081108.fc11
---------------------------------
* Wed Dec 17 17:00:00 2008 Jens Petersen <petersen redhat com> - 0.9.13-7.20081108
- turn on docs and buildrequire ghc-doc
- buildrequire dbus-devel for gconf private


gnome-commander-1.2.8-0.2.svn2361_trunk.fc11
--------------------------------------------
* Thu Dec 18 17:00:00 2008 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp>
- rev 2361


gnome-desktop-2.25.3-2.fc11
---------------------------
* Tue Dec 16 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.25.3-2
- Update to 2.25.3


gnome-devel-docs-2.24.1-1.fc11
------------------------------
* Tue Dec 16 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.24.1-1
- Update to 2.24.1


gnome-doc-utils-0.14.1-1.fc11
-----------------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 0.14.1-1
- Update to 0.14.1


gnome-games-2.25.3-1.fc11
-------------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 1:2.25.3-1
- Update to 2.25.3


gnome-media-2.25.1-1.fc11
-------------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com>  2.25.1-1
- Update to 2.25.1

* Sun Nov 23 17:00:00 2008 Matthias Clasen <mclasen redhat com>  2.24.0.1-3
- Tweak description


gnome-nettool-2.25.3-2.fc11
---------------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.25.3-2
- Update to 2.25.3

* Sun Nov 23 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.22.1-3
- Tweak description


gnome-screensaver-2.25.2-1.fc11
-------------------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.25.2-1
- Update to 2.25.2


gnome-session-2.25.3-1.fc11
---------------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen  <mclasen redhat com> - 2.25.3-1
- Update to 2.25.3


gnome-terminal-2.25.3-2.fc11
----------------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.25.3-2
- Update to 2.25.3


gnome-themes-2.25.3-1.fc11
--------------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.25.3-1
- Update to 2.25.3


gnome-user-docs-2.24.1-1.fc11
-----------------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.24.1-1
- Update to 2.24.1

* Mon Sep 22 18:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.24.0-1
- Update to 2.24.0

* Wed Jul 23 18:00:00 2008 Tom "spot" Callaway <tcallawa redhat com> - 2.22.0-2
- fix license tag


gnome-user-share-0.41-1.fc11
----------------------------
* Wed Dec 17 17:00:00 2008 - Bastien Nocera <bnocera redhat com> - 0.41-1
- Update to 0.41


gnome-utils-2.24.1-4.fc11
-------------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 1:2.24.1-4
- Rebuild against new gnome-desktop

* Sun Nov 23 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 1:2.24.1-3
- Improve description


gnucash-2.2.8-1.fc11
--------------------
* Tue Dec 16 17:00:00 2008 Bill Nottingham <notting redhat com> - 2.2.8-1
- update to 2.2.8

* Fri Dec  5 17:00:00 2008 Bill Nottingham <notting redhat com> - 2.2.7-2
- fix crash with glib-2.19 (#474511, <jik kamens brookline ma us>)


gtk2-2.14.6-1.fc11
------------------
* Tue Dec 16 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.14.6-1
- Update to 2.14.6


gvfs-1.1.2-2.fc11
-----------------
* Wed Dec 17 17:00:00 2008 Tomas Bzatek <tbzatek redhat com> - 1.1.2-2
- Update the smb-browse auth patch

* Tue Dec 16 17:00:00 2008 Matthias Clasen  <mclasen redhat com> - 1.1.2-1
- Update to 1.1.2


gwibber-0.7.2-1.156bzr.fc11
---------------------------
* Wed Dec 17 17:00:00 2008 Ian Weller <ianweller gmail com> 0.7.2-1.156bzr
- Update upstream


harminv-1.3.1-14.fc11
---------------------
* Tue Dec 16 17:00:00 2008 Deji Akingunola <dakingun gmail com> - 1.3-14
- It really doesn't need lapack-devel, my bad

* Tue Dec 16 17:00:00 2008 Deji Akingunola <dakingun gmail com> - 1.3-13
- BR lapack-devel

* Mon Dec 15 17:00:00 2008 Deji Akingunola <dakingun gmail com> - 1.3-12
- Rebuild for atlas-3.8.2

* Fri May 23 18:00:00 2008 Jon Stanley <jonstanley gmail com> - 1.3-11
- Fix license tag


hunspell-es-0.20081215-1.fc11
-----------------------------
* Tue Dec 16 17:00:00 2008 Caolan McNamara <caolanm redhat com> - 0.20081215-1
- latest version


icu-4.0-5.fc11
--------------
* Tue Dec 16 17:00:00 2008 Caolan McNamara <caolanm redhat com> - 4.0-5
- drop integrated icu.icu5557.safety.patch


iok-1.0.9-1.fc11
----------------
* Thu Dec 18 17:00:00 2008 Parag Nemade <panemade gmail com>- 1.0.9-1
- Update to Next release 1.0.9


itpp-4.0.0-6.fc11
-----------------
* Mon Dec 15 17:00:00 2008 Deji Akingunola <dakingun gmail com> - 4.0.0-6
- Rebuild for atlas-3.8.2


java-1.5.0-gcj-1.5.0.0-25.fc11
------------------------------
* Wed Dec 17 17:00:00 2008 Lillian Angel <langel redhat com> - 1.5.0.0-25
- Updated jgcver to 1.0.79.
- Updated release.


jd-2.1.0-0.2.svn2573_trunk.fc11
-------------------------------
* Thu Dec 18 17:00:00 2008 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp>
- rev 2573

* Tue Dec 16 17:00:00 2008 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp> - 2.0.3-0.2.beta081216
- 2.0.3 beta 081216


kadu-0.6.5-7.fc11
-----------------
* Tue Dec 16 17:00:00 2008 Micha? Bentkowski <mr.ecik at gmail.com> - 0.6.5-7
- Osd_hints tarball was missing in sources

* Tue Dec 16 17:00:00 2008 Micha? Bentkowski <mr.ecik at gmail.com> - 0.6.5-6
- Enable kadu-osd_hints by default

* Tue Dec 16 17:00:00 2008 Micha? Bentkowski <mr.ecik at gmail.com> - 0.6.5-5
- Fix conflicts with kadu-osd_hints and kadu-agent


kde-l10n-4.1.85-1.fc11
----------------------
* Fri Dec 12 17:00:00 2008 Than Ngo <than redhat com> - 4.1.85-1
- 4.2beta2

* Fri Nov 21 17:00:00 2008 Than Ngo <than redhat com> 4.1.80-1
- 4.2 beta1


kdebase-workspace-4.1.85-3.fc11
-------------------------------
* Tue Dec 16 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> - 4.1.85-3
- respun tarball


kdelibs-4.1.85-5.fc11
---------------------
* Tue Dec 16 17:00:00 2008 Than Ngo <than redhat com> - 4.1.85-4
- add missing ENTITY systemsettings in pt, that fixes kde-l10
  build breakage

* Tue Dec 16 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> 4.1.85-5
- respun tarball, integrates kde-l10n-systemsettings patch


kdepimlibs-4.1.85-2.fc11
------------------------
* Wed Dec 17 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> - 4.1.85-2
- versioned akonadi(-devel) deps


kdeplasma-addons-4.1.85-2.fc11
------------------------------
* Tue Dec 16 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> 4.1.85-2
- saner versioned Obsoletes


kipi-plugins-0.2.0-0.8.beta5.fc11
---------------------------------
* Mon Dec 15 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> 0.2.0-0.8.beta5
- kipi-plugins-0.0.2-beta5
- %description: reorder (alphabetic), simplify


libXext-1.0.4-2.fc11
--------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> 1.0.4-2
- Rebuild for pkg-config auto-provides


libXrandr-1.2.99.4-1.fc11
-------------------------
* Wed Dec 17 17:00:00 2008 Adam Jackson <ajax redhat com> 1.2.99.4-1
- libXrandr 1.2.99.4


libgtop2-2.24.0-4.fc11
----------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.24.0-4
- Rebuild for pkg-config auto-provides


libgweather-2.25.3-2.fc11
-------------------------
* Tue Dec 16 17:00:00 2008 Matthias Clasen <mclasen redhat com> 2.25.3-2
- Update to 2.25.3


libselinux-2.0.76-5.fc11
------------------------
* Tue Dec 16 17:00:00 2008 Dan Walsh <dwalsh redhat com> - 2.0.76-5
- Fix segfault if seusers file does not work


libtheora-1.0-1.fc11
--------------------
* Tue Dec 16 17:00:00 2008 Hans de Goede <hdegoede redhat com> 1:1.0-1
- 1.0 final release
- need epoch because we were not using the special pre-release
  version-release scheme used now a days in Fedora :(


libvirt-0.5.1-2.fc11
--------------------
* Wed Dec 17 17:00:00 2008 Daniel Veillard <veillard redhat com> - 0.5.1-2.fc11
- fix missing read-only access checks, fixes CVE-2008-5086


libwnck-2.25.3-1.fc11
---------------------
* Tue Dec 16 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.25.3-1
- Update to 2.25.3


lilypond-doc-2.11.65-1.fc11
---------------------------
* Wed Dec 17 17:00:00 2008 Jon Ciesla <limb jcomserv net> 2.11.65-1
- Update to 2.11.65.


logwatch-7.3.6-38.fc11
----------------------
* Tue Dec 16 17:00:00 2008 Ivana Varekova <varekova redhat com> 7.3.6-38
- remove obsolete patches
- fix dovecot,named and openvpn scrpts(#476620)


mail-notification-5.4-6.fc11
----------------------------
* Wed Dec 17 17:00:00 2008 Dmitry Butskoy <Dmitry Butskoy name> - 5.4-6
- rebuild for dependencies


maniadrive-1.2-11.fc11
----------------------
* Wed Dec 17 17:00:00 2008 Hans de Goede <hdegoede redhat com> 1.2-11
- Rebuild for new php version


mash-0.4.7-1.fc11
-----------------
* Wed Dec 17 17:00:00 2008 Bill Nottingham <notting redhat com> 0.4.7-1
- Fix noarch handling

* Wed Dec 17 17:00:00 2008 Bill Nottingham <notting redhat com> 0.4.6-1
- Fix -p/--previous for certain repository layouts

* Tue Dec 16 17:00:00 2008 Bill Nottingham <notting redhat com> 0.4.5-1
- fix caching bug with respect to epochs
- work with both python createrepo API and commandline createrepo

* Tue Dec 16 17:00:00 2008 Bill Nottingham <notting redhat com> 0.4.4-1
- Mark gstreamer plugins as multilib (#252173)
- Some more multilib devel blacklisting, including php. (#342851)
- Add a --previous option, for copying createrepo data


maxima-5.17.1-1.fc11
--------------------
* Wed Dec 17 17:00:00 2008 Rex Dieter <rdieter fedoraproject org> - 5.17.1-1
- maxima-5.17.1


metacity-2.25.55-1.fc11
-----------------------
* Tue Dec 16 17:00:00 2008 Matthias Clasen  <mclasen redhat com> - 2.25.55-1
- Update to 2.25.55

* Mon Dec 15 17:00:00 2008 Matthias Clasen  <mclasen redhat com> - 2.25.34-3
- Clean _NET_SUPPORTING_WM_CHECK on shutdown
- Fix BuildRequires


mono-2.2-12.pre3.20081217svn121664.fc11
---------------------------------------
* Wed Dec 17 17:00:00 2008 Paul F. Johnson <paul all-the-johnsons co uk> 2.2-12.pre3.20081217svn121664
- Fix libdir issue with monodoc

* Tue Dec 16 17:00:00 2008 Paul F. Johnson <paul all-the-johnsons co uk> 2.2-11.pre3.20081216svn121605
- Fixes problems with web references
- Fixes x86_64 build problems
- Added new web-devel subpackage

* Mon Dec 15 17:00:00 2008 Paul F. Johnson <paul all-the-johnsons co uk> 2.2-11.pre3.20081215svn121536
- Exclude ppc due to build problems (temporary)
- Moved to pre3 in sync with Novell releases

* Wed Dec 10 17:00:00 2008 Paul F. Johnson <paul all-the-johnsons co uk> 2.2-10.pre2.20081215svn121507
- removed the winform patch
- move to svn
- removed files no longer built
- removed vbnc manual

* Tue Dec  9 17:00:00 2008 Paul F. Johnson <paul all-the-johnsons co uk> 2.2-9.pre2
- remove the seds and just use patches

* Fri Dec  5 17:00:00 2008 Paul F. Johnson <paul all-the-johnsons co uk> 2.2-8.pre2
- Bump to 2.2 preview 2
- More sed fixes

* Thu Dec  4 17:00:00 2008 Paul F. Johnson <paul all-the-johnsons co uk> 2.2-7.pre1
- Add fix so that winforms doesn't need libgdiplus-devel
- Add fix so the sed script works correctly on x86_64

* Sun Nov 30 17:00:00 2008 Paul F. Johnson <paul all-the-johnsons co uk> 2.2-6.pre1
- missed a sed invocation

* Sun Nov 30 17:00:00 2008 Paul F. Johnson <paul all-the-johnsons co uk> 2.2-5.pre1
- new patch for winforms problems
- reorganised patches
- use sed to fix the incorrect libdir issues - experimental!!!!


mono-basic-2.2-6.pre3.20081217svn121665.fc11
--------------------------------------------
* Wed Dec 17 17:00:00 2008 Paul F. Johnson <paul all-the-johnsons co uk> 2.2-6.pre3.20081217svn121665
- Removed ppc build (problems upstream with mono-2.2)

* Wed Dec 17 17:00:00 2008 Paul F. Johnson <paul all-the-johnsons co uk> 2.2-5.pre3.20081217svn121665
- Another fix for x86_64

* Wed Dec 17 17:00:00 2008 Paul F. Johnson <paul all-the-johnsons co uk> 2.2-4.pre3.20081217svn121665
- Fix for x86_64

* Wed Dec 17 17:00:00 2008 Paul F. Johnson <paul all-the-johnsons co uk> 2.2-3.pre3.20081217svn121665
- Update

* Tue Dec 16 17:00:00 2008 Paul F. Johnson <paul all-the-johnsons co uk> 2.2-3.pre3.20081216svn121582
- Bump to preview 3 svn (as per Novell release schedule)

* Mon Dec 15 17:00:00 2008 Paul F. Johnson <paul all-the-johnsons co uk> 2.2-3.pre2.20081215svn121506
- Update 2.2 preview 2 to svn build
- Modify patch
- Added in manual file

* Fri Dec  5 17:00:00 2008 Paul F. Johnson <paul all-the-johnsons co uk> 2.2-2.pre2
- Update to 2.2 preview 2


mono-tools-2.2-7.pre3.20081217svn121681.fc11
--------------------------------------------
* Mon Dec 15 17:00:00 2008 Paul F. Johnson <paul all-the-johnsons co uk> - 2.2-7.pre2.20081215svn121502
- Updated to svn

* Mon Dec 15 17:00:00 2008 Paul F. Johnson <paul all-the-johnsons co uk> - 2.2-3.pre3.20081215svn121681
- Bump to preview 3
- Updated to svn

* Sat Dec  6 17:00:00 2008 Paul F. Johnson <paul all-the-johnsons co uk> - 2.2-6.pre2
- Bump to preview 2
- use sed to remove the patches


nautilus-2.25.2-3.fc11
----------------------
* Wed Dec 17 17:00:00 2008 - Bastien Nocera <bnocera redhat com> - 2.25.2-3
- Rebuild for new libgnome-desktop

* Tue Dec 16 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.25.2-2
- Drop the eel2 Obsoletes temporarily to give people some time
  to port away

* Tue Dec 16 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.25.2-1
- Update to 2.25.2
- Clean up Requires
- Obsolete eel2
- Drop hard dependency on gvfs backends. 
  These are pulled in by comps, anyway


nautilus-cd-burner-2.25.3-1.fc11
--------------------------------
* Tue Dec 16 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.25.3-1
- Update to 2.25.3


nautilus-open-terminal-0.9-11.fc11
----------------------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 0.9-11
- Rebuild against new gnome-desktop


nautilus-search-tool-0.2.2-7.fc11
---------------------------------
* Tue Dec 16 17:00:00 2008 Matthias Clasen  <mclasen redhat com> - 0.2.2-7
- Rebuild to drop eel dependency


ncl-5.0.0-17.fc11
-----------------
* Mon Dec 15 17:00:00 2008 Deji Akingunola <dakingun gmail com> - 5.0.0-17
- Rebuild for atlas-3.8.2


net-snmp-5.4.2.1-6.fc11
-----------------------
* Wed Dec 17 17:00:00 2008 Jan Safranek <jsafranek redhat com> 5.4.2.1-6
- rebuilt for new python again...


numpy-1.2.0-3.fc11
------------------
* Mon Dec 15 17:00:00 2008 Deji Akingunola <dakingun gmail com> - 1.2.0-3
- Rebuild for atlas-3.8.2


orca-2.25.3-2.fc11
------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.25.3-2
- Update to 2.25.3


pam-1.0.90-1.fc11
-----------------
* Tue Dec 16 17:00:00 2008 Tomas Mraz <tmraz redhat com> 1.0.90-1
- upgrade to new upstream release
- add --disable-prelude (#466242)


pango-1.22.4-1.fc11
-------------------
* Tue Dec 16 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 1.22.4-1
- Update to 1.22.4


perl-Module-Info-0.31-4.fc11
----------------------------
* Wed Dec 17 17:00:00 2008 Steven Pritchard <steve kspei com> 0.31-4
- BR Test::Pod::Coverage.
- Filter B::Utils auto-provides.


perl-Module-Install-ExtraTests-0.006-1.fc11
-------------------------------------------
* Tue Dec 16 17:00:00 2008 Chris Weyl <cweyl alumni drew edu> 0.006-1
- update to 0.006


perl-Mouse-0.13-1.fc11
----------------------
* Tue Dec 16 17:00:00 2008 Chris Weyl <cweyl alumni drew edu> 0.13-1
- update to 0.13


perl-RPM2-0.68-1.fc11
---------------------
* Wed Dec 17 17:00:00 2008 Lubomir Rintel <lkundrak v3 sk> - 0.68-1
- New upstream release
- Drop patches


perl-Satcon-1.10-1.fc11
-----------------------
* Tue Dec 16 17:00:00 2008 Miroslav Such? <msuchy redhat com> 1.10-1
- remove satcon-make-rpm.pl


perl-Text-SpellChecker-0.05-1.fc11
----------------------------------
* Tue Dec 16 17:00:00 2008 Paul Howarth <paul city-fan org> 0.05-1
- Update to 0.05


pixman-0.13.2-1.fc11
--------------------
* Tue Dec 16 17:00:00 2008 Adam Jackson <ajax redhat com> 0.13.2-1
- pixman 0.13.2


plague-0.4.5.7-3.20081216cvs.fc11
---------------------------------
* Tue Dec 16 17:00:00 2008 Michael Schwendt <mschwendt fedoraproject org> - 0.4.5.7-3.20081216cvs
- patch with fixes from cvs, also to make work with Python 2.6


plymouth-0.6.0-2.fc11
---------------------
* Wed Dec 17 17:00:00 2008 Ray Strode <rstrode redhat com> 0.6.0-2
- Add patch from drop-nash branch for jeremy


poppler-0.10.2-1.fc11
---------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 0.10.2-1
- Update to 0.10.2


postgis-1.3.5-1.fc11
--------------------
* Tue Dec 16 17:00:00 2008 Devrim GUNDUZ <devrim commandprompt com> - 1.3.5-1
- Update to 1.3.5


puppet-0.24.7-4.fc11
--------------------
* Tue Dec 16 17:00:00 2008 Todd Zullinger <tmz pobox com> - 0.24.7-4
- Remove redundant useradd from %pre

* Tue Dec 16 17:00:00 2008 Jeroen van Meeuwen <kanarip kanarip com> - 0.24.7-3
- New upstream version
- Set a static uid and gid (#472073, #471918, #471919)
- Add a conditional requirement on libselinux-ruby for Fedora >= 9
- Add a dependency on ruby-augeas


purple-facebookchat-1.44-2.fc11
-------------------------------
* Tue Dec 16 17:00:00 2008 Ismael Olea <ismael olea org> 1.44-2
- fixing Makefile: the  NO_ZLIB flag is needed.
- fixing Makefile: adding source files


pycairo-1.8.0-1.fc11
--------------------
* Tue Dec 16 17:00:00 2008 Matthew Barnes <mbarnes redhat com> - 1.8.0-1
- Update to 1.8.0


python-flickrapi-1.2-1.fc11
---------------------------
* Wed Dec 17 17:00:00 2008 Ian Weller <ianweller gmail com> 1.2-1
- 1.2
- Update URL and Source0 locations


python-mwlib-0.9.2-1.fc11
-------------------------
* Wed Dec 17 17:00:00 2008 Ian Weller <ianweller gmail com> 0.9.2-1
- Bump to 0.9.2


python-zope-interface-3.5.0-3.fc11
----------------------------------
* Wed Dec 17 17:00:00 2008 Conrad Meyer <konrad tylerc org> - 3.5.0-3
- Make compatible with the new python-zope-filesystem.


rcssserver-13.0.2-2.fc11
------------------------
* Wed Dec 17 17:00:00 2008 Benjamin Kosnik  <bkoz redhat com> 13.0.2-2
- Rebuild for boost-1.37.0.


referencer-1.1.5-4.fc11
-----------------------
* Wed Dec 17 17:00:00 2008 Benjamin Kosnik  <bkoz redhat com> - 1.1.5-4
- Rebuild for boost-1.37.0.


rhpxl-1.10-1.fc11
-----------------
* Tue Dec 16 17:00:00 2008 Adam Jackson <ajax redhat com> 1.10-1
- rhpxl 1.10


roundcubemail-0.2-5.beta.fc11
-----------------------------
* Wed Dec 17 17:00:00 2008 Jon Ciesla <limb jcomserv net> = 0.2-5.beta
- Security fix, BZ 476830.


rubygem-gruff-0.3.4-3.fc11
--------------------------
* Wed Dec 17 17:00:00 2008 Darryl Pierce <dpierce redhat com> - 0.3.4-3
- Added a requirement for ruby-RMagick.


scipy-0.7.0-0.2.b1.fc11
-----------------------
* Mon Dec 15 17:00:00 2008 Deji Akingunola <dakingun gmail com> - 0.7.0-0.2.b1
- Rebuild for atlas-3.8.2


scsi-target-utils-0.9.2-1.fc11
------------------------------
* Tue Dec 16 17:00:00 2008 Jarod Wilson <jarod redhat com> - 0.9.2-1
- Update to 0.9.2 release


seamonkey-1.1.14-1.fc11
-----------------------
* Wed Dec 17 17:00:00 2008 Kai Engert <kengert redhat com> - 1.1.14-1
- Update to 1.1.14


selinux-policy-3.6.1-11.fc11
----------------------------
* Wed Dec 17 17:00:00 2008 Dan Walsh <dwalsh redhat com> 3.6.1-11
- Fixes for IBM java location


shorewall-4.2.3-1.fc11
----------------------
* Thu Dec 18 17:00:00 2008 Jonathan G. Underwood <jonathan underwood gmail com> - 4.2.3-1
- Update to version 4.2.3


source-highlight-2.10-2.fc11
----------------------------
* Wed Dec 17 17:00:00 2008 Benjamin Kosnik  <bkoz redhat com> - 2.10-2
- Rebuild for boost-1.37.0.


stix-fonts-0.9-9.fc11
---------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 0.9-9
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 0.9-8
? Rebuild using new ??rpm-fonts??


suitesparse-3.2.0-2.fc11
------------------------
* Wed Dec 17 17:00:00 2008 Deji Akingunola <dakingun gmail com> - 3.2.0-2
- Rebuild for updated atlas

* Mon Dec 15 17:00:00 2008 Deji Akingunola <dakingun gmail com> - 3.2.0-1
- New upstream version


system-config-network-1.5.95-1.fc11
-----------------------------------
* Fri Dec 12 17:00:00 2008 Jiri Moskovcak <jmoskovc redhat com> 1.5.95-1
- New version 1.5.95
- Fixed hostname test according to latest rfc. (rhbz#473919)
- Don't write empty options to config file
- Fixed s-control-network crash when run as non-root (rhbz#470203)
- DSL: Fixed overwritting synchrounous mode to 'yes' (rhbz#475155)
- Fixed typo in NCIPsec.py. (rhbz#474988)
- Added gnome-python2-gnome to Requirements (rhbz#472154)
- Improved compatibility with NetworkManager
- Resolves: #472154, #475155, #473919, #474988, #470203

* Tue Dec  2 17:00:00 2008 Jiri Moskovcak <jmoskovc redhat com> 1.5.94-1
- version 1.5.94
- fixed tcp/ip gateway/netmask problem
- fixed crash when pap-secrets contains spaces
- Resolves: #469434, #465748


system-config-printer-1.0.12-5.fc11
-----------------------------------
* Wed Dec 17 17:00:00 2008 Tim Waugh <twaugh redhat com> 1.0.12-5
- Added patch for pycups git changes since 1.9.44:
  - Look for test page file in new location for CUPS 1.4 (bug


tclxml-3.1-14.fc11
------------------
* Wed Dec 17 17:00:00 2008 Wart <wart at kobold.org> - 3.1-14
- Fix parsing of stylesheet entity (BZ #474766)
- Remove package name from Summary


tomboy-0.13.2-3.fc11
--------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 0.13.2-3
- Update to 0.13.2


totem-2.25.3-5.fc11
-------------------
* Wed Dec 17 17:00:00 2008 - Bastien Nocera <bnocera redhat com> - 2.25.3-5
- Whatever

* Wed Dec 17 17:00:00 2008 - Bastien Nocera <bnocera redhat com> - 2.25.3-4
- Add totem-tv icons, and jamendo plugin

* Wed Dec 17 17:00:00 2008 - Bastien Nocera <bnocera redhat com> - 2.25.3-3
- Add missing, but temporary, startup-notification BR

* Wed Dec 17 17:00:00 2008 - Bastien Nocera <bnocera redhat com> - 2.25.3-2
- Disable tracker plugin until tracker is fixed

* Mon Dec 15 17:00:00 2008 - Bastien Nocera <bnocera redhat com> - 2.25.3-1
- Update to 2.25.3

* Wed Dec 10 17:00:00 2008 - Bastien Nocera <bnocera redhat com> - 2.24.3-4
- Remove hal, glade, gnome-desktop and control-center BRs, not needed anymore


trousers-0.3.1-12.fc11
----------------------
* Tue Dec 16 17:00:00 2008 David Woodhouse <David Woodhouse intel com> - 0.3.1-12
- Bump release to avoid wrong tag in rawhide

* Tue Dec 16 17:00:00 2008 David Woodhouse <David Woodhouse intel com> - 0.3.1-11
- Work around SELinux namespace pollution (#464037)
- Use SO_REUSEADDR
- Use TPM emulator if it's available and no hardware is

* Fri Aug  8 18:00:00 2008 Emily Ratliff <ratliff austin ibm com> - 0.3.1-10
- Use the uid/gid pair assigned to trousers from BZ#457593


twinkle-1.3.2-3.fc11
--------------------
* Wed Dec 17 17:00:00 2008 Benjamin Kosnik  <bkoz redhat com> - 1.3.2-3
- Rebuild for boost-1.37.0.


udev-135-3.fc11
---------------
* Tue Dec 16 17:00:00 2008 Harald Hoyer <harald redhat com> 135-3
- added sepol patch

* Tue Dec 16 17:00:00 2008 Harald Hoyer <harald redhat com> 135-2
- changed udevsettle -> udevadm settle
- added doc to libudev-devel
- added more attr and defattr
- various rpmlint fixes


urlgfe-1.0.3-1.fc11
-------------------
* Wed Dec 17 17:00:00 2008 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp> - 1.0.3-1
- 1.0.3


vala-0.5.3-1.fc11
-----------------
* Tue Dec 16 17:00:00 2008 Michel Salim <salimma fedoraproject org> - 0.5.3-1
- Update to 0.5.3

* Mon Dec 15 17:00:00 2008 Michel Salim <salimma fedoraproject org> - 0.5.2-3
- Fix bug in Emacs version detection


vdr-femon-1.6.5-1.fc11
----------------------
* Wed Dec 17 17:00:00 2008 Ville Skytt? <ville.skytta at iki.fi> - 1.6.5-1
- 1.6.5.


vinagre-2.25.3-1.fc11
---------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.25.3-1
- Update to 2.25.3


vino-2.25.3-1.fc11
------------------
* Wed Dec 17 17:00:00 2008 Matthias Clasen <mclasen redhat com> - 2.25.3-1
- Update to 2.25.3


vte-0.19.4-2.fc11
-----------------
* Tue Dec 16 17:00:00 2008 Matthias Clasen <mclasen redhat com> 0.19.4-2
- Update to 0.19.4


wesnoth-1.4.6-6.fc11
--------------------
* Wed Dec 17 17:00:00 2008 Benjamin Kosnik  <bkoz redhat com> - 1.4.6-6
- Rebuild for boost-1.37.0.

* Sun Dec 14 17:00:00 2008 Warren Togami <wtogami redhat com> - 1.4.6-5
- No longer ship Wesnoth's redundant copy of fonts.
  We now symlink to the Fedora packaged fonts that wesnoth expects.
  dejavu-fonts (Latin)
  sazanami-fonts-gothic (Japanese)
  wqy-zenhei-fonts (Chinese)
  We do not explicitly require these fonts.  Normally these fonts would be 
  already installed by your system use that language.

* Wed Dec 10 17:00:00 2008 Jon Ciesla <limb jcomserv net> - 1.4.6-4
- Rediffed fuzzy gcc43 patch.


wordwarvi-0.24-1.fc11
---------------------
* Tue Dec 16 17:00:00 2008 Hans de Goede <hdegoede redhat com> 0.24-1
- New upstream release 0.24
- Drop upstreamed patches


wp_tray-0.5.3-9.fc11
--------------------
* Wed Dec 17 17:00:00 2008 Benjamin Kosnik  <bkoz redhat com> - 0.5.3-9
- Rebuild for boost-1.37.0.


x86info-1.23-1.38.fc11
----------------------
* Tue Dec 16 17:00:00 2008 Dave Jones <davej redhat com>
- Update to new upstream 1.23

* Tue Dec 16 17:00:00 2008 Dave Jones <davej redhat com>
- Update to new upstream 1.22


xcb-proto-1.3-1.fc11
--------------------
* Wed Dec 17 17:00:00 2008 Adam Jackson <ajax redhat com> 1.3-1
- xcb-proto 1.3


xorg-x11-proto-devel-7.4-10.fc11
--------------------------------
* Thu Dec 18 17:00:00 2008 Peter Hutterer <peter hutterer redhat com> 7.4-10
- xextproto 7.0.4

* Tue Dec 16 17:00:00 2008 Adam Jackson <ajax redhat com> 7.4-9
- randrproto 1.2.99.3


xorg-x11-util-macros-1.2.1-1.fc11
---------------------------------
* Wed Dec 17 17:00:00 2008 Adam Jackson <ajax redhat com> 1.2.1-1
- util-macros 1.2.1
- BuildArch: noarch


yanone-kaffeesatz-fonts-20080723-3.fc11
---------------------------------------
* Sun Nov 23 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20080723-3
? ?rpm-fonts? renamed to ?fontpackages?

* Fri Nov 14 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 20080723-2
? Rebuild using new rpm-font


Summary:
Added Packages: 10
Removed Packages: 1
Modified Packages: 174
Broken deps for i386
----------------------------------------------------------
	HippoDraw-python-1.21.1-6.fc11.i386 requires libboost_python.so.3
	Miro-1.2.8-1.fc11.i386 requires libboost_thread-mt.so.3
	Miro-1.2.8-1.fc11.i386 requires libboost_date_time-mt.so.3
	Miro-1.2.8-1.fc11.i386 requires libboost_filesystem-mt.so.3
	Miro-1.2.8-1.fc11.i386 requires libboost_python.so.3
	QuantLib-test-0.9.7-3.fc11.i386 requires libboost_unit_test_framework.so.3
	aqsis-1.4.1-4.fc10.i386 requires libboost_thread-mt.so.3
	aqsis-1.4.1-4.fc10.i386 requires libboost_regex-mt.so.3
	aqsis-core-1.4.1-4.fc10.i386 requires libboost_wave-mt.so.3
	aqsis-core-1.4.1-4.fc10.i386 requires libboost_filesystem-mt.so.3
	asc-2.2.0.0-1.fc11.i386 requires libboost_regex.so.3
	asterisk-1.6.1-0.5beta2.fc11.i386 requires libgmime-2.0.so.2
	avant-window-navigator-0.2.6-13.fc11.i386 requires libgnome-desktop-2.so.10
	awn-extras-applets-0.2.6-6.fc10.i386 requires python(abi) = 0:2.5
	awn-extras-applets-0.2.6-6.fc10.i386 requires libgnome-desktop-2.so.7
	awn-extras-applets-0.2.6-6.fc10.i386 requires libpython2.5.so.1.0
	balsa-2.3.26-2.fc10.i386 requires libgmime-2.0.so.2
	barry-0.14-5.fc11.i386 requires libboost_serialization.so.3
	bigboard-0.6.4-3.fc11.i386 requires python(abi) = 0:2.5
	bigboard-0.6.4-3.fc11.i386 requires libgnome-desktop-2.so.10
	bmpx-0.40.14-7.fc10.i386 requires libboost_regex-mt.so.3
	bmpx-0.40.14-7.fc10.i386 requires libboost_iostreams-mt.so.3
	bzr-gtk-0.95.0-2.fc10.i386 requires python(abi) = 0:2.5
	chess-1.0-22.fc11.i386 requires libboost_thread-mt.so.3
	compiz-gnome-0.7.8-9.fc11.i386 requires libgnome-desktop-2.so.10
	conexus-0.5.3-4.fc9.i386 requires libboost_regex.so.3
	1:control-center-2.25.2-7.fc11.i386 requires libgnome-desktop-2.so.10
	csound-5.03.0-16.fc9.i386 requires libpython2.5.so.1.0
	csound-python-5.03.0-16.fc9.i386 requires python(abi) = 0:2.5
	csound-python-5.03.0-16.fc9.i386 requires libpython2.5.so.1.0
	db4o-6.1-4.fc9.i386 requires mono(Mono.Cecil) = 0:0.6.8.8607
	deluge-1.0.7-1.fc11.i386 requires libboost_thread-mt.so.3
	deluge-1.0.7-1.fc11.i386 requires libboost_python-mt.so.3
	deluge-1.0.7-1.fc11.i386 requires libboost_filesystem-mt.so.3
	deluge-1.0.7-1.fc11.i386 requires libboost_iostreams-mt.so.3
	deluge-1.0.7-1.fc11.i386 requires libboost_date_time-mt.so.3
	deskbar-applet-2.25.1-5.fc11.i386 requires libgnome-desktop-2.so.10
	desktop-data-model-1.2.5-2.fc11.i386 requires libgnome-desktop-2.so.10
	e16-0.16.8.14-1.fc10.i386 requires bitstream-vera-fonts
	e16-docs-0.16.8.0.1-2.fc10.noarch requires bitstream-vera-fonts
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	ember-media-0.5.4-4.noarch requires bitstream-vera-fonts
	empathy-devel-2.24.1-4.fc11.i386 requires pkgconfig(pkg-config) >= 0:0.21
	evolution-brutus-1.2.27-2.fc10.i386 requires libcamel-1.2.so.14
	ewftools-20080501-3.fc10.i386 requires /usr/bin/python2.5
	exo-devel-0.3.4-4.fc11.i386 requires pkgconfig(hal-storage)
	fbida-2.07-2.fc10.i386 requires bitstream-vera-fonts
	fuse-encfs-1.5-1.fc10.i386 requires libboost_serialization-mt.so.3
	fuse-encfs-1.5-1.fc10.i386 requires libboost_filesystem-mt.so.3
	galeon-2.0.7-3.fc11.i386 requires libgnome-desktop-2.so.10
	glob2-0.9.3-1.fc10.i386 requires libboost_thread-mt.so.3
	gnash-0.8.4-5.fc11.i386 requires libboost_thread-mt.so.3
	gnash-0.8.4-5.fc11.i386 requires libboost_date_time-mt.so.3
	gnash-cygnal-0.8.4-5.fc11.i386 requires libboost_thread-mt.so.3
	1:gnome-applets-2.25.1-4.fc11.i386 requires libgnome-desktop-2.so.10
	gnome-compiz-manager-0.10.4-6.fc11.i386 requires libgnome-desktop-2.so.10
	gnome-launch-box-0.4-12.fc11.i386 requires libgnome-desktop-2.so.10
	gnome-panel-2.24.1-6.fc11.i386 requires libgnome-desktop-2.so.10
	gnome-python2-gnomedesktop-2.24.0-5.fc11.i386 requires libgnome-desktop-2.so.10
	gnome-settings-daemon-2.25.2-8.fc11.i386 requires libgnome-desktop-2.so.10
	gpodder-0.14.0-1.fc11.noarch requires python-bluez
	hugin-0.7.0-1.fc10.i386 requires libboost_thread-mt.so.3
	hugin-base-0.7.0-1.fc10.i386 requires libboost_thread-mt.so.3
	icewm-gnome-1.2.35-4.fc10.i386 requires libgnome-desktop-2.so.7
	ipa-client-1.2.0-3.fc11.i386 requires python(abi) = 0:2.5
	ipa-python-1.2.0-3.fc11.i386 requires python(abi) = 0:2.5
	ipa-server-1.2.0-3.fc11.i386 requires python(abi) = 0:2.5
	jython-manual-2.2.1-2.1.fc11.i386 requires perl(too)
	k3d-0.6.7.0-8.fc11.i386 requires libboost_date_time.so.3
	k3d-0.6.7.0-8.fc11.i386 requires libboost_regex.so.3
	1:kawa-javadoc-1.9.1-6.fc11.i386 requires kawa = 0:1.9.1-6.fc11
	kdeedu-math-4.1.85-1.fc11.i386 requires libboost_python-mt.so.3
	libopensync-0.36-3.fc10.i386 requires python(abi) = 0:2.5
	libopensync-plugin-python-0.36-1.fc10.i386 requires libpython2.5.so.1.0
	libprojectM-1.2.0-5.fc11.i386 requires bitstream-vera-fonts
	1:libtheora-devel-1.0-1.fc11.i386 requires pkgconfig(ogg) >= 0:1.1
	linkage-0.2.0-3.fc10.i386 requires libboost_thread-mt.so.3
	linkage-0.2.0-3.fc10.i386 requires libboost_date_time-mt.so.3
	linkage-0.2.0-3.fc10.i386 requires libboost_serialization-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_thread-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_program_options-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_regex-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libltdl.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_iostreams-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires dejavu-fonts
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_filesystem-mt.so.3
	mapnik-python-0.5.2-0.7.svn738.fc10.i386 requires libboost_python-mt.so.3
	mapnik-python-0.5.2-0.7.svn738.fc10.i386 requires python(abi) = 0:2.5
	mapnik-utils-0.5.2-0.7.svn738.fc10.i386 requires libboost_program_options-mt.so.3
	mapnik-utils-0.5.2-0.7.svn738.fc10.i386 requires libboost_iostreams-mt.so.3
	mkvtoolnix-2.4.0-3.fc11.i386 requires libboost_regex-mt.so.3
	mono-sharpcvslib-0.35-3.fc10.i386 requires mono(nunit.framework) = 0:2.2.0.0
	nautilus-python-0.5.1-1.fc10.i386 requires libpython2.5.so.1.0
	nautilus-search-tool-0.2.2-7.fc11.i386 requires libgnome-desktop-2.so.10
	olpc-utils-0.89-7.fc11.i386 requires /usr/bin/python2.5
	olpcsound-5.08.92-12.fc11.i386 requires python(abi) = 0:2.5
	olpcsound-5.08.92-12.fc11.i386 requires libpython2.5.so.1.0
	opencv-python-1.0.0-8.fc10.i386 requires python(abi) = 0:2.5
	opencv-python-1.0.0-8.fc10.i386 requires libpython2.5.so.1.0
	openvrml-0.17.10-1.0.fc10.i386 requires libboost_thread-mt.so.3
	openvrml-xembed-0.17.10-1.0.fc10.i386 requires libboost_thread-mt.so.3
	padevchooser-0.9.4-0.7.svn20070925.fc11.i386 requires libgnome-desktop-2.so.10
	1:pan-0.133-1.fc10.i386 requires libgmime-2.0.so.2
	perl-Data-TreeDumper-Renderer-GTK-0.02-3.fc11.noarch requires perl(Gtk2::TreeView)
	perl-XML-LibXSLT-1.66-2.fc10.i386 requires perl(XML::LibXML) = 0:1.66
	pingus-0.7.2-3.fc9.i386 requires libboost_signals.so.3
	pinot-0.89-1.fc10.i386 requires libgmime-2.0.so.2
	player-2.1.1-5.fc10.i386 requires libboost_thread-mt.so.3
	player-2.1.1-5.fc10.i386 requires libltdl.so.3
	player-2.1.1-5.fc10.i386 requires libboost_signals.so.3
	player-examples-2.1.1-5.fc10.i386 requires libboost_thread-mt.so.3
	player-examples-2.1.1-5.fc10.i386 requires libltdl.so.3
	player-examples-2.1.1-5.fc10.i386 requires libboost_signals.so.3
	player-python-2.1.1-5.fc10.i386 requires python(abi) = 0:2.5
	player-python-2.1.1-5.fc10.i386 requires libpython2.5.so.1.0
	presto-utils-0.3.3-2.fc10.noarch requires python(abi) = 0:2.5
	protobuf-python-2.0.2-5.fc11.i386 requires python(abi) = 0:2.5
	pyexiv2-0.1.2-5.fc11.i386 requires libboost_python.so.3
	pyflowtools-0.3.4-3.fc11.i386 requires libpython2.5.so.1.0
	pyflowtools-0.3.4-3.fc11.i386 requires python(abi) = 0:2.5
	pympdtouchgui-0.302-5.fc10.noarch requires python(abi) = 0:2.5
	python-gtkextra-1.1.0-3.fc10.i386 requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.i386 requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.i386 requires libpython2.5.so.1.0
	python-openid-2.2.1-1.fc10.noarch requires python(abi) = 0:2.5
	python-rabbyt-0.8.2-7.fc11.i386 requires python-pygame
	python-rra-0.11.1-1.fc9.i386 requires libpython2.5.so.1.0
	python-rra-0.11.1-1.fc9.i386 requires python(abi) = 0:2.5
	python-snack-2.2.10-6.fc10.i386 requires python(abi) = 0:2.5
	python-storm-0.13-2.fc10.i386 requires libpython2.5.so.1.0
	python-storm-0.13-2.fc10.i386 requires python(abi) = 0:2.5
	python-storm-mysql-0.13-2.fc10.i386 requires python(abi) = 0:2.5
	python-storm-postgresql-0.13-2.fc10.i386 requires python(abi) = 0:2.5
	python-storm-sqlite-0.13-2.fc10.i386 requires python(abi) = 0:2.5
	python-tag-0.94.1-3.fc11.i386 requires libboost_python-mt.so.3
	pywbxml-0.1-3.fc9.i386 requires python(abi) = 0:2.5
	pyzzub-0.2.3-12.fc9.i386 requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.i386 requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.i386 requires libpython2.5.so.1.0
	qmf-devel-0.3.722557-1.fc10.i386 requires python(abi) = 0:2.5
	qpidc-0.3.722557-1.fc10.i386 requires libboost_program_options.so.3
	qpidc-0.3.722557-1.fc10.i386 requires libboost_filesystem.so.3
	qpidc-perftest-0.3.722557-1.fc10.i386 requires libboost_program_options.so.3
	qpidc-perftest-0.3.722557-1.fc10.i386 requires libboost_filesystem.so.3
	qpidd-0.3.722557-1.fc10.i386 requires libboost_program_options.so.3
	qpidd-0.3.722557-1.fc10.i386 requires libboost_filesystem.so.3
	rb_libtorrent-0.13.1-5.fc11.i386 requires libboost_thread-mt.so.3
	rb_libtorrent-0.13.1-5.fc11.i386 requires libboost_filesystem-mt.so.3
	rb_libtorrent-0.13.1-5.fc11.i386 requires libboost_date_time-mt.so.3
	rb_libtorrent-python-0.13.1-5.fc11.i386 requires libboost_python-mt.so.3
	rcsslogplayer-13.0.1-1.fc11.i386 requires libboost_program_options-mt.so.3
	rcssserver3d-0.6-5.fc10.i386 requires libboost_thread-mt.so.3
	rcssserver3d-0.6-5.fc10.i386 requires libboost_regex.so.3
	rekall-python-2.4.6-5.fc10.i386 requires python(abi) = 0:2.5
	rekall-python-2.4.6-5.fc10.i386 requires libpython2.5.so.1.0
	ruby-rpm-1.2.3-4.fc9.i386 requires librpmdb-4.4.so
	ruby-rpm-1.2.3-4.fc9.i386 requires librpmio-4.4.so
	ruby-rpm-1.2.3-4.fc9.i386 requires librpmbuild-4.4.so
	ruby-rpm-1.2.3-4.fc9.i386 requires librpm-4.4.so
	rubygem-actionpack-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-activeresource-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activerecord) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	scidavis-0.1.3-2.fc10.i386 requires libpython2.5.so.1.0
	snake-0.11-0.9.fc10.noarch requires python(abi) = 0:2.5
	snake-server-0.11-0.9.fc10.noarch requires python(abi) = 0:2.5
	swfdec-gnome-2.24.0-2.fc10.i386 requires libswfdec-0.8.so.0
	swfdec-gnome-2.24.0-2.fc10.i386 requires libswfdec-gtk-0.8.so.0
	syck-python-0.61-5.1.fc10.i386 requires libpython2.5.so.1.0
	syck-python-0.61-5.1.fc10.i386 requires python(abi) = 0:2.5
	tracker-0.6.6-4.fc11.i386 requires libgmime-2.0.so.2
	tracker-search-tool-0.6.6-4.fc11.i386 requires libgnome-desktop-2.so.10
	tsclient-2.0.1-9.fc11.i386 requires libgnome-desktop-2.so.10
	vegastrike-0.5.0-6.fc11.i386 requires libboost_python.so.3
	wammu-0.28-1.fc10.noarch requires python(abi) = 0:2.5
	wesnoth-1.4.6-6.fc11.i386 requires dejavu-fonts
	xmms2-0.5-2.fc11.i386 requires libboost_signals.so.3



Broken deps for x86_64
----------------------------------------------------------
	HippoDraw-python-1.21.1-6.fc11.x86_64 requires libboost_python.so.3()(64bit)
	Miro-1.2.8-1.fc11.x86_64 requires libboost_python.so.3()(64bit)
	Miro-1.2.8-1.fc11.x86_64 requires libboost_thread-mt.so.3()(64bit)
	Miro-1.2.8-1.fc11.x86_64 requires libboost_filesystem-mt.so.3()(64bit)
	Miro-1.2.8-1.fc11.x86_64 requires libboost_date_time-mt.so.3()(64bit)
	QuantLib-test-0.9.7-3.fc11.x86_64 requires libboost_unit_test_framework.so.3()(64bit)
	aqsis-1.4.1-4.fc10.x86_64 requires libboost_thread-mt.so.3()(64bit)
	aqsis-1.4.1-4.fc10.x86_64 requires libboost_regex-mt.so.3()(64bit)
	aqsis-core-1.4.1-4.fc10.x86_64 requires libboost_filesystem-mt.so.3()(64bit)
	aqsis-core-1.4.1-4.fc10.x86_64 requires libboost_wave-mt.so.3()(64bit)
	asc-2.2.0.0-1.fc11.x86_64 requires libboost_regex.so.3()(64bit)
	asterisk-1.6.1-0.5beta2.fc11.x86_64 requires libgmime-2.0.so.2()(64bit)
	avant-window-navigator-0.2.6-13.fc11.i386 requires libgnome-desktop-2.so.10
	avant-window-navigator-0.2.6-13.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	awn-extras-applets-0.2.6-6.fc10.i386 requires python(abi) = 0:2.5
	awn-extras-applets-0.2.6-6.fc10.i386 requires libgnome-desktop-2.so.7
	awn-extras-applets-0.2.6-6.fc10.i386 requires libpython2.5.so.1.0
	awn-extras-applets-0.2.6-6.fc10.x86_64 requires python(abi) = 0:2.5
	awn-extras-applets-0.2.6-6.fc10.x86_64 requires libgnome-desktop-2.so.7()(64bit)
	awn-extras-applets-0.2.6-6.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	balsa-2.3.26-2.fc10.x86_64 requires libgmime-2.0.so.2()(64bit)
	barry-0.14-5.fc11.x86_64 requires libboost_serialization.so.3()(64bit)
	bigboard-0.6.4-3.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	bigboard-0.6.4-3.fc11.x86_64 requires python(abi) = 0:2.5
	bmpx-0.40.14-7.fc10.x86_64 requires libboost_regex.so.3()(64bit)
	bmpx-0.40.14-7.fc10.x86_64 requires libboost_iostreams.so.3()(64bit)
	bzr-gtk-0.95.0-2.fc10.x86_64 requires python(abi) = 0:2.5
	chess-1.0-22.fc11.x86_64 requires libboost_thread-mt.so.3()(64bit)
	compiz-gnome-0.7.8-9.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	conexus-0.5.3-4.fc9.i386 requires libboost_regex.so.3
	conexus-0.5.3-4.fc9.x86_64 requires libboost_regex.so.3()(64bit)
	1:control-center-2.25.2-7.fc11.i386 requires libgnome-desktop-2.so.10
	1:control-center-2.25.2-7.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	csound-5.03.0-16.fc9.i386 requires libpython2.5.so.1.0
	csound-5.03.0-16.fc9.x86_64 requires libpython2.5.so.1.0()(64bit)
	csound-python-5.03.0-16.fc9.x86_64 requires python(abi) = 0:2.5
	csound-python-5.03.0-16.fc9.x86_64 requires libpython2.5.so.1.0()(64bit)
	db4o-6.1-4.fc9.x86_64 requires mono(Mono.Cecil) = 0:0.6.8.8607
	deluge-1.0.7-1.fc11.x86_64 requires libboost_iostreams-mt.so.3()(64bit)
	deluge-1.0.7-1.fc11.x86_64 requires libboost_filesystem-mt.so.3()(64bit)
	deluge-1.0.7-1.fc11.x86_64 requires libboost_thread-mt.so.3()(64bit)
	deluge-1.0.7-1.fc11.x86_64 requires libboost_date_time-mt.so.3()(64bit)
	deluge-1.0.7-1.fc11.x86_64 requires libboost_python-mt.so.3()(64bit)
	deskbar-applet-2.25.1-5.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	desktop-data-model-1.2.5-2.fc11.i386 requires libgnome-desktop-2.so.10
	desktop-data-model-1.2.5-2.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	e16-0.16.8.14-1.fc10.x86_64 requires bitstream-vera-fonts
	e16-docs-0.16.8.0.1-2.fc10.noarch requires bitstream-vera-fonts
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	ember-media-0.5.4-4.noarch requires bitstream-vera-fonts
	empathy-devel-2.24.1-4.fc11.i386 requires pkgconfig(pkg-config) >= 0:0.21
	empathy-devel-2.24.1-4.fc11.x86_64 requires pkgconfig(pkg-config) >= 0:0.21
	evolution-brutus-1.2.27-2.fc10.i386 requires libcamel-1.2.so.14
	evolution-brutus-1.2.27-2.fc10.x86_64 requires libcamel-1.2.so.14()(64bit)
	ewftools-20080501-3.fc10.x86_64 requires /usr/bin/python2.5
	exo-devel-0.3.4-4.fc11.i386 requires pkgconfig(hal-storage)
	exo-devel-0.3.4-4.fc11.x86_64 requires pkgconfig(hal-storage)
	fbida-2.07-2.fc10.x86_64 requires bitstream-vera-fonts
	fuse-encfs-1.5-1.fc10.i386 requires libboost_serialization-mt.so.3
	fuse-encfs-1.5-1.fc10.i386 requires libboost_filesystem-mt.so.3
	fuse-encfs-1.5-1.fc10.x86_64 requires libboost_serialization-mt.so.3()(64bit)
	fuse-encfs-1.5-1.fc10.x86_64 requires libboost_filesystem-mt.so.3()(64bit)
	galeon-2.0.7-3.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	glob2-0.9.3-1.fc10.x86_64 requires libboost_thread-mt.so.3()(64bit)
	gnash-0.8.4-5.fc11.x86_64 requires libboost_thread-mt.so.3()(64bit)
	gnash-0.8.4-5.fc11.x86_64 requires libboost_date_time-mt.so.3()(64bit)
	gnash-cygnal-0.8.4-5.fc11.x86_64 requires libboost_thread-mt.so.3()(64bit)
	1:gnome-applets-2.25.1-4.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	gnome-compiz-manager-0.10.4-6.fc11.i386 requires libgnome-desktop-2.so.10
	gnome-compiz-manager-0.10.4-6.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	gnome-launch-box-0.4-12.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	gnome-panel-2.24.1-6.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	gnome-python2-gnomedesktop-2.24.0-5.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	gnome-settings-daemon-2.25.2-8.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	gpodder-0.14.0-1.fc11.noarch requires python-bluez
	hugin-0.7.0-1.fc10.x86_64 requires libboost_thread-mt.so.3()(64bit)
	hugin-base-0.7.0-1.fc10.i386 requires libboost_thread-mt.so.3
	hugin-base-0.7.0-1.fc10.x86_64 requires libboost_thread-mt.so.3()(64bit)
	icewm-gnome-1.2.35-4.fc10.x86_64 requires libgnome-desktop-2.so.7()(64bit)
	ipa-client-1.2.0-3.fc11.x86_64 requires python(abi) = 0:2.5
	ipa-python-1.2.0-3.fc11.x86_64 requires python(abi) = 0:2.5
	ipa-server-1.2.0-3.fc11.x86_64 requires python(abi) = 0:2.5
	jython-manual-2.2.1-2.1.fc11.x86_64 requires perl(too)
	k3d-0.6.7.0-8.fc11.i386 requires libboost_date_time.so.3
	k3d-0.6.7.0-8.fc11.i386 requires libboost_regex.so.3
	k3d-0.6.7.0-8.fc11.x86_64 requires libboost_regex.so.3()(64bit)
	k3d-0.6.7.0-8.fc11.x86_64 requires libboost_date_time.so.3()(64bit)
	1:kawa-javadoc-1.9.1-6.fc11.x86_64 requires kawa = 0:1.9.1-6.fc11
	kdeedu-math-4.1.85-1.fc11.x86_64 requires libboost_python-mt.so.3()(64bit)
	libopensync-0.36-3.fc10.i386 requires python(abi) = 0:2.5
	libopensync-0.36-3.fc10.x86_64 requires python(abi) = 0:2.5
	libopensync-plugin-python-0.36-1.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	libprojectM-1.2.0-5.fc11.i386 requires bitstream-vera-fonts
	libprojectM-1.2.0-5.fc11.x86_64 requires bitstream-vera-fonts
	1:libtheora-devel-1.0-1.fc11.i386 requires pkgconfig(ogg) >= 0:1.1
	1:libtheora-devel-1.0-1.fc11.x86_64 requires pkgconfig(ogg) >= 0:1.1
	linkage-0.2.0-3.fc10.i386 requires libboost_thread-mt.so.3
	linkage-0.2.0-3.fc10.i386 requires libboost_date_time-mt.so.3
	linkage-0.2.0-3.fc10.i386 requires libboost_serialization-mt.so.3
	linkage-0.2.0-3.fc10.x86_64 requires libboost_serialization-mt.so.3()(64bit)
	linkage-0.2.0-3.fc10.x86_64 requires libboost_thread-mt.so.3()(64bit)
	linkage-0.2.0-3.fc10.x86_64 requires libboost_date_time-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_thread-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_program_options-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_regex-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libltdl.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_iostreams-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires dejavu-fonts
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_filesystem-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.x86_64 requires libboost_iostreams-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.x86_64 requires libboost_thread-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.x86_64 requires libboost_regex-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.x86_64 requires dejavu-fonts
	mapnik-0.5.2-0.7.svn738.fc10.x86_64 requires libboost_program_options-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.x86_64 requires libboost_filesystem-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.x86_64 requires libltdl.so.3()(64bit)
	mapnik-python-0.5.2-0.7.svn738.fc10.x86_64 requires python(abi) = 0:2.5
	mapnik-python-0.5.2-0.7.svn738.fc10.x86_64 requires libboost_python-mt.so.3()(64bit)
	mapnik-utils-0.5.2-0.7.svn738.fc10.x86_64 requires libboost_iostreams-mt.so.3()(64bit)
	mapnik-utils-0.5.2-0.7.svn738.fc10.x86_64 requires libboost_program_options-mt.so.3()(64bit)
	mkvtoolnix-2.4.0-3.fc11.x86_64 requires libboost_regex-mt.so.3()(64bit)
	mono-sharpcvslib-0.35-3.fc10.x86_64 requires mono(nunit.framework) = 0:2.2.0.0
	nautilus-python-0.5.1-1.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	nautilus-search-tool-0.2.2-7.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	olpc-utils-0.89-7.fc11.x86_64 requires /usr/bin/python2.5
	olpcsound-5.08.92-12.fc11.i386 requires python(abi) = 0:2.5
	olpcsound-5.08.92-12.fc11.i386 requires libpython2.5.so.1.0
	opencv-python-1.0.0-8.fc10.x86_64 requires python(abi) = 0:2.5
	opencv-python-1.0.0-8.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	openvrml-0.17.10-1.0.fc10.i386 requires libboost_thread-mt.so.3
	openvrml-0.17.10-1.0.fc10.x86_64 requires libboost_thread-mt.so.3()(64bit)
	openvrml-xembed-0.17.10-1.0.fc10.x86_64 requires libboost_thread-mt.so.3()(64bit)
	padevchooser-0.9.4-0.7.svn20070925.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	1:pan-0.133-1.fc10.x86_64 requires libgmime-2.0.so.2()(64bit)
	perl-Data-TreeDumper-Renderer-GTK-0.02-3.fc11.noarch requires perl(Gtk2::TreeView)
	perl-XML-LibXSLT-1.66-2.fc10.x86_64 requires perl(XML::LibXML) = 0:1.66
	pingus-0.7.2-3.fc9.x86_64 requires libboost_signals.so.3()(64bit)
	pinot-0.89-1.fc10.x86_64 requires libgmime-2.0.so.2()(64bit)
	player-2.1.1-5.fc10.i386 requires libboost_thread-mt.so.3
	player-2.1.1-5.fc10.i386 requires libltdl.so.3
	player-2.1.1-5.fc10.i386 requires libboost_signals.so.3
	player-2.1.1-5.fc10.x86_64 requires libboost_signals.so.3()(64bit)
	player-2.1.1-5.fc10.x86_64 requires libboost_thread-mt.so.3()(64bit)
	player-2.1.1-5.fc10.x86_64 requires libltdl.so.3()(64bit)
	player-examples-2.1.1-5.fc10.x86_64 requires libboost_signals.so.3()(64bit)
	player-examples-2.1.1-5.fc10.x86_64 requires libboost_thread-mt.so.3()(64bit)
	player-examples-2.1.1-5.fc10.x86_64 requires libltdl.so.3()(64bit)
	player-python-2.1.1-5.fc10.x86_64 requires python(abi) = 0:2.5
	player-python-2.1.1-5.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	presto-utils-0.3.3-2.fc10.noarch requires python(abi) = 0:2.5
	protobuf-python-2.0.2-5.fc11.x86_64 requires python(abi) = 0:2.5
	pyexiv2-0.1.2-5.fc11.x86_64 requires libboost_python.so.3()(64bit)
	pyflowtools-0.3.4-3.fc11.x86_64 requires libpython2.5.so.1.0()(64bit)
	pyflowtools-0.3.4-3.fc11.x86_64 requires python(abi) = 0:2.5
	pympdtouchgui-0.302-5.fc10.noarch requires python(abi) = 0:2.5
	python-gtkextra-1.1.0-3.fc10.x86_64 requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.x86_64 requires libpython2.5.so.1.0()(64bit)
	python-igraph-0.5-5.fc9.x86_64 requires python(abi) = 0:2.5
	python-openid-2.2.1-1.fc10.noarch requires python(abi) = 0:2.5
	python-rabbyt-0.8.2-7.fc11.x86_64 requires python-pygame
	python-rra-0.11.1-1.fc9.x86_64 requires libpython2.5.so.1.0()(64bit)
	python-rra-0.11.1-1.fc9.x86_64 requires python(abi) = 0:2.5
	python-snack-2.2.10-6.fc10.x86_64 requires python(abi) = 0:2.5
	python-storm-0.13-2.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	python-storm-0.13-2.fc10.x86_64 requires python(abi) = 0:2.5
	python-storm-mysql-0.13-2.fc10.x86_64 requires python(abi) = 0:2.5
	python-storm-postgresql-0.13-2.fc10.x86_64 requires python(abi) = 0:2.5
	python-storm-sqlite-0.13-2.fc10.x86_64 requires python(abi) = 0:2.5
	python-tag-0.94.1-3.fc11.x86_64 requires libboost_python-mt.so.3()(64bit)
	pywbxml-0.1-3.fc9.x86_64 requires python(abi) = 0:2.5
	pyzzub-0.2.3-12.fc9.x86_64 requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.i386 requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.i386 requires libpython2.5.so.1.0
	qgis-python-0.11.0-4.fc10.x86_64 requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	qmf-devel-0.3.722557-1.fc10.i386 requires python(abi) = 0:2.5
	qmf-devel-0.3.722557-1.fc10.x86_64 requires python(abi) = 0:2.5
	qpidc-0.3.722557-1.fc10.i386 requires libboost_program_options.so.3
	qpidc-0.3.722557-1.fc10.i386 requires libboost_filesystem.so.3
	qpidc-0.3.722557-1.fc10.x86_64 requires libboost_program_options.so.3()(64bit)
	qpidc-0.3.722557-1.fc10.x86_64 requires libboost_filesystem.so.3()(64bit)
	qpidc-perftest-0.3.722557-1.fc10.x86_64 requires libboost_program_options.so.3()(64bit)
	qpidc-perftest-0.3.722557-1.fc10.x86_64 requires libboost_filesystem.so.3()(64bit)
	qpidd-0.3.722557-1.fc10.i386 requires libboost_program_options.so.3
	qpidd-0.3.722557-1.fc10.i386 requires libboost_filesystem.so.3
	qpidd-0.3.722557-1.fc10.x86_64 requires libboost_program_options.so.3()(64bit)
	qpidd-0.3.722557-1.fc10.x86_64 requires libboost_filesystem.so.3()(64bit)
	rb_libtorrent-0.13.1-5.fc11.i386 requires libboost_thread-mt.so.3
	rb_libtorrent-0.13.1-5.fc11.i386 requires libboost_filesystem-mt.so.3
	rb_libtorrent-0.13.1-5.fc11.i386 requires libboost_date_time-mt.so.3
	rb_libtorrent-0.13.1-5.fc11.x86_64 requires libboost_thread-mt.so.3()(64bit)
	rb_libtorrent-0.13.1-5.fc11.x86_64 requires libboost_filesystem-mt.so.3()(64bit)
	rb_libtorrent-0.13.1-5.fc11.x86_64 requires libboost_date_time-mt.so.3()(64bit)
	rb_libtorrent-python-0.13.1-5.fc11.x86_64 requires libboost_python-mt.so.3()(64bit)
	rcsslogplayer-13.0.1-1.fc11.i386 requires libboost_program_options-mt.so.3
	rcsslogplayer-13.0.1-1.fc11.x86_64 requires libboost_program_options-mt.so.3()(64bit)
	rcssserver3d-0.6-5.fc10.i386 requires libboost_thread-mt.so.3
	rcssserver3d-0.6-5.fc10.i386 requires libboost_regex.so.3
	rcssserver3d-0.6-5.fc10.x86_64 requires libboost_thread-mt.so.3()(64bit)
	rcssserver3d-0.6-5.fc10.x86_64 requires libboost_regex.so.3()(64bit)
	rekall-python-2.4.6-5.fc10.i386 requires python(abi) = 0:2.5
	rekall-python-2.4.6-5.fc10.i386 requires libpython2.5.so.1.0
	rekall-python-2.4.6-5.fc10.x86_64 requires python(abi) = 0:2.5
	rekall-python-2.4.6-5.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpmdb-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpmbuild-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpmio-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpm-4.4.so()(64bit)
	rubygem-actionpack-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-activeresource-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activerecord) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	scidavis-0.1.3-2.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	snake-0.11-0.9.fc10.noarch requires python(abi) = 0:2.5
	snake-server-0.11-0.9.fc10.noarch requires python(abi) = 0:2.5
	swfdec-gnome-2.24.0-2.fc10.x86_64 requires libswfdec-gtk-0.8.so.0()(64bit)
	swfdec-gnome-2.24.0-2.fc10.x86_64 requires libswfdec-0.8.so.0()(64bit)
	syck-python-0.61-5.1.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	syck-python-0.61-5.1.fc10.x86_64 requires python(abi) = 0:2.5
	tracker-0.6.6-4.fc11.i386 requires libgmime-2.0.so.2
	tracker-0.6.6-4.fc11.x86_64 requires libgmime-2.0.so.2()(64bit)
	tracker-search-tool-0.6.6-4.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	tsclient-2.0.1-9.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	vegastrike-0.5.0-6.fc11.x86_64 requires libboost_python.so.3()(64bit)
	wammu-0.28-1.fc10.noarch requires python(abi) = 0:2.5
	wesnoth-1.4.6-6.fc11.x86_64 requires dejavu-fonts
	xmms2-0.5-2.fc11.i386 requires libboost_signals.so.3
	xmms2-0.5-2.fc11.x86_64 requires libboost_signals.so.3()(64bit)



Broken deps for ppc
----------------------------------------------------------
	HippoDraw-python-1.21.1-6.fc11.ppc requires libboost_python.so.3
	Miro-1.2.8-1.fc11.ppc requires libboost_thread-mt.so.3
	Miro-1.2.8-1.fc11.ppc requires libboost_date_time-mt.so.3
	Miro-1.2.8-1.fc11.ppc requires libboost_filesystem-mt.so.3
	Miro-1.2.8-1.fc11.ppc requires libboost_python.so.3
	QuantLib-test-0.9.7-3.fc11.ppc requires libboost_unit_test_framework.so.3
	aqsis-1.4.1-4.fc10.ppc requires libboost_thread-mt.so.3
	aqsis-1.4.1-4.fc10.ppc requires libboost_regex-mt.so.3
	aqsis-core-1.4.1-4.fc10.ppc requires libboost_wave-mt.so.3
	aqsis-core-1.4.1-4.fc10.ppc requires libboost_filesystem-mt.so.3
	asc-2.2.0.0-1.fc11.ppc requires libboost_regex.so.3
	asterisk-1.6.1-0.5beta2.fc11.ppc requires libgmime-2.0.so.2
	avahi-sharp-0.6.24-1.fc11.ppc requires mono-core >= 0:1.1.13
	avahi-sharp-0.6.24-1.fc11.ppc requires mono(mscorlib) = 0:1.0.5000.0
	avahi-sharp-0.6.24-1.fc11.ppc requires mono(System) = 0:1.0.5000.0
	avahi-sharp-0.6.24-1.fc11.ppc requires mono(Mono.Posix) = 0:1.0.5000.0
	avahi-ui-sharp-0.6.24-1.fc11.ppc requires mono-core >= 0:1.1.13
	avahi-ui-sharp-0.6.24-1.fc11.ppc requires mono(mscorlib) = 0:1.0.5000.0
	avahi-ui-sharp-0.6.24-1.fc11.ppc requires mono(System) = 0:1.0.5000.0
	avahi-ui-sharp-0.6.24-1.fc11.ppc requires mono(Mono.Posix) = 0:1.0.5000.0
	avant-window-navigator-0.2.6-13.fc11.ppc requires libgnome-desktop-2.so.10
	avant-window-navigator-0.2.6-13.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	awn-extras-applets-0.2.6-6.fc10.ppc requires python(abi) = 0:2.5
	awn-extras-applets-0.2.6-6.fc10.ppc requires libgnome-desktop-2.so.7
	awn-extras-applets-0.2.6-6.fc10.ppc requires libpython2.5.so.1.0
	awn-extras-applets-0.2.6-6.fc10.ppc64 requires python(abi) = 0:2.5
	awn-extras-applets-0.2.6-6.fc10.ppc64 requires libgnome-desktop-2.so.7()(64bit)
	awn-extras-applets-0.2.6-6.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	balsa-2.3.26-2.fc10.ppc requires libgmime-2.0.so.2
	banshee-1.4.1-1.fc11.ppc requires mono(mscorlib) = 0:2.0.0.0
	banshee-1.4.1-1.fc11.ppc requires mono(Mono.Data.SqliteClient) = 0:2.0.0.0
	banshee-1.4.1-1.fc11.ppc requires mono(System.Xml) = 0:2.0.0.0
	banshee-1.4.1-1.fc11.ppc requires mono(Mono.Posix) = 0:2.0.0.0
	banshee-1.4.1-1.fc11.ppc requires mono(System.Web) = 0:2.0.0.0
	banshee-1.4.1-1.fc11.ppc requires mono(System.Data) = 0:2.0.0.0
	banshee-1.4.1-1.fc11.ppc requires mono(Mono.Cairo) = 0:2.0.0.0
	banshee-1.4.1-1.fc11.ppc requires mono(ICSharpCode.SharpZipLib) = 0:2.84.0.0
	banshee-1.4.1-1.fc11.ppc requires mono(System) = 0:2.0.0.0
	barry-0.14-5.fc11.ppc requires libboost_serialization.so.3
	beagle-0.3.8-16.fc11.ppc requires mono(mscorlib) = 0:2.0.0.0
	beagle-0.3.8-16.fc11.ppc requires libmono.so.0
	beagle-0.3.8-16.fc11.ppc requires mono(System.Web) = 0:2.0.0.0
	beagle-0.3.8-16.fc11.ppc requires mono(Mono.Posix) = 0:2.0.0.0
	beagle-0.3.8-16.fc11.ppc requires libmono.so.0(VER_1)
	beagle-0.3.8-16.fc11.ppc requires mono(Mono.Data.Sqlite) = 0:2.0.0.0
	beagle-0.3.8-16.fc11.ppc requires mono(System.Xml) = 0:2.0.0.0
	beagle-0.3.8-16.fc11.ppc requires mono(System.Data) = 0:2.0.0.0
	beagle-0.3.8-16.fc11.ppc requires mono(ICSharpCode.SharpZipLib) = 0:2.84.0.0
	beagle-0.3.8-16.fc11.ppc requires mono(System) = 0:2.0.0.0
	beagle-evolution-0.3.8-16.fc11.ppc requires mono(Mono.Posix) = 0:2.0.0.0
	beagle-evolution-0.3.8-16.fc11.ppc requires mono(Mono.Data.Sqlite) = 0:2.0.0.0
	beagle-evolution-0.3.8-16.fc11.ppc requires mono(mscorlib) = 0:2.0.0.0
	beagle-evolution-0.3.8-16.fc11.ppc requires mono(System.Xml) = 0:2.0.0.0
	beagle-evolution-0.3.8-16.fc11.ppc requires mono(System) = 0:2.0.0.0
	beagle-gnome-0.3.8-16.fc11.ppc requires mono(mscorlib) = 0:2.0.0.0
	beagle-gnome-0.3.8-16.fc11.ppc requires mono(System.Xml) = 0:2.0.0.0
	beagle-gnome-0.3.8-16.fc11.ppc requires mono(Mono.Posix) = 0:2.0.0.0
	beagle-gnome-0.3.8-16.fc11.ppc requires mono(Mono.Cairo) = 0:2.0.0.0
	beagle-gnome-0.3.8-16.fc11.ppc requires mono(System) = 0:2.0.0.0
	beagle-thunderbird-0.3.8-16.fc11.ppc requires mono(Mono.Posix) = 0:2.0.0.0
	beagle-thunderbird-0.3.8-16.fc11.ppc requires mono(mscorlib) = 0:2.0.0.0
	beagle-thunderbird-0.3.8-16.fc11.ppc requires mono(System.Xml) = 0:2.0.0.0
	beagle-thunderbird-0.3.8-16.fc11.ppc requires mono(System) = 0:2.0.0.0
	bigboard-0.6.4-3.fc11.ppc requires python(abi) = 0:2.5
	bigboard-0.6.4-3.fc11.ppc requires libgnome-desktop-2.so.10
	bitgtkmm-0.4.0-4.fc10.ppc requires libbit.so.0
	bitgtkmm-0.4.0-4.fc10.ppc64 requires libbit.so.0()(64bit)
	bitgtkmm-devel-0.4.0-4.fc10.ppc requires bit-devel >= 0:0.4.1
	bitgtkmm-devel-0.4.0-4.fc10.ppc64 requires bit-devel >= 0:0.4.1
	blam-1.8.5-4.fc10.ppc requires mono-web
	bless-0.6.0-1.fc10.ppc requires mono-core
	bmpx-0.40.14-7.fc10.ppc requires libboost_iostreams-mt.so.3
	bmpx-0.40.14-7.fc10.ppc requires libboost_regex-mt.so.3
	bzr-gtk-0.95.0-2.fc10.ppc requires python(abi) = 0:2.5
	cdcollect-0.6.0-6.fc10.ppc requires mono-core >= 0:1.1.17
	cdcollect-0.6.0-6.fc10.ppc requires mono-data-sqlite
	chess-1.0-22.fc11.ppc requires libboost_thread-mt.so.3
	compiz-gnome-0.7.8-9.fc11.ppc requires libgnome-desktop-2.so.10
	conexus-0.5.3-4.fc9.ppc requires libboost_regex.so.3
	conexus-0.5.3-4.fc9.ppc64 requires libboost_regex.so.3()(64bit)
	1:control-center-2.25.2-7.fc11.ppc requires libgnome-desktop-2.so.10
	1:control-center-2.25.2-7.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	cowbell-0.3-0.svn34.4.fc10.ppc requires mono-core
	csound-5.03.0-16.fc9.ppc requires libpython2.5.so.1.0
	csound-5.03.0-16.fc9.ppc64 requires libpython2.5.so.1.0()(64bit)
	csound-python-5.03.0-16.fc9.ppc requires python(abi) = 0:2.5
	csound-python-5.03.0-16.fc9.ppc requires libpython2.5.so.1.0
	db4o-6.1-4.fc9.ppc requires mono(System.Drawing) = 0:2.0.0.0
	db4o-6.1-4.fc9.ppc requires mono(mscorlib) = 0:2.0.0.0
	db4o-6.1-4.fc9.ppc requires mono(Mono.Cecil) = 0:0.6.8.8607
	db4o-6.1-4.fc9.ppc requires mono(Mono.GetOptions) = 0:2.0.0.0
	db4o-6.1-4.fc9.ppc requires mono(System) = 0:2.0.0.0
	dbus-sharp-0.63-10.fc10.ppc requires mono(mscorlib) = 0:1.0.5000.0
	deluge-1.0.7-1.fc11.ppc requires libboost_thread-mt.so.3
	deluge-1.0.7-1.fc11.ppc requires libboost_python-mt.so.3
	deluge-1.0.7-1.fc11.ppc requires libboost_filesystem-mt.so.3
	deluge-1.0.7-1.fc11.ppc requires libboost_iostreams-mt.so.3
	deluge-1.0.7-1.fc11.ppc requires libboost_date_time-mt.so.3
	deskbar-applet-2.25.1-5.fc11.ppc requires libgnome-desktop-2.so.10
	desktop-data-model-1.2.5-2.fc11.ppc requires libgnome-desktop-2.so.10
	desktop-data-model-1.2.5-2.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	e16-0.16.8.14-1.fc10.ppc requires bitstream-vera-fonts
	e16-docs-0.16.8.0.1-2.fc10.noarch requires bitstream-vera-fonts
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	ember-media-0.5.4-4.noarch requires bitstream-vera-fonts
	empathy-devel-2.24.1-4.fc11.ppc requires pkgconfig(pkg-config) >= 0:0.21
	empathy-devel-2.24.1-4.fc11.ppc64 requires pkgconfig(pkg-config) >= 0:0.21
	evolution-brutus-1.2.27-2.fc10.ppc requires libcamel-1.2.so.14
	evolution-brutus-1.2.27-2.fc10.ppc64 requires libcamel-1.2.so.14()(64bit)
	evolution-sharp-0.18.1-1.fc10.ppc requires mono(System) = 0:1.0.5000.0
	evolution-sharp-0.18.1-1.fc10.ppc requires mono(mscorlib) = 0:1.0.5000.0
	ewftools-20080501-3.fc10.ppc requires /usr/bin/python2.5
	exo-devel-0.3.4-4.fc11.ppc requires pkgconfig(hal-storage)
	exo-devel-0.3.4-4.fc11.ppc64 requires pkgconfig(hal-storage)
	f-spot-0.5.0.3-5.fc11.ppc requires mono(Mono.Data.SqliteClient) = 0:2.0.0.0
	f-spot-0.5.0.3-5.fc11.ppc requires mono(System) = 0:1.0.5000.0
	f-spot-0.5.0.3-5.fc11.ppc requires mono(mscorlib) = 0:2.0.0.0
	f-spot-0.5.0.3-5.fc11.ppc requires mono(System.Web) = 0:2.0.0.0
	f-spot-0.5.0.3-5.fc11.ppc requires mono(Mono.Posix) = 0:2.0.0.0
	f-spot-0.5.0.3-5.fc11.ppc requires mono(System.Xml) = 0:2.0.0.0
	f-spot-0.5.0.3-5.fc11.ppc requires mono(System.Data) = 0:2.0.0.0
	f-spot-0.5.0.3-5.fc11.ppc requires mono(mscorlib) = 0:1.0.5000.0
	f-spot-0.5.0.3-5.fc11.ppc requires mono(Mono.Cairo) = 0:2.0.0.0
	f-spot-0.5.0.3-5.fc11.ppc requires mono(ICSharpCode.SharpZipLib) = 0:2.84.0.0
	f-spot-0.5.0.3-5.fc11.ppc requires mono(System) = 0:2.0.0.0
	fbida-2.07-2.fc10.ppc requires bitstream-vera-fonts
	firstaidkit-plugin-grub-0.2.2-5.fc11.noarch requires grub
	fuse-encfs-1.5-1.fc10.ppc requires libboost_serialization-mt.so.3
	fuse-encfs-1.5-1.fc10.ppc requires libboost_filesystem-mt.so.3
	fuse-encfs-1.5-1.fc10.ppc64 requires libboost_serialization-mt.so.3()(64bit)
	fuse-encfs-1.5-1.fc10.ppc64 requires libboost_filesystem-mt.so.3()(64bit)
	galeon-2.0.7-3.fc11.ppc requires libgnome-desktop-2.so.10
	gbrainy-1.00-3.fc11.ppc requires mono(Mono.Posix) = 0:2.0.0.0
	gbrainy-1.00-3.fc11.ppc requires mono(Mono.Cairo) = 0:2.0.0.0
	gbrainy-1.00-3.fc11.ppc requires mono(mscorlib) = 0:2.0.0.0
	gbrainy-1.00-3.fc11.ppc requires mono(System.Xml) = 0:2.0.0.0
	gbrainy-1.00-3.fc11.ppc requires mono(System) = 0:2.0.0.0
	gecko-sharp2-0.13-2.fc10.ppc requires mono(mscorlib) = 0:1.0.5000.0
	glob2-0.9.3-1.fc10.ppc requires libboost_thread-mt.so.3
	gmime-sharp-2.4.3-2.fc11.ppc requires mono(mscorlib) = 0:1.0.5000.0
	gnash-0.8.4-5.fc11.ppc requires libboost_thread-mt.so.3
	gnash-0.8.4-5.fc11.ppc requires libboost_date_time-mt.so.3
	gnash-cygnal-0.8.4-5.fc11.ppc requires libboost_thread-mt.so.3
	1:gnome-applets-2.25.1-4.fc11.ppc requires libgnome-desktop-2.so.10
	gnome-compiz-manager-0.10.4-6.fc11.ppc requires libgnome-desktop-2.so.10
	gnome-compiz-manager-0.10.4-6.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	gnome-desktop-sharp-2.24.0-3.fc10.ppc requires mono(mscorlib) = 0:1.0.5000.0
	gnome-desktop-sharp-2.24.0-3.fc10.ppc requires mono(Mono.Cairo) = 0:1.0.5000.0
	gnome-do-0.6.1.0-2.fc10.ppc requires tomboy
	gnome-do-0.6.1.0-2.fc10.ppc requires mono-core
	gnome-do-0.6.1.0-2.fc10.ppc requires mono(mscorlib) = 0:2.0.0.0
	gnome-do-0.6.1.0-2.fc10.ppc requires mono(Mono.Posix) = 0:2.0.0.0
	gnome-do-0.6.1.0-2.fc10.ppc requires mono(System) = 0:2.0.0.0
	gnome-keyring-sharp-1.0.0-0.2.87622svn.fc10.ppc requires mono(Mono.Posix) = 0:2.0.0.0
	gnome-keyring-sharp-1.0.0-0.2.87622svn.fc10.ppc requires mono(mscorlib) = 0:2.0.0.0
	gnome-keyring-sharp-1.0.0-0.2.87622svn.fc10.ppc requires mono(System) = 0:2.0.0.0
	gnome-launch-box-0.4-12.fc11.ppc requires libgnome-desktop-2.so.10
	gnome-panel-2.24.1-6.fc11.ppc requires libgnome-desktop-2.so.10
	gnome-python2-gnomedesktop-2.24.0-5.fc11.ppc requires libgnome-desktop-2.so.10
	gnome-settings-daemon-2.25.2-8.fc11.ppc requires libgnome-desktop-2.so.10
	gnome-sharp-2.24.0-1.fc10.ppc requires mono(mscorlib) = 0:1.0.5000.0
	gnome-subtitles-0.8-6.fc10.ppc requires mono(mscorlib) = 0:2.0.0.0
	gnome-subtitles-0.8-6.fc10.ppc requires mono(Mono.Posix) = 0:2.0.0.0
	gnome-subtitles-0.8-6.fc10.ppc requires mono(System) = 0:2.0.0.0
	gpodder-0.14.0-1.fc11.noarch requires python-bluez
	graphviz-sharp-2.20.3-1.fc11.1.ppc requires mono-core
	gsf-sharp-0.8.1-8.fc10.ppc requires mono(mscorlib) = 0:1.0.5000.0
	gtk-sharp2-2.12.5-2.fc11.ppc requires mono(mscorlib) = 0:1.0.5000.0
	gtk-sharp2-2.12.5-2.fc11.ppc requires mono(Mono.Cairo) = 0:1.0.5000.0
	gtk-sharp2-2.12.5-2.fc11.ppc requires mono(System) = 0:1.0.5000.0
	gtk-sharp2-2.12.5-2.fc11.ppc requires mono(System.Drawing) = 0:1.0.5000.0
	gtksourceview2-sharp-1.0-2.svn89788.2.fc10.ppc requires mono(mscorlib) = 0:1.0.5000.0
	hugin-0.7.0-1.fc10.ppc requires libboost_thread-mt.so.3
	hugin-base-0.7.0-1.fc10.ppc requires libboost_thread-mt.so.3
	hugin-base-0.7.0-1.fc10.ppc64 requires libboost_thread-mt.so.3()(64bit)
	ice-csharp-3.3.0-9.fc11.ppc requires mono-core >= 0:1.2.2
	ice-csharp-3.3.0-9.fc11.ppc requires mono(mscorlib) = 0:2.0.0.0
	ice-csharp-3.3.0-9.fc11.ppc requires mono(System) = 0:2.0.0.0
	icewm-gnome-1.2.35-4.fc10.ppc requires libgnome-desktop-2.so.7
	ipa-client-1.2.0-3.fc11.ppc requires python(abi) = 0:2.5
	ipa-python-1.2.0-3.fc11.ppc requires python(abi) = 0:2.5
	ipa-server-1.2.0-3.fc11.ppc requires python(abi) = 0:2.5
	ipod-sharp-0.8.1-1.fc10.ppc requires mono(Mono.Posix) = 0:2.0.0.0
	ipod-sharp-0.8.1-1.fc10.ppc requires mono(ICSharpCode.SharpZipLib) = 0:2.84.0.0
	ipod-sharp-0.8.1-1.fc10.ppc requires mono(mscorlib) = 0:2.0.0.0
	ipod-sharp-0.8.1-1.fc10.ppc requires mono(System.Xml) = 0:2.0.0.0
	ipod-sharp-0.8.1-1.fc10.ppc requires mono(System) = 0:2.0.0.0
	jython-manual-2.2.1-2.1.fc11.ppc requires perl(too)
	k3d-0.6.7.0-8.fc11.ppc requires libboost_date_time.so.3
	k3d-0.6.7.0-8.fc11.ppc requires libboost_regex.so.3
	k3d-0.6.7.0-8.fc11.ppc64 requires libboost_regex.so.3()(64bit)
	k3d-0.6.7.0-8.fc11.ppc64 requires libboost_date_time.so.3()(64bit)
	1:kawa-javadoc-1.9.1-6.fc11.ppc requires kawa = 0:1.9.1-6.fc11
	kdeedu-math-4.1.85-1.fc11.ppc requires libboost_python-mt.so.3
	lat-1.2.3-5.fc11.ppc requires mono-data
	libopensync-0.36-3.fc10.ppc requires python(abi) = 0:2.5
	libopensync-0.36-3.fc10.ppc64 requires python(abi) = 0:2.5
	libopensync-plugin-python-0.36-1.fc10.ppc requires libpython2.5.so.1.0
	libprojectM-1.2.0-5.fc11.ppc requires bitstream-vera-fonts
	libprojectM-1.2.0-5.fc11.ppc64 requires bitstream-vera-fonts
	1:libtheora-devel-1.0-1.fc11.ppc requires pkgconfig(ogg) >= 0:1.1
	1:libtheora-devel-1.0-1.fc11.ppc64 requires pkgconfig(ogg) >= 0:1.1
	linkage-0.2.0-3.fc10.ppc requires libboost_thread-mt.so.3
	linkage-0.2.0-3.fc10.ppc requires libboost_date_time-mt.so.3
	linkage-0.2.0-3.fc10.ppc requires libboost_serialization-mt.so.3
	linkage-0.2.0-3.fc10.ppc64 requires libboost_serialization-mt.so.3()(64bit)
	linkage-0.2.0-3.fc10.ppc64 requires libboost_thread-mt.so.3()(64bit)
	linkage-0.2.0-3.fc10.ppc64 requires libboost_date_time-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc requires libboost_thread-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.ppc requires libboost_program_options-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.ppc requires libltdl.so.3
	mapnik-0.5.2-0.7.svn738.fc10.ppc requires libboost_regex-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.ppc requires libboost_iostreams-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.ppc requires dejavu-fonts
	mapnik-0.5.2-0.7.svn738.fc10.ppc requires libboost_filesystem-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_iostreams-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_thread-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_regex-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires dejavu-fonts
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_program_options-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_filesystem-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libltdl.so.3()(64bit)
	mapnik-python-0.5.2-0.7.svn738.fc10.ppc requires libboost_python-mt.so.3
	mapnik-python-0.5.2-0.7.svn738.fc10.ppc requires python(abi) = 0:2.5
	mapnik-utils-0.5.2-0.7.svn738.fc10.ppc requires libboost_program_options-mt.so.3
	mapnik-utils-0.5.2-0.7.svn738.fc10.ppc requires libboost_iostreams-mt.so.3
	mkvtoolnix-2.4.0-3.fc11.ppc requires libboost_regex-mt.so.3
	mod_mono-2.2-1.pre1.fc11.ppc requires mono-core
	mono-addins-0.3.1-2.2.fc10.ppc requires mono(ICSharpCode.SharpZipLib) = 0:0.84.0.0
	mono-addins-0.3.1-2.2.fc10.ppc requires mono(mscorlib) = 0:1.0.5000.0
	mono-addins-0.3.1-2.2.fc10.ppc requires mono(System.Xml) = 0:1.0.5000.0
	mono-addins-0.3.1-2.2.fc10.ppc requires mono(System) = 0:1.0.5000.0
	mono-addins-0.3.1-2.2.fc10.ppc requires mono(Mono.Posix) = 0:1.0.5000.0
	mono-cecil-flowanalysis-0.1-0.7.20080409svn100264.fc11.ppc requires mono(Mono.Cecil) = 0:0.6.9.0
	mono-cecil-flowanalysis-0.1-0.7.20080409svn100264.fc11.ppc requires mono(mscorlib) = 0:1.0.5000.0
	mono-zeroconf-0.7.5-4.fc9.ppc requires mono(mscorlib) = 0:2.0.0.0
	mono-zeroconf-0.7.5-4.fc9.ppc requires mono(System) = 0:2.0.0.0
	monodoc-2.0-5.fc10.ppc requires mono(ICSharpCode.SharpZipLib) = 0:0.84.0.0
	monodoc-2.0-5.fc10.ppc requires mono(System.Web) = 0:1.0.5000.0
	monodoc-2.0-5.fc10.ppc requires mono-core
	monodoc-2.0-5.fc10.ppc requires mono(mscorlib) = 0:1.0.5000.0
	monodoc-2.0-5.fc10.ppc requires mono(System.Xml) = 0:1.0.5000.0
	monodoc-2.0-5.fc10.ppc requires mono(System) = 0:1.0.5000.0
	monodoc-2.0-5.fc10.ppc requires mono(System.Web.Services) = 0:1.0.5000.0
	monosim-1.3.0.2-1.fc9.1.ppc requires mono-core >= 0:1.2.3
	monosim-1.3.0.2-1.fc9.1.ppc requires mono-web >= 0:1.2.3
	monotorrent-0.50-2.fc11.ppc requires mono(System.Web) = 0:2.0.0.0
	monotorrent-0.50-2.fc11.ppc requires mono(mscorlib) = 0:2.0.0.0
	monotorrent-0.50-2.fc11.ppc requires mono(System) = 0:2.0.0.0
	muine-0.8.10-3.fc11.ppc requires mono-core
	muine-0.8.10-3.fc11.ppc requires mono(mscorlib) = 0:2.0.0.0
	muine-0.8.10-3.fc11.ppc requires mono-web
	muine-0.8.10-3.fc11.ppc requires mono(Mono.Posix) = 0:2.0.0.0
	nautilus-python-0.5.1-1.fc10.ppc requires libpython2.5.so.1.0
	nautilus-search-tool-0.2.2-7.fc11.ppc requires libgnome-desktop-2.so.10
	ndesk-dbus-0.6.1a-2.fc9.ppc requires mono-core
	ndesk-dbus-0.6.1a-2.fc9.ppc requires mono(mscorlib) = 0:2.0.0.0
	ndesk-dbus-0.6.1a-2.fc9.ppc requires mono(System.Xml) = 0:2.0.0.0
	ndesk-dbus-0.6.1a-2.fc9.ppc requires mono(System) = 0:2.0.0.0
	ndesk-dbus-glib-0.4.1-3.fc9.ppc requires mono(mscorlib) = 0:2.0.0.0
	notify-sharp-0.4.0-0.5.20080912svn.fc11.ppc requires mono(mscorlib) = 0:2.0.0.0
	olpc-utils-0.89-7.fc11.ppc requires /usr/bin/python2.5
	opencv-python-1.0.0-8.fc10.ppc requires python(abi) = 0:2.5
	opencv-python-1.0.0-8.fc10.ppc requires libpython2.5.so.1.0
	openvrml-0.17.10-1.0.fc10.ppc requires libboost_thread-mt.so.3
	openvrml-0.17.10-1.0.fc10.ppc64 requires libboost_thread-mt.so.3()(64bit)
	openvrml-xembed-0.17.10-1.0.fc10.ppc requires libboost_thread-mt.so.3
	padevchooser-0.9.4-0.7.svn20070925.fc11.ppc requires libgnome-desktop-2.so.10
	1:pan-0.133-1.fc10.ppc requires libgmime-2.0.so.2
	perl-Data-TreeDumper-Renderer-GTK-0.02-3.fc11.noarch requires perl(Gtk2::TreeView)
	perl-XML-LibXSLT-1.66-2.fc10.ppc requires perl(XML::LibXML) = 0:1.66
	pingus-0.7.2-3.fc9.ppc requires libboost_signals.so.3
	pinot-0.89-1.fc10.ppc requires libgmime-2.0.so.2
	player-2.1.1-5.fc10.ppc requires libltdl.so.3
	player-2.1.1-5.fc10.ppc requires libboost_signals.so.3
	player-2.1.1-5.fc10.ppc requires libboost_thread-mt.so.3
	player-2.1.1-5.fc10.ppc64 requires libboost_signals.so.3()(64bit)
	player-2.1.1-5.fc10.ppc64 requires libboost_thread-mt.so.3()(64bit)
	player-2.1.1-5.fc10.ppc64 requires libltdl.so.3()(64bit)
	player-examples-2.1.1-5.fc10.ppc requires libboost_thread-mt.so.3
	player-examples-2.1.1-5.fc10.ppc requires libltdl.so.3
	player-examples-2.1.1-5.fc10.ppc requires libboost_signals.so.3
	player-python-2.1.1-5.fc10.ppc requires python(abi) = 0:2.5
	player-python-2.1.1-5.fc10.ppc requires libpython2.5.so.1.0
	podsleuth-0.6.3-1.fc11.ppc requires mono(Mono.Posix) = 0:2.0.0.0
	podsleuth-0.6.3-1.fc11.ppc requires mono(mscorlib) = 0:2.0.0.0
	podsleuth-0.6.3-1.fc11.ppc requires mono(System.Xml) = 0:2.0.0.0
	podsleuth-0.6.3-1.fc11.ppc requires mono(System) = 0:2.0.0.0
	presto-utils-0.3.3-2.fc10.noarch requires python(abi) = 0:2.5
	protobuf-python-2.0.2-5.fc11.ppc requires python(abi) = 0:2.5
	pyexiv2-0.1.2-5.fc11.ppc requires libboost_python.so.3
	pyflowtools-0.3.4-3.fc11.ppc requires libpython2.5.so.1.0
	pyflowtools-0.3.4-3.fc11.ppc requires python(abi) = 0:2.5
	pympdtouchgui-0.302-5.fc10.noarch requires python(abi) = 0:2.5
	python-gtkextra-1.1.0-3.fc10.ppc requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.ppc requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.ppc requires libpython2.5.so.1.0
	python-openid-2.2.1-1.fc10.noarch requires python(abi) = 0:2.5
	python-rabbyt-0.8.2-7.fc11.ppc requires python-pygame
	python-rra-0.11.1-1.fc9.ppc requires libpython2.5.so.1.0
	python-rra-0.11.1-1.fc9.ppc requires python(abi) = 0:2.5
	python-snack-2.2.10-6.fc10.ppc requires python(abi) = 0:2.5
	python-storm-0.13-2.fc10.ppc requires libpython2.5.so.1.0
	python-storm-0.13-2.fc10.ppc requires python(abi) = 0:2.5
	python-storm-mysql-0.13-2.fc10.ppc requires python(abi) = 0:2.5
	python-storm-postgresql-0.13-2.fc10.ppc requires python(abi) = 0:2.5
	python-storm-sqlite-0.13-2.fc10.ppc requires python(abi) = 0:2.5
	python-tag-0.94.1-3.fc11.ppc requires libboost_python-mt.so.3
	pywbxml-0.1-3.fc9.ppc requires python(abi) = 0:2.5
	pyzzub-0.2.3-12.fc9.ppc requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.ppc requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.ppc requires libpython2.5.so.1.0
	qgis-python-0.11.0-4.fc10.ppc64 requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	qmf-devel-0.3.722557-1.fc10.ppc requires python(abi) = 0:2.5
	qmf-devel-0.3.722557-1.fc10.ppc64 requires python(abi) = 0:2.5
	qpidc-0.3.722557-1.fc10.ppc requires libboost_program_options.so.3
	qpidc-0.3.722557-1.fc10.ppc requires libboost_filesystem.so.3
	qpidc-0.3.722557-1.fc10.ppc64 requires libboost_program_options.so.3()(64bit)
	qpidc-0.3.722557-1.fc10.ppc64 requires libboost_filesystem.so.3()(64bit)
	qpidc-perftest-0.3.722557-1.fc10.ppc requires libboost_program_options.so.3
	qpidc-perftest-0.3.722557-1.fc10.ppc requires libboost_filesystem.so.3
	qpidd-0.3.722557-1.fc10.ppc requires libboost_program_options.so.3
	qpidd-0.3.722557-1.fc10.ppc requires libboost_filesystem.so.3
	qpidd-0.3.722557-1.fc10.ppc64 requires libboost_program_options.so.3()(64bit)
	qpidd-0.3.722557-1.fc10.ppc64 requires libboost_filesystem.so.3()(64bit)
	rb_libtorrent-0.13.1-5.fc11.ppc requires libboost_thread-mt.so.3
	rb_libtorrent-0.13.1-5.fc11.ppc requires libboost_filesystem-mt.so.3
	rb_libtorrent-0.13.1-5.fc11.ppc requires libboost_date_time-mt.so.3
	rb_libtorrent-0.13.1-5.fc11.ppc64 requires libboost_thread-mt.so.3()(64bit)
	rb_libtorrent-0.13.1-5.fc11.ppc64 requires libboost_filesystem-mt.so.3()(64bit)
	rb_libtorrent-0.13.1-5.fc11.ppc64 requires libboost_date_time-mt.so.3()(64bit)
	rb_libtorrent-python-0.13.1-5.fc11.ppc requires libboost_python-mt.so.3
	rcsslogplayer-13.0.1-1.fc11.ppc requires libboost_program_options-mt.so.3
	rcsslogplayer-13.0.1-1.fc11.ppc64 requires libboost_program_options-mt.so.3()(64bit)
	rcssserver3d-0.6-5.fc10.ppc requires libboost_thread-mt.so.3
	rcssserver3d-0.6-5.fc10.ppc requires libboost_regex.so.3
	rcssserver3d-0.6-5.fc10.ppc64 requires libboost_thread-mt.so.3()(64bit)
	rcssserver3d-0.6-5.fc10.ppc64 requires libboost_regex.so.3()(64bit)
	rekall-python-2.4.6-5.fc10.ppc requires python(abi) = 0:2.5
	rekall-python-2.4.6-5.fc10.ppc requires libpython2.5.so.1.0
	rekall-python-2.4.6-5.fc10.ppc64 requires python(abi) = 0:2.5
	rekall-python-2.4.6-5.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc requires librpmdb-4.4.so
	ruby-rpm-1.2.3-4.fc9.ppc requires librpmio-4.4.so
	ruby-rpm-1.2.3-4.fc9.ppc requires librpmbuild-4.4.so
	ruby-rpm-1.2.3-4.fc9.ppc requires librpm-4.4.so
	rubygem-actionpack-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-activeresource-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activerecord) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	scidavis-0.1.3-2.fc10.ppc requires libpython2.5.so.1.0
	snake-0.11-0.9.fc10.noarch requires python(abi) = 0:2.5
	snake-server-0.11-0.9.fc10.noarch requires python(abi) = 0:2.5
	sublib-0.9-2.fc10.ppc requires mono(mscorlib) = 0:2.0.0.0
	sublib-0.9-2.fc10.ppc requires mono(System) = 0:2.0.0.0
	swfdec-gnome-2.24.0-2.fc10.ppc requires libswfdec-0.8.so.0
	swfdec-gnome-2.24.0-2.fc10.ppc requires libswfdec-gtk-0.8.so.0
	syck-python-0.61-5.1.fc10.ppc requires libpython2.5.so.1.0
	syck-python-0.61-5.1.fc10.ppc requires python(abi) = 0:2.5
	taglib-sharp-2.0.3.0-7.fc11.ppc requires mono(mscorlib) = 0:2.0.0.0
	tasque-0.1.7-3.fc9.ppc requires mono-core
	themonospot-0.7.1.1-1.fc10.ppc requires mono-core >= 0:1.2.3
	tracker-0.6.6-4.fc11.ppc requires libgmime-2.0.so.2
	tracker-0.6.6-4.fc11.ppc64 requires libgmime-2.0.so.2()(64bit)
	tracker-search-tool-0.6.6-4.fc11.ppc requires libgnome-desktop-2.so.10
	tsclient-2.0.1-9.fc11.ppc requires libgnome-desktop-2.so.10
	vegastrike-0.5.0-6.fc11.ppc requires libboost_python.so.3
	wammu-0.28-1.fc10.noarch requires python(abi) = 0:2.5
	wesnoth-1.4.6-6.fc11.ppc requires dejavu-fonts
	xmms2-0.5-2.fc11.ppc requires libboost_signals.so.3
	xmms2-0.5-2.fc11.ppc64 requires libboost_signals.so.3()(64bit)
	xsp-2.2-1.pre1.fc11.ppc requires mono(mscorlib) = 0:2.0.0.0
	xsp-2.2-1.pre1.fc11.ppc requires mono(Mono.Security) = 0:2.0.0.0
	xsp-2.2-1.pre1.fc11.ppc requires mono-core >= 0:2.0
	xsp-2.2-1.pre1.fc11.ppc requires mono(System.Configuration) = 0:2.0.0.0
	xsp-2.2-1.pre1.fc11.ppc requires mono(Mono.Posix) = 0:1.0.5000.0
	xsp-2.2-1.pre1.fc11.ppc requires mono(Mono.Security) = 0:1.0.5000.0
	xsp-2.2-1.pre1.fc11.ppc requires mono(Mono.Posix) = 0:2.0.0.0
	xsp-2.2-1.pre1.fc11.ppc requires mono(System.Web) = 0:2.0.0.0
	xsp-2.2-1.pre1.fc11.ppc requires mono(System.Xml) = 0:1.0.5000.0
	xsp-2.2-1.pre1.fc11.ppc requires mono(System.Data) = 0:1.0.5000.0
	xsp-2.2-1.pre1.fc11.ppc requires mono(System) = 0:1.0.5000.0
	xsp-2.2-1.pre1.fc11.ppc requires mono(System.Xml) = 0:2.0.0.0
	xsp-2.2-1.pre1.fc11.ppc requires mono(System.Web.Services) = 0:1.0.5000.0
	xsp-2.2-1.pre1.fc11.ppc requires mono(System.Data) = 0:2.0.0.0
	xsp-2.2-1.pre1.fc11.ppc requires mono(System.Web) = 0:1.0.5000.0
	xsp-2.2-1.pre1.fc11.ppc requires mono(mscorlib) = 0:1.0.5000.0
	xsp-2.2-1.pre1.fc11.ppc requires mono(Mono.Data.SqliteClient) = 0:1.0.5000.0
	xsp-2.2-1.pre1.fc11.ppc requires mono(System) = 0:2.0.0.0
	xsp-tests-2.2-1.pre1.fc11.ppc requires mono(System.Data) = 0:2.0.0.0
	xsp-tests-2.2-1.pre1.fc11.ppc requires mono(System.Web) = 0:1.0.5000.0
	xsp-tests-2.2-1.pre1.fc11.ppc requires mono(System.Web) = 0:2.0.0.0
	xsp-tests-2.2-1.pre1.fc11.ppc requires mono(mscorlib) = 0:1.0.5000.0
	xsp-tests-2.2-1.pre1.fc11.ppc requires mono(mscorlib) = 0:2.0.0.0
	xsp-tests-2.2-1.pre1.fc11.ppc requires mono(System.Xml) = 0:1.0.5000.0
	xsp-tests-2.2-1.pre1.fc11.ppc requires mono(Mono.Data.SqliteClient) = 0:1.0.5000.0
	xsp-tests-2.2-1.pre1.fc11.ppc requires mono(System.Data) = 0:1.0.5000.0
	xsp-tests-2.2-1.pre1.fc11.ppc requires mono(System) = 0:1.0.5000.0
	xsp-tests-2.2-1.pre1.fc11.ppc requires mono(System) = 0:2.0.0.0
	xsp-tests-2.2-1.pre1.fc11.ppc requires mono(System.Web.Services) = 0:1.0.5000.0



Broken deps for ppc64
----------------------------------------------------------
	HippoDraw-python-1.21.1-6.fc11.ppc64 requires libboost_python.so.3()(64bit)
	Miro-1.2.8-1.fc11.ppc64 requires libboost_python.so.3()(64bit)
	Miro-1.2.8-1.fc11.ppc64 requires libboost_thread-mt.so.3()(64bit)
	Miro-1.2.8-1.fc11.ppc64 requires libboost_filesystem-mt.so.3()(64bit)
	Miro-1.2.8-1.fc11.ppc64 requires libboost_date_time-mt.so.3()(64bit)
	QuantLib-test-0.9.7-3.fc11.ppc64 requires libboost_unit_test_framework.so.3()(64bit)
	aqsis-1.4.1-4.fc10.ppc64 requires libboost_thread-mt.so.3()(64bit)
	aqsis-1.4.1-4.fc10.ppc64 requires libboost_regex-mt.so.3()(64bit)
	aqsis-core-1.4.1-4.fc10.ppc64 requires libboost_filesystem-mt.so.3()(64bit)
	aqsis-core-1.4.1-4.fc10.ppc64 requires libboost_wave-mt.so.3()(64bit)
	asc-2.2.0.0-1.fc11.ppc64 requires libboost_regex.so.3()(64bit)
	asterisk-1.6.1-0.5beta2.fc11.ppc64 requires libgmime-2.0.so.2()(64bit)
	avant-window-navigator-0.2.6-13.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	awn-extras-applets-0.2.6-6.fc10.ppc64 requires python(abi) = 0:2.5
	awn-extras-applets-0.2.6-6.fc10.ppc64 requires libgnome-desktop-2.so.7()(64bit)
	awn-extras-applets-0.2.6-6.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	balsa-2.3.26-2.fc10.ppc64 requires libgmime-2.0.so.2()(64bit)
	barry-0.14-5.fc11.ppc64 requires libboost_serialization.so.3()(64bit)
	bigboard-0.6.4-3.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	bigboard-0.6.4-3.fc11.ppc64 requires python(abi) = 0:2.5
	bitgtkmm-0.4.0-4.fc10.ppc64 requires libbit.so.0()(64bit)
	bitgtkmm-devel-0.4.0-4.fc10.ppc64 requires bit-devel >= 0:0.4.1
	bmpx-0.40.14-7.fc10.ppc64 requires libboost_regex.so.3()(64bit)
	bmpx-0.40.14-7.fc10.ppc64 requires libboost_iostreams.so.3()(64bit)
	bzr-gtk-0.95.0-2.fc10.ppc64 requires python(abi) = 0:2.5
	chess-1.0-22.fc11.ppc64 requires libboost_thread-mt.so.3()(64bit)
	compiz-gnome-0.7.8-9.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	conexus-0.5.3-4.fc9.ppc64 requires libboost_regex.so.3()(64bit)
	1:control-center-2.25.2-7.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	csound-5.03.0-16.fc9.ppc64 requires libpython2.5.so.1.0()(64bit)
	csound-python-5.03.0-16.fc9.ppc64 requires python(abi) = 0:2.5
	csound-python-5.03.0-16.fc9.ppc64 requires libpython2.5.so.1.0()(64bit)
	deluge-1.0.7-1.fc11.ppc64 requires libboost_iostreams-mt.so.3()(64bit)
	deluge-1.0.7-1.fc11.ppc64 requires libboost_filesystem-mt.so.3()(64bit)
	deluge-1.0.7-1.fc11.ppc64 requires libboost_thread-mt.so.3()(64bit)
	deluge-1.0.7-1.fc11.ppc64 requires libboost_date_time-mt.so.3()(64bit)
	deluge-1.0.7-1.fc11.ppc64 requires libboost_python-mt.so.3()(64bit)
	deskbar-applet-2.25.1-5.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	desktop-data-model-1.2.5-2.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	e16-0.16.8.14-1.fc10.ppc64 requires bitstream-vera-fonts
	e16-docs-0.16.8.0.1-2.fc10.noarch requires bitstream-vera-fonts
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	ember-media-0.5.4-4.noarch requires bitstream-vera-fonts
	empathy-devel-2.24.1-4.fc11.ppc64 requires pkgconfig(pkg-config) >= 0:0.21
	evolution-brutus-1.2.27-2.fc10.ppc64 requires libcamel-1.2.so.14()(64bit)
	ewftools-20080501-3.fc10.ppc64 requires /usr/bin/python2.5
	exo-devel-0.3.4-4.fc11.ppc64 requires pkgconfig(hal-storage)
	fbida-2.07-2.fc10.ppc64 requires bitstream-vera-fonts
	firstaidkit-plugin-grub-0.2.2-5.fc11.noarch requires grub
	fuse-encfs-1.5-1.fc10.ppc64 requires libboost_serialization-mt.so.3()(64bit)
	fuse-encfs-1.5-1.fc10.ppc64 requires libboost_filesystem-mt.so.3()(64bit)
	galeon-2.0.7-3.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	glob2-0.9.3-1.fc10.ppc64 requires libboost_thread-mt.so.3()(64bit)
	gnash-0.8.4-5.fc11.ppc64 requires libboost_thread-mt.so.3()(64bit)
	gnash-0.8.4-5.fc11.ppc64 requires libboost_date_time-mt.so.3()(64bit)
	gnash-cygnal-0.8.4-5.fc11.ppc64 requires libboost_thread-mt.so.3()(64bit)
	1:gnome-applets-2.25.1-4.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	gnome-compiz-manager-0.10.4-6.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	gnome-launch-box-0.4-12.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	gnome-panel-2.24.1-6.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	gnome-python2-gnomedesktop-2.24.0-5.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	gnome-settings-daemon-2.25.2-8.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	gpodder-0.14.0-1.fc11.noarch requires python-bluez
	hugin-0.7.0-1.fc10.ppc64 requires libboost_thread-mt.so.3()(64bit)
	hugin-base-0.7.0-1.fc10.ppc64 requires libboost_thread-mt.so.3()(64bit)
	icewm-gnome-1.2.35-4.fc10.ppc64 requires libgnome-desktop-2.so.7()(64bit)
	ipa-client-1.2.0-3.fc11.ppc64 requires python(abi) = 0:2.5
	ipa-python-1.2.0-3.fc11.ppc64 requires python(abi) = 0:2.5
	ipa-server-1.2.0-3.fc11.ppc64 requires python(abi) = 0:2.5
	jython-manual-2.2.1-2.1.fc11.ppc64 requires perl(too)
	k3d-0.6.7.0-8.fc11.ppc64 requires libboost_regex.so.3()(64bit)
	k3d-0.6.7.0-8.fc11.ppc64 requires libboost_date_time.so.3()(64bit)
	1:kawa-javadoc-1.9.1-6.fc11.ppc64 requires kawa = 0:1.9.1-6.fc11
	kdeedu-math-4.1.85-1.fc11.ppc64 requires libboost_python-mt.so.3()(64bit)
	libopensync-0.36-3.fc10.ppc64 requires python(abi) = 0:2.5
	libopensync-plugin-python-0.36-1.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	libprojectM-1.2.0-5.fc11.ppc64 requires bitstream-vera-fonts
	1:libtheora-devel-1.0-1.fc11.ppc64 requires pkgconfig(ogg) >= 0:1.1
	linkage-0.2.0-3.fc10.ppc64 requires libboost_serialization-mt.so.3()(64bit)
	linkage-0.2.0-3.fc10.ppc64 requires libboost_thread-mt.so.3()(64bit)
	linkage-0.2.0-3.fc10.ppc64 requires libboost_date_time-mt.so.3()(64bit)
	livecd-tools-019-2.fc11.ppc64 requires yaboot
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_iostreams-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_thread-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_regex-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires dejavu-fonts
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_program_options-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_filesystem-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libltdl.so.3()(64bit)
	mapnik-python-0.5.2-0.7.svn738.fc10.ppc64 requires python(abi) = 0:2.5
	mapnik-python-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_python-mt.so.3()(64bit)
	mapnik-utils-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_iostreams-mt.so.3()(64bit)
	mapnik-utils-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_program_options-mt.so.3()(64bit)
	mkvtoolnix-2.4.0-3.fc11.ppc64 requires libboost_regex-mt.so.3()(64bit)
	nautilus-python-0.5.1-1.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	nautilus-search-tool-0.2.2-7.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	olpc-utils-0.89-7.fc11.ppc64 requires /usr/bin/python2.5
	opencv-python-1.0.0-8.fc10.ppc64 requires python(abi) = 0:2.5
	opencv-python-1.0.0-8.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	openvrml-0.17.10-1.0.fc10.ppc64 requires libboost_thread-mt.so.3()(64bit)
	openvrml-xembed-0.17.10-1.0.fc10.ppc64 requires libboost_thread-mt.so.3()(64bit)
	padevchooser-0.9.4-0.7.svn20070925.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	1:pan-0.133-1.fc10.ppc64 requires libgmime-2.0.so.2()(64bit)
	perl-Data-TreeDumper-Renderer-GTK-0.02-3.fc11.noarch requires perl(Gtk2::TreeView)
	perl-XML-LibXSLT-1.66-2.fc10.ppc64 requires perl(XML::LibXML) = 0:1.66
	pingus-0.7.2-3.fc9.ppc64 requires libboost_signals.so.3()(64bit)
	pinot-0.89-1.fc10.ppc64 requires libgmime-2.0.so.2()(64bit)
	player-2.1.1-5.fc10.ppc64 requires libboost_signals.so.3()(64bit)
	player-2.1.1-5.fc10.ppc64 requires libboost_thread-mt.so.3()(64bit)
	player-2.1.1-5.fc10.ppc64 requires libltdl.so.3()(64bit)
	player-examples-2.1.1-5.fc10.ppc64 requires libboost_signals.so.3()(64bit)
	player-examples-2.1.1-5.fc10.ppc64 requires libboost_thread-mt.so.3()(64bit)
	player-examples-2.1.1-5.fc10.ppc64 requires libltdl.so.3()(64bit)
	player-python-2.1.1-5.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	player-python-2.1.1-5.fc10.ppc64 requires python(abi) = 0:2.5
	presto-utils-0.3.3-2.fc10.noarch requires python(abi) = 0:2.5
	protobuf-python-2.0.2-5.fc11.ppc64 requires python(abi) = 0:2.5
	pyexiv2-0.1.2-5.fc11.ppc64 requires libboost_python.so.3()(64bit)
	pyflowtools-0.3.4-3.fc11.ppc64 requires libpython2.5.so.1.0()(64bit)
	pyflowtools-0.3.4-3.fc11.ppc64 requires python(abi) = 0:2.5
	pympdtouchgui-0.302-5.fc10.noarch requires python(abi) = 0:2.5
	python-gtkextra-1.1.0-3.fc10.ppc64 requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.ppc64 requires libpython2.5.so.1.0()(64bit)
	python-igraph-0.5-5.fc9.ppc64 requires python(abi) = 0:2.5
	python-openid-2.2.1-1.fc10.noarch requires python(abi) = 0:2.5
	python-rabbyt-0.8.2-7.fc11.ppc64 requires python-pygame
	python-rra-0.11.1-1.fc9.ppc64 requires libpython2.5.so.1.0()(64bit)
	python-rra-0.11.1-1.fc9.ppc64 requires python(abi) = 0:2.5
	python-snack-2.2.10-6.fc10.ppc64 requires python(abi) = 0:2.5
	python-storm-0.13-2.fc10.ppc64 requires python(abi) = 0:2.5
	python-storm-0.13-2.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	python-storm-mysql-0.13-2.fc10.ppc64 requires python(abi) = 0:2.5
	python-storm-postgresql-0.13-2.fc10.ppc64 requires python(abi) = 0:2.5
	python-storm-sqlite-0.13-2.fc10.ppc64 requires python(abi) = 0:2.5
	python-tag-0.94.1-3.fc11.ppc64 requires libboost_python-mt.so.3()(64bit)
	pywbxml-0.1-3.fc9.ppc64 requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.ppc64 requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	qmf-devel-0.3.722557-1.fc10.ppc64 requires python(abi) = 0:2.5
	qpidc-0.3.722557-1.fc10.ppc64 requires libboost_program_options.so.3()(64bit)
	qpidc-0.3.722557-1.fc10.ppc64 requires libboost_filesystem.so.3()(64bit)
	qpidc-perftest-0.3.722557-1.fc10.ppc64 requires libboost_program_options.so.3()(64bit)
	qpidc-perftest-0.3.722557-1.fc10.ppc64 requires libboost_filesystem.so.3()(64bit)
	qpidd-0.3.722557-1.fc10.ppc64 requires libboost_program_options.so.3()(64bit)
	qpidd-0.3.722557-1.fc10.ppc64 requires libboost_filesystem.so.3()(64bit)
	rb_libtorrent-0.13.1-5.fc11.ppc64 requires libboost_thread-mt.so.3()(64bit)
	rb_libtorrent-0.13.1-5.fc11.ppc64 requires libboost_filesystem-mt.so.3()(64bit)
	rb_libtorrent-0.13.1-5.fc11.ppc64 requires libboost_date_time-mt.so.3()(64bit)
	rb_libtorrent-python-0.13.1-5.fc11.ppc64 requires libboost_python-mt.so.3()(64bit)
	rcsslogplayer-13.0.1-1.fc11.ppc64 requires libboost_program_options-mt.so.3()(64bit)
	rcssserver3d-0.6-5.fc10.ppc64 requires libboost_thread-mt.so.3()(64bit)
	rcssserver3d-0.6-5.fc10.ppc64 requires libboost_regex.so.3()(64bit)
	rekall-python-2.4.6-5.fc10.ppc64 requires python(abi) = 0:2.5
	rekall-python-2.4.6-5.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpmdb-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpmbuild-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpmio-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpm-4.4.so()(64bit)
	rubygem-actionpack-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-activeresource-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activerecord) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	scidavis-0.1.3-2.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	snake-0.11-0.9.fc10.noarch requires python(abi) = 0:2.5
	snake-server-0.11-0.9.fc10.noarch requires python(abi) = 0:2.5
	swfdec-gnome-2.24.0-2.fc10.ppc64 requires libswfdec-gtk-0.8.so.0()(64bit)
	swfdec-gnome-2.24.0-2.fc10.ppc64 requires libswfdec-0.8.so.0()(64bit)
	syck-python-0.61-5.1.fc10.ppc64 requires python(abi) = 0:2.5
	syck-python-0.61-5.1.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	tracker-0.6.6-4.fc11.ppc64 requires libgmime-2.0.so.2()(64bit)
	tracker-search-tool-0.6.6-4.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	tsclient-2.0.1-9.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	vegastrike-0.5.0-6.fc11.ppc64 requires libboost_python.so.3()(64bit)
	wammu-0.28-1.fc10.noarch requires python(abi) = 0:2.5
	wesnoth-1.4.6-6.fc11.ppc64 requires dejavu-fonts
	xmms2-0.5-2.fc11.ppc64 requires libboost_signals.so.3()(64bit)




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]