[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

koji client on EL5?



Is it possible to run the koji client to do fedora builds from EL5?

I'm getting:

Unable to log in, no authentication methods available

koji-1.2.6-1.el5

I may not have everything I need, but it's not very verbose about what it might be.

- Orion


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]