[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Fwd: Broken dependencies: livecd-tools]



Hi,

If I only involved in the EPEL branch, I don't want to be notified when the Fedora branch is broken. Does the script take branches into consideration?

Rahul
--- Begin Message ---

livecd-tools has broken dependencies in the development tree:
On ppc64:
	livecd-tools-019-2.fc11.ppc64 requires yaboot
Please resolve this as soon as possible.



--- End Message ---

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]