[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

rawhide report: 20081222 changes



Compose started at Mon Dec 22 06:01:07 UTC 2008

New package Judy
        General purpose dynamic array
New package NetworkManager-openconnect
        NetworkManager VPN integration for openconnect
New package gnubversion
        Gnome Interface to Subversion
New package hydrogen-drumkits
        Additional DrumKits for Hydrogen
New package hyphen-bg
        Bulgarian hyphenation rules
New package libicns
        Library for manipulating Macintosh icns files
New package metapost-metauml
        UML in LaTeX/MetaPost
New package mingw32-bzip2
        MinGW port of bzip2 file compression utility
New package mingw32-iconv
        GNU libraries and utilities for character set conversion
New package mingw32-termcap
        MinGW terminal feature database
New package mingw32-zlib
        MinGW Windows zlib compression library
New package pen
        Load balancer for "simple" tcp based protocols such as http or smtp
New package perl-Catalyst-Plugin-Authorization-Roles
        Role based authorization for Catalyst based on Catalyst::Plugin::Authentication
New package qedje
        A library combining the benefits of Edje and Qt
New package qzion
        A canvas abstraction
New package refmac-dictionary
        Refmac ligand dictionaries
New package tcl-tclxml
        XML parsing library for the Tcl scripting language
Updated Packages:

abyssinica-fonts-1.0-3.fc11
---------------------------
* Sun Dec 21 17:00:00 2008 Bernie Innocenti <bernie codewiz org> 1.0-3
- Updated to current Fedora font packaging guidelines


atlas-3.8.2-5.fc11
------------------
* Sun Dec 21 17:00:00 2008 Deji Akingunola <dakingun gmail com> - 3.8.2-5
- Link in appropriate libs when creating shared libs, reported by Orcan 'oget' Ogetbil (BZ#475411)


conduit-0.3.15-4.fc11
---------------------
* Sun Dec 21 17:00:00 2008 Bernard Johnson <bjohnson symetrix com> - 0.3.15-4
- Change buildreqs from pygoocanvas to pygoocanvas-devel


dejavu-fonts-2.28-1.fc11
------------------------
* Sun Dec 21 17:00:00 2008 <nicolas.mailhot at laposte.net>
- 2.28-1
❄ Update to latest release
❅ Drop upstreamed fontconfig patch
❆ Remove DejaVu from most summaries


ember-media-0.5.5-2
-------------------
* Sun Dec 21 17:00:00 2008 Alexey Torkhov <atorkhov gmail com> 0.5.5-2
- Requiring correct font package


fakeroot-1.11-19.fc11
---------------------
* Sat Nov 22 17:00:00 2008 Axel Thimm <Axel Thimm ATrpms net> - 1.11-19
- Update to 1.11.


fedora-business-cards-0.2.4-1.fc11
----------------------------------
* Sun Dec 21 17:00:00 2008 Ian Weller <ianweller gmail com> 0.2.4-1
- Add CMYK PDF as an export option


feh-1.3.4-9.fc11
----------------
* Sun Dec 21 17:00:00 2008 Ignacio Vazquez-Abrams <ivazqueznet+rpm gmail com> 1.3.4-9
- Switch from included font to DejaVu Sans


firefox-3.1-0.4.beta2.fc11
--------------------------
* Sat Dec 20 17:00:00 2008 Christopher Aillon <caillon redhat com> 3.1-0.4
- 3.1 beta 2


fontpackages-1.12-2.fc11
------------------------
* Sun Dec 21 17:00:00 2008 Nicolas Mailhot <nim at fedoraproject dot org>
- 1.12-2
⌂ Change homepage


ganyremote-5.5.1-1.fc11
-----------------------
* Sun Dec 21 17:00:00 2008 Mikhail Fedotov <anyremote at mail.ru> - 5.5.1-1
- Fix upload from web feature


giblib-1.2.4-12
---------------
* Sun Dec 21 17:00:00 2008 Matthias Saou <http://freshrpms.net/> 1.2.4-12
- Fix multilib conflict in the config script.


gnome-python2-2.22.3-4.fc11
---------------------------
* Sun Dec 21 17:00:00 2008 Matthew Barnes <mbarnes redhat com> - 2.22.3-4.fc11
- Don't require devel packages in a non-devel subpackage.
- gnome-python2 doesn't need gome-python2-gnomevfs (RH bug #477494).


gpp4-1.0.4-13.fc11
------------------
* Sun Dec 21 17:00:00 2008 Tim Fenn <fenn stanford edu> - 1.0.4-13
- remove latex files from doc, just include html (477392)


gwibber-0.7.2-3.165bzr.fc11
---------------------------
* Sun Dec 21 17:00:00 2008 Tom "spot" Callaway <tcallawa redhat com> 0.7.2-2.156bzr
- add missing Requires: pyxdg

* Sun Dec 21 17:00:00 2008 Ian Weller <ianweller gmail com> 0.7.2-3.165bzr
- Update upstream


hal-0.5.12-19.20081219git.fc11
------------------------------
* Mon Dec 22 17:00:00 2008 Peter Hutterer <peter hutterer redhat com> - 0.5.12-19.20081219git
- hal-joystick.patch: init bitmask before checking it
- Add hal-tablet.patch: move tablet check out of questionable axis check
- Add hal-tablet-evdev.patch: if it's a tablet, use evdev


igraph-0.5.1-3.fc11
-------------------
* Sun Nov 16 17:00:00 2008 Neal Becker <ndbecker2 gmail com> - 0.5.1-2
- Remove igraph-cstdlib.patch
- Remove igraph-test.patch

* Sun Nov 16 17:00:00 2008 Neal Becker <ndbecker2 gmail com> - 0.5.1-1
- Update to 0.5.1


jd-2.1.0-0.4.svn2593_trunk.fc11
-------------------------------
* Mon Dec 22 17:00:00 2008 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp>
- rev 2593


kanyremote-5.5.1-3.fc11
-----------------------
* Sun Dec 21 17:00:00 2008 Mikhail Fedotov <anyremote at mail.ru> - 5.5.1-2
- Rebuild

* Sun Dec 21 17:00:00 2008 Mikhail Fedotov <anyremote at mail.ru> - 5.5.1-1
- Fix upload from web feature


libcaca-0.99-0.6.beta16.fc11
----------------------------
* Sun Dec 21 17:00:00 2008 Matthias Saou <http://freshrpms.net/> 0.99-0.6.beta16
- Add patch to share the same caca-config for 32 and 64bit (#341951).
- Don't include the pdf devel doc, only html (again, fixed multilib conflict).


libdrm-2.4.3-0.3.fc11
---------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 2.4.3-0.3
- radeon: make library name correct

* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 2.4.3-0.2
- radeon: update with fixes for reloc size


libmtp-0.3.5-1.fc11
-------------------
* Sun Dec 21 17:00:00 2008 Linus Walleij <triad df lth se> 0.3.5-1
- New upstream bugfix release.
- Nuke documentation again. Multilib no like.


lua-lpeg-0.9-1.fc11
-------------------
* Mon Dec 22 17:00:00 2008 Tim Niemueller <tim niemueller de> - 0.9-1
- Update to 0.9


lua-posix-5.1.4-1.fc11
----------------------
* Mon Dec 22 17:00:00 2008 Tim Niemueller <tim niemueller de> - 5.1.4-1
- Update to 5.1.4


mercurial-1.1.1-2.fc11
----------------------
* Sun Dec 21 17:00:00 2008 Neal Becker <ndbecker2 gmail com> - 1.1.1-2
- Fix typo

* Sun Dec 21 17:00:00 2008 Neal Becker <ndbecker2 gmail com> - 1.1.1-1
- Update to 1.1.1


mtx-1.3.12-2.fc11
-----------------
* Sun Dec 21 17:00:00 2008 Dan Horák <dan[at]danny.cz> 1.3.12-2
- spec file cleanup for better compliance with the guidelines


nafees-web-naskh-fonts-1.0-4.fc11
---------------------------------
* Sun Dec 21 17:00:00 2008 Bernie Innocenti <bernie codewiz org> 1.0-4
- Builddep on fontpackages-devel

* Sun Dec 21 17:00:00 2008 Bernie Innocenti <bernie codewiz org> 1.0-3
- Typo: fontdir -> _fontdir

* Sun Dec 21 17:00:00 2008 Bernie Innocenti <bernie codewiz org> 1.0-2
- Updated to current Fedora font packaging guidelines


pari-2.3.4-1.fc11
-----------------
* Mon Dec 22 17:00:00 2008 Gerard Milmeister <gemi bluewin ch> - 2.3.4-1
- new release 2.3.4


pdfedit-0.4.2-1.fc11
--------------------
* Sun Dec 21 17:00:00 2008 Bernard Johnson <bjohnson symetrix com> - 0.4.2-1
- 0.4.2
- rediff patch from Makefile.in to Makefile


perl-Class-MOP-0.73-1.fc11
--------------------------
* Sun Dec 21 17:00:00 2008 Chris Weyl <cweyl alumni drew edu> 0.73-1
- update to 0.73


perl-DateTime-Format-Natural-0.74-1.fc11
----------------------------------------
* Sun Dec 21 17:00:00 2008 Iain Arnell <iarnell gmail com> 0.74-1
- update to 0.74


php-pear-Net-SMTP-1.3.2-1.fc11
------------------------------
* Sun Dec 21 17:00:00 2008 Remi Collet <Fedora FamilleCollet com> 1.3.2-1
- update to 1.3.2


php-pecl-ssh2-0.11.0-1.fc11
---------------------------
* Sat Dec 20 17:00:00 2008 Itamar Reis Peixoto <itamar ispbrasil com br> 0.11.0-1
- convert package.xml to V2 format, update to 0.11.0 #BZ 476405


pigment-0.3.13-1.fc11
---------------------
* Thu Dec 18 17:00:00 2008 Matthias Saou <http://freshrpms.net/> 0.3.13-1
- Update to 0.3.13.

* Tue Nov 11 17:00:00 2008 Matthias Saou <http://freshrpms.net/> 0.3.12-1
- Update to 0.3.12.


pigment-python-0.3.9-1.fc11
---------------------------

player-2.1.1-8.fc11
-------------------
* Sun Dec 21 17:00:00 2008 Tim Niemueller <tim niemueller de> - 2.1.1-8
- Add patch for broken linux/serial.h (thanks to Caolán McNamara)
- Add patch for GCC 4.4 (thanks to Caolán McNamara)
- Rebuild for Python 2.6

* Sat Dec  6 17:00:00 2008 Ignacio Vazquez-Abrams <ivazqueznet+rpm gmail com> - 2.1.1-7
- Fix libtool issue

* Sat Nov 29 17:00:00 2008 Ignacio Vazquez-Abrams <ivazqueznet+rpm gmail com> - 2.1.1-6
- Rebuild for Python 2.6


presto-utils-0.3.4-1.fc11
-------------------------
* Sun Dec 21 17:00:00 2008 Jonathan Dieter <jdieter gmail com> - 0.3.4-1
- Change build system to standard python build system rather than make
- Update documentation (only about 18 months late)

* Sat Nov 29 17:00:00 2008 Ignacio Vazquez-Abrams <ivazqueznet+rpm gmail com> - 0.3.3-3
- Rebuild for Python 2.6


pygoocanvas-0.10.0-4.fc11
-------------------------
* Sun Dec 21 17:00:00 2008 Bernard Johnson <bjohnson symetrix com> - 0.10.0-4
- break into main and -devel packages


python-pygments-1.0-3.fc11
--------------------------
* Sun Dec 21 17:00:00 2008 Steve 'Ashcrow' Milner <me stevemilner org> - 1.0-3
- Updated for release.


shadow-utils-4.1.2-9.fc11
-------------------------
* Sun Dec 21 17:00:00 2008 Jesse Keating <jkeating redhat com> - 2:4.1.2-9
- Add setup as a Requires. Perhaps this should be a files requires. (#477529)


smart-1.1-58.fc11
-----------------
* Sun Dec 21 17:00:00 2008 Axel Thimm <Axel Thimm ATrpms net> - 1.1-58
- Use bugfix branch, remove already included patches.

* Sat Dec 13 17:00:00 2008 Axel Thimm <Axel Thimm ATrpms net> - 1.1-57
- Fix rpm loop reordering.


splat-1.2.3-2.fc11
------------------
* Mon Dec 22 17:00:00 2008 Sindre Pedersen Bjørdal <sindrepb fedoraproject org> - 1.2.3-2
- Merge main and -utils package, #475009


sugar-0.83.3-6.fc11
-------------------
* Sun Dec 21 17:00:00 2008 Bernie Innocenti <bernie codewiz org> - 0.83.3-6
- Add missing dependencies on xorg-x11-utils, dbus-x11 and openssh

* Wed Dec 10 17:00:00 2008 Bernie Innocenti <bernie codewiz org> - 0.83.3-5
- Spec file cleanup and updates


svn2cl-0.11-1
-------------
* Sun Dec 21 17:00:00 2008 Ville Skyttä <ville.skytta at iki.fi> - 0.11-1
- 0.11.


syck-0.61-6.fc10
----------------
* Fri Dec 19 17:00:00 2008 Oliver Falk <oliver linux-kernel at> - 0.61-6
- Rebuild for deps


vdr-osdteletext-0.7.0-1.fc11
----------------------------
* Sun Dec 21 17:00:00 2008 Ville Skyttä <ville.skytta at iki.fi> - 0.7.0-1
- 0.7.0.


vips-7.16.3-1.fc11
------------------
* Sun Dec 21 17:00:00 2008 Adam Goode <adam spicenitz org> - 7.16.3-1
- New release
- Update description


warzone2100-2.1.0-1.fc11
------------------------
* Sun Dec 21 17:00:00 2008 Karol Trzcionka <karlikt at gmail.com> - 2.1.0-1
- Update to v2.1.0 stable


wgrib2-1.7.7.i-1.fc11
---------------------
* Sun Dec 21 17:00:00 2008 Orion Poplawski <orion cora nwra com> - 1.7.7.i-1
- Update to 1.7.7.i

* Sun Sep 21 18:00:00 2008 Ville Skyttä <ville.skytta at iki.fi> - 1.7.2b-2
- Fix Patch0:/%patch mismatch.


xastir-1.9.5-2.fc11
-------------------
* Sun Dec 21 17:00:00 2008 Lucian Langa <cooly gnome eu org> - 1.9.5-2
- patch for new IM

* Sun Dec 21 17:00:00 2008 Lucian Langa <cooly gnome eu org> - 1.9.5-1
- cleanup desktop file
- drop engunits patch (fixed upstream)
- upgrade to devel version (FTBS with previous version)

* Mon Dec  1 17:00:00 2008 Ignacio Vazquez-Abrams <ivazqueznet+rpm gmail com> - 1.9.4-6
- Rebuild for Python 2.6


xdx-2.4.1-1.fc11
----------------
* Mon Dec 22 17:00:00 2008 Sindre Pedersen Bjørdal <sindrepb fedoraproject org> 2.4.1-1
- Upstream update


xorg-x11-drv-apm-1.2.1-1.fc11
-----------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 1.2.1-1
- upgrade to latest upstream release

* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 1.2.0-2
- rebuild for server API change


xorg-x11-drv-ast-0.87.0-1.fc11
------------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 0.87.0-1
- Latest upstream release

* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 0.85.0-2
- update for latest server API


xorg-x11-drv-ati-6.9.0-65.fc11
------------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 6.9.0-65
- fix rotate API

* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 6.9.0-64
- rebuild for new API


xorg-x11-drv-chips-1.2.1-1.fc11
-------------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 1.2.1-1
- update for latest server API


xorg-x11-drv-cirrus-1.2.0-2.fc11
--------------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 1.2.0-2
- bump for server API


xorg-x11-drv-evdev-2.1.0-3.fc11
-------------------------------
* Mon Dec 22 17:00:00 2008 Peter Hutterer <peter hutterer redhat com> 2.1.0-2
- Rebuild for server 1.6.

* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 2.1.0-3
- Rebuild again - latest tag wasn't in buildroot


xorg-x11-drv-fbdev-0.4.0-3.fc11
-------------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 0.4.0-3
- rebuild for latest server API

* Thu Oct 30 18:00:00 2008 Bill Nottingham <notting redhat com> 0.4.0-2
- set canDoBGNoneRoot on driver startup

* Thu Mar 20 18:00:00 2008 Dave Airlie <airlied redhat com> 0.4.0-1
- Update to latest upstream release


xorg-x11-drv-geode-2.11.0-2.fc11
--------------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 2.11.0-2
- update for new server API


xorg-x11-drv-glint-1.2.2-1.fc11
-------------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 1.2.2-1
- Latest upstream release


xorg-x11-drv-i740-1.2.0-2.fc11
------------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 1.2.0-2
- bump to rebuild against new server


xorg-x11-drv-i810-2.5.99.1-0.2.fc11
-----------------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 2.5.99.1-0.2
- rebuild for new server API


xorg-x11-drv-keyboard-1.3.1-1.20081222git.fc11
----------------------------------------------
* Mon Dec 22 17:00:00 2008 Peter Hutterer <peter hutterer redhat com> 1.3.1-1.20081222
- Today's git snapshot.

* Mon Dec 22 17:00:00 2008 Peter Hutterer <peter hutterer redhat com> 1.3.1-1
- keyboard 1.3.1


xorg-x11-drv-mach64-6.8.0-2.fc11
--------------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 6.8.0-2
- update for latest server API


xorg-x11-drv-mga-1.4.8-2.fc11
-----------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 1.4.8-2
- bump for server API change


xorg-x11-drv-mouse-1.3.0-1.20081222git.fc11
-------------------------------------------
* Mon Dec 22 17:00:00 2008 Peter Hutterer <peter hutterer redhat com> 1.3.0-1.20081222
- Today's git snapshot.


xorg-x11-drv-neomagic-1.2.2-1.fc11
----------------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 1.2.2-1
- Latest upstream release


xorg-x11-drv-nv-2.1.12-7.fc11
-----------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 2.1.12-7
- rebuild for new server API


xorg-x11-drv-r128-6.8.0-2.fc11
------------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 6.8.0-2
- rebuild for new server API


xorg-x11-drv-s3-0.6.1-1.fc11
----------------------------

xorg-x11-drv-s3virge-1.10.2-1.fc11
----------------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 1.10.2-1
- Latest upstream release


xorg-x11-drv-savage-2.2.0-2.fc11
--------------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 2.2.0-2
- new server API rebuild


xorg-x11-drv-sis-0.10.1-1.fc11
------------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 0.10.1-1
- Latest upstream release


xorg-x11-drv-synaptics-0.99.3-2.fc11
------------------------------------
* Mon Dec 22 17:00:00 2008 Peter Hutterer <peter hutterer redhat com> 0.99.3-2
- Rebuild for server 1.6


xorg-x11-drv-tdfx-1.4.1-1.fc11
------------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 1.4.1-1
- Latest upstream release


xorg-x11-drv-trident-1.3.1-1.fc11
---------------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 1.3.1-1
- new upstream release

* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 1.3.0-2
- new server API


xorg-x11-drv-tseng-1.2.1-1.fc11
-------------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 1.2.1-1
- Latest upstream release


xorg-x11-drv-vesa-2.1.0-1.fc11
------------------------------
* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 2.1.0-1
- Update to new upstream release

* Mon Dec 22 17:00:00 2008 Dave Airlie <airlied redhat com> 2.0.0-2
- bump for new server API


xorg-x11-drv-vmmouse-12.6.3-1.fc11
----------------------------------
* Mon Dec 22 17:00:00 2008 Peter Hutterer <peter hutterer redhat com> 12.6.3-1
- vmmouse 12.6.3


xorg-x11-server-1.5.99.3-1.fc11
-------------------------------
* Fri Dec 19 17:00:00 2008 Peter Hutterer <peter hutterer redhat com> 1.5.99.3-1
- xserver 1.5.99.3
- drop patches merged into master
- xserver-1.5.99.3-dmx-xcalloc.patch: avoid dmx Xcalloc build errors


xulrunner-1.9.1-0.4.beta2.fc11
------------------------------
* Sat Dec 20 17:00:00 2008 Christopher Aillon <caillon redhat com> 1.9.1-0.4
- 1.9.1 beta 2

* Tue Dec  9 17:00:00 2008 Christopher Aillon <caillon redhat com> 1.9.1-0.3
- Mark this as a pre-release

* Tue Dec  9 17:00:00 2008 Christopher Aillon <caillon redhat com> 1.9.1-0.2
- Add needed -devel requires to the -devel package

* Thu Dec  4 17:00:00 2008 Christopher Aillon <caillon redhat com> 1.9.1-0.1
- 1.9.1 beta 1


yelp-2.24.0-5.fc11
------------------
* Sun Dec 21 17:00:00 2008 Christopher Aillon <caillon redhat com> - 2.24.0-5
- Rebuild against newer gecko

* Sat Dec 20 17:00:00 2008 Caolán McNamara <caolanm redhat com> - 2.24.0-4
- rebuild for gecko


Summary:
Added Packages: 17
Removed Packages: 0
Modified Packages: 82
Broken deps for i386
----------------------------------------------------------
	Miro-1.2.8-3.fc11.i386 requires gecko-libs = 0:1.9.0.4
	1:anjuta-2.24.1-2.fc11.i386 requires libgladeui-1.so.7
	asterisk-1.6.1-0.5beta2.fc11.i386 requires libgmime-2.0.so.2
	awn-extras-applets-0.2.6-6.fc10.i386 requires python(abi) = 0:2.5
	awn-extras-applets-0.2.6-6.fc10.i386 requires libgnome-desktop-2.so.7
	awn-extras-applets-0.2.6-6.fc10.i386 requires libpython2.5.so.1.0
	banshee-1.4.1-1.fc11.i386 requires mono(Mono.Zeroconf) = 0:1.0.0.75
	bigboard-0.6.4-3.fc11.i386 requires python(abi) = 0:2.5
	bigboard-0.6.4-3.fc11.i386 requires libempathy.so.14
	bigboard-0.6.4-3.fc11.i386 requires libempathy-gtk.so.15
	bigboard-0.6.4-3.fc11.i386 requires libgnome-desktop-2.so.10
	blam-1.8.5-5.fc10.i386 requires gecko-libs = 0:1.9.0.5
	bzr-gtk-0.95.0-2.fc10.i386 requires python(abi) = 0:2.5
	cobbler-1.4.0-2.fc11.noarch requires python(abi)=2.6
	csound-5.03.0-16.fc9.i386 requires libpython2.5.so.1.0
	csound-python-5.03.0-16.fc9.i386 requires python(abi) = 0:2.5
	csound-python-5.03.0-16.fc9.i386 requires libpython2.5.so.1.0
	desktop-data-model-1.2.5-2.fc11.i386 requires libempathy.so.14
	desktop-data-model-1.2.5-2.fc11.i386 requires libgnome-desktop-2.so.10
	e16-0.16.8.14-1.fc10.i386 requires bitstream-vera-fonts
	e16-docs-0.16.8.0.1-2.fc10.noarch requires bitstream-vera-fonts
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	empathy-devel-2.25.3-2.fc11.i386 requires pkgconfig(pkg-config) >= 0:0.21
	epiphany-2.24.2.1-2.fc11.i386 requires gecko-libs = 0:1.9.0.4
	epiphany-devel-2.24.2.1-2.fc11.i386 requires gecko-devel = 0:1.9.0.4
	epiphany-extensions-2.24.0-3.fc10.i386 requires gecko-libs = 0:1.9.0.5
	ewftools-20080501-3.fc10.i386 requires /usr/bin/python2.5
	feh-1.3.4-9.fc11.i386 requires dejavu-sans-fonts
	galeon-2.0.7-3.fc11.i386 requires libgnome-desktop-2.so.10
	gnome-compiz-manager-0.10.4-6.fc11.i386 requires libgnome-desktop-2.so.10
	gnome-python2-gnomedesktop-2.24.0-5.fc11.i386 requires libgnome-desktop-2.so.10
	gnome-python2-gtkmozembed-2.19.1-26.fc11.i386 requires gecko-libs = 0:1.9.0.4
	gnome-web-photo-0.3-13.fc10.i386 requires gecko-libs = 0:1.9.0.5
	gpodder-0.14.0-1.fc11.noarch requires python-bluez
	icewm-gnome-1.2.35-4.fc10.i386 requires libgnome-desktop-2.so.7
	1:kawa-javadoc-1.9.1-6.fc11.i386 requires kawa = 0:1.9.1-6.fc11
	koan-1.4.0-2.fc11.noarch requires python(abi)=2.6
	1:koffice-krita-1.9.98.3-1.fc11.i386 requires libexiv2.so.4
	libopensync-0.36-3.fc10.i386 requires python(abi) = 0:2.5
	libopensync-plugin-python-0.36-1.fc10.i386 requires libpython2.5.so.1.0
	libprojectM-1.2.0-5.fc11.i386 requires bitstream-vera-fonts
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_thread-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_program_options-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_regex-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libltdl.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_iostreams-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires dejavu-fonts
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_filesystem-mt.so.3
	mapnik-python-0.5.2-0.7.svn738.fc10.i386 requires libboost_python-mt.so.3
	mapnik-python-0.5.2-0.7.svn738.fc10.i386 requires python(abi) = 0:2.5
	mapnik-utils-0.5.2-0.7.svn738.fc10.i386 requires libboost_program_options-mt.so.3
	mapnik-utils-0.5.2-0.7.svn738.fc10.i386 requires libboost_iostreams-mt.so.3
	mono-sharpcvslib-0.35-3.fc10.i386 requires mono(nunit.framework) = 0:2.2.0.0
	mozvoikko-0.9.5-5.fc10.i386 requires gecko-libs = 0:1.9.0.5
	olpc-utils-0.89-7.fc11.i386 requires /usr/bin/python2.5
	olpcsound-5.08.92-12.fc11.i386 requires python(abi) = 0:2.5
	olpcsound-5.08.92-12.fc11.i386 requires libpython2.5.so.1.0
	padevchooser-0.9.4-0.7.svn20070925.fc11.i386 requires libgnome-desktop-2.so.10
	1:pan-0.133-1.fc10.i386 requires libgmime-2.0.so.2
	pcmanx-gtk2-xulrunner-plugin-0.3.8-4.fc10.i386 requires xulrunner = 0:1.9.0.5
	perl-Padre-0.20-1.fc11.noarch requires perl(Pod::Simple::XHTML)
	pinot-0.89-1.fc10.i386 requires libgmime-2.0.so.2
	protobuf-python-2.0.2-5.fc11.i386 requires python(abi) = 0:2.5
	pyexiv2-0.1.2-5.fc11.i386 requires libexiv2.so.4
	pyexiv2-0.1.2-5.fc11.i386 requires libboost_python.so.3
	pyflowtools-0.3.4-3.fc11.i386 requires libpython2.5.so.1.0
	pyflowtools-0.3.4-3.fc11.i386 requires python(abi) = 0:2.5
	pympdtouchgui-0.302-5.fc10.noarch requires python(abi) = 0:2.5
	python-gtkextra-1.1.0-3.fc10.i386 requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.i386 requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.i386 requires libpython2.5.so.1.0
	python-igraph-0.5-5.fc9.i386 requires igraph = 0:0.5
	python-openid-2.2.1-1.fc10.noarch requires python(abi) = 0:2.5
	python-rra-0.11.1-1.fc9.i386 requires libpython2.5.so.1.0
	python-rra-0.11.1-1.fc9.i386 requires python(abi) = 0:2.5
	python-snack-2.2.10-6.fc10.i386 requires python(abi) = 0:2.5
	python-storm-0.13-2.fc10.i386 requires libpython2.5.so.1.0
	python-storm-0.13-2.fc10.i386 requires python(abi) = 0:2.5
	python-storm-mysql-0.13-2.fc10.i386 requires python(abi) = 0:2.5
	python-storm-postgresql-0.13-2.fc10.i386 requires python(abi) = 0:2.5
	python-storm-sqlite-0.13-2.fc10.i386 requires python(abi) = 0:2.5
	pywbxml-0.1-3.fc9.i386 requires python(abi) = 0:2.5
	pyzzub-0.2.3-12.fc9.i386 requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.i386 requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.i386 requires libpython2.5.so.1.0
	qmf-devel-0.3.722557-1.fc10.i386 requires python(abi) = 0:2.5
	qpidc-0.3.722557-1.fc10.i386 requires libboost_program_options.so.3
	qpidc-0.3.722557-1.fc10.i386 requires libboost_filesystem.so.3
	qpidc-perftest-0.3.722557-1.fc10.i386 requires libboost_program_options.so.3
	qpidc-perftest-0.3.722557-1.fc10.i386 requires libboost_filesystem.so.3
	qpidd-0.3.722557-1.fc10.i386 requires libboost_program_options.so.3
	qpidd-0.3.722557-1.fc10.i386 requires libboost_filesystem.so.3
	rekall-python-2.4.6-5.fc10.i386 requires python(abi) = 0:2.5
	rekall-python-2.4.6-5.fc10.i386 requires libpython2.5.so.1.0
	ruby-rpm-1.2.3-4.fc9.i386 requires librpmdb-4.4.so
	ruby-rpm-1.2.3-4.fc9.i386 requires librpmio-4.4.so
	ruby-rpm-1.2.3-4.fc9.i386 requires librpmbuild-4.4.so
	ruby-rpm-1.2.3-4.fc9.i386 requires librpm-4.4.so
	rubygem-actionpack-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-activeresource-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activerecord) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	scidavis-0.1.3-2.fc10.i386 requires libpython2.5.so.1.0
	swfdec-gnome-2.24.0-2.fc10.i386 requires libswfdec-0.8.so.0
	swfdec-gnome-2.24.0-2.fc10.i386 requires libswfdec-gtk-0.8.so.0
	syck-python-0.61-6.fc10.i386 requires libpython2.5.so.1.0
	syck-python-0.61-6.fc10.i386 requires python(abi) = 0:2.5
	tracker-0.6.6-4.fc11.i386 requires libgmime-2.0.so.2
	tracker-search-tool-0.6.6-4.fc11.i386 requires libgnome-desktop-2.so.10
	wesnoth-1.4.6-6.fc11.i386 requires dejavu-fonts



Broken deps for x86_64
----------------------------------------------------------
	Miro-1.2.8-3.fc11.x86_64 requires gecko-libs = 0:1.9.0.4
	1:anjuta-2.24.1-2.fc11.i386 requires libgladeui-1.so.7
	1:anjuta-2.24.1-2.fc11.x86_64 requires libgladeui-1.so.7()(64bit)
	asterisk-1.6.1-0.5beta2.fc11.x86_64 requires libgmime-2.0.so.2()(64bit)
	awn-extras-applets-0.2.6-6.fc10.i386 requires python(abi) = 0:2.5
	awn-extras-applets-0.2.6-6.fc10.i386 requires libgnome-desktop-2.so.7
	awn-extras-applets-0.2.6-6.fc10.i386 requires libpython2.5.so.1.0
	awn-extras-applets-0.2.6-6.fc10.x86_64 requires python(abi) = 0:2.5
	awn-extras-applets-0.2.6-6.fc10.x86_64 requires libgnome-desktop-2.so.7()(64bit)
	awn-extras-applets-0.2.6-6.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	banshee-1.4.1-1.fc11.i386 requires mono(Mono.Zeroconf) = 0:1.0.0.75
	banshee-1.4.1-1.fc11.x86_64 requires mono(Mono.Zeroconf) = 0:1.0.0.75
	bigboard-0.6.4-3.fc11.x86_64 requires libempathy-gtk.so.15()(64bit)
	bigboard-0.6.4-3.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	bigboard-0.6.4-3.fc11.x86_64 requires libempathy.so.14()(64bit)
	bigboard-0.6.4-3.fc11.x86_64 requires python(abi) = 0:2.5
	blam-1.8.5-5.fc10.x86_64 requires gecko-libs = 0:1.9.0.5
	bzr-gtk-0.95.0-2.fc10.x86_64 requires python(abi) = 0:2.5
	cobbler-1.4.0-2.fc11.noarch requires python(abi)=2.6
	csound-5.03.0-16.fc9.i386 requires libpython2.5.so.1.0
	csound-5.03.0-16.fc9.x86_64 requires libpython2.5.so.1.0()(64bit)
	csound-python-5.03.0-16.fc9.x86_64 requires python(abi) = 0:2.5
	csound-python-5.03.0-16.fc9.x86_64 requires libpython2.5.so.1.0()(64bit)
	desktop-data-model-1.2.5-2.fc11.i386 requires libempathy.so.14
	desktop-data-model-1.2.5-2.fc11.i386 requires libgnome-desktop-2.so.10
	desktop-data-model-1.2.5-2.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	desktop-data-model-1.2.5-2.fc11.x86_64 requires libempathy.so.14()(64bit)
	e16-0.16.8.14-1.fc10.x86_64 requires bitstream-vera-fonts
	e16-docs-0.16.8.0.1-2.fc10.noarch requires bitstream-vera-fonts
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	empathy-devel-2.25.3-2.fc11.i386 requires pkgconfig(pkg-config) >= 0:0.21
	empathy-devel-2.25.3-2.fc11.x86_64 requires pkgconfig(pkg-config) >= 0:0.21
	epiphany-2.24.2.1-2.fc11.x86_64 requires gecko-libs = 0:1.9.0.4
	epiphany-devel-2.24.2.1-2.fc11.i386 requires gecko-devel = 0:1.9.0.4
	epiphany-devel-2.24.2.1-2.fc11.x86_64 requires gecko-devel = 0:1.9.0.4
	epiphany-extensions-2.24.0-3.fc10.x86_64 requires gecko-libs = 0:1.9.0.5
	ewftools-20080501-3.fc10.x86_64 requires /usr/bin/python2.5
	feh-1.3.4-9.fc11.x86_64 requires dejavu-sans-fonts
	galeon-2.0.7-3.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	gnome-compiz-manager-0.10.4-6.fc11.i386 requires libgnome-desktop-2.so.10
	gnome-compiz-manager-0.10.4-6.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	gnome-python2-gnomedesktop-2.24.0-5.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	gnome-python2-gtkmozembed-2.19.1-26.fc11.x86_64 requires gecko-libs = 0:1.9.0.4
	gnome-web-photo-0.3-13.fc10.x86_64 requires gecko-libs = 0:1.9.0.5
	gpodder-0.14.0-1.fc11.noarch requires python-bluez
	icewm-gnome-1.2.35-4.fc10.x86_64 requires libgnome-desktop-2.so.7()(64bit)
	1:kawa-javadoc-1.9.1-6.fc11.x86_64 requires kawa = 0:1.9.1-6.fc11
	koan-1.4.0-2.fc11.noarch requires python(abi)=2.6
	1:koffice-krita-1.9.98.3-1.fc11.i386 requires libexiv2.so.4
	1:koffice-krita-1.9.98.3-1.fc11.x86_64 requires libexiv2.so.4()(64bit)
	libopensync-0.36-3.fc10.i386 requires python(abi) = 0:2.5
	libopensync-0.36-3.fc10.x86_64 requires python(abi) = 0:2.5
	libopensync-plugin-python-0.36-1.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	libprojectM-1.2.0-5.fc11.i386 requires bitstream-vera-fonts
	libprojectM-1.2.0-5.fc11.x86_64 requires bitstream-vera-fonts
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_thread-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_program_options-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_regex-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libltdl.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_iostreams-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires dejavu-fonts
	mapnik-0.5.2-0.7.svn738.fc10.i386 requires libboost_filesystem-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.x86_64 requires libboost_iostreams-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.x86_64 requires libboost_thread-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.x86_64 requires libboost_regex-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.x86_64 requires dejavu-fonts
	mapnik-0.5.2-0.7.svn738.fc10.x86_64 requires libboost_program_options-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.x86_64 requires libboost_filesystem-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.x86_64 requires libltdl.so.3()(64bit)
	mapnik-python-0.5.2-0.7.svn738.fc10.x86_64 requires python(abi) = 0:2.5
	mapnik-python-0.5.2-0.7.svn738.fc10.x86_64 requires libboost_python-mt.so.3()(64bit)
	mapnik-utils-0.5.2-0.7.svn738.fc10.x86_64 requires libboost_iostreams-mt.so.3()(64bit)
	mapnik-utils-0.5.2-0.7.svn738.fc10.x86_64 requires libboost_program_options-mt.so.3()(64bit)
	mono-sharpcvslib-0.35-3.fc10.x86_64 requires mono(nunit.framework) = 0:2.2.0.0
	mozvoikko-0.9.5-5.fc10.x86_64 requires gecko-libs = 0:1.9.0.5
	olpc-utils-0.89-7.fc11.x86_64 requires /usr/bin/python2.5
	olpcsound-5.08.92-12.fc11.i386 requires python(abi) = 0:2.5
	olpcsound-5.08.92-12.fc11.i386 requires libpython2.5.so.1.0
	padevchooser-0.9.4-0.7.svn20070925.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	1:pan-0.133-1.fc10.x86_64 requires libgmime-2.0.so.2()(64bit)
	pcmanx-gtk2-xulrunner-plugin-0.3.8-4.fc10.x86_64 requires xulrunner = 0:1.9.0.5
	perl-Padre-0.20-1.fc11.noarch requires perl(Pod::Simple::XHTML)
	pinot-0.89-1.fc10.x86_64 requires libgmime-2.0.so.2()(64bit)
	protobuf-python-2.0.2-5.fc11.x86_64 requires python(abi) = 0:2.5
	pyexiv2-0.1.2-5.fc11.x86_64 requires libboost_python.so.3()(64bit)
	pyexiv2-0.1.2-5.fc11.x86_64 requires libexiv2.so.4()(64bit)
	pyflowtools-0.3.4-3.fc11.x86_64 requires libpython2.5.so.1.0()(64bit)
	pyflowtools-0.3.4-3.fc11.x86_64 requires python(abi) = 0:2.5
	pympdtouchgui-0.302-5.fc10.noarch requires python(abi) = 0:2.5
	python-gtkextra-1.1.0-3.fc10.x86_64 requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.x86_64 requires libpython2.5.so.1.0()(64bit)
	python-igraph-0.5-5.fc9.x86_64 requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.x86_64 requires igraph = 0:0.5
	python-openid-2.2.1-1.fc10.noarch requires python(abi) = 0:2.5
	python-rra-0.11.1-1.fc9.x86_64 requires libpython2.5.so.1.0()(64bit)
	python-rra-0.11.1-1.fc9.x86_64 requires python(abi) = 0:2.5
	python-snack-2.2.10-6.fc10.x86_64 requires python(abi) = 0:2.5
	python-storm-0.13-2.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	python-storm-0.13-2.fc10.x86_64 requires python(abi) = 0:2.5
	python-storm-mysql-0.13-2.fc10.x86_64 requires python(abi) = 0:2.5
	python-storm-postgresql-0.13-2.fc10.x86_64 requires python(abi) = 0:2.5
	python-storm-sqlite-0.13-2.fc10.x86_64 requires python(abi) = 0:2.5
	pywbxml-0.1-3.fc9.x86_64 requires python(abi) = 0:2.5
	pyzzub-0.2.3-12.fc9.x86_64 requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.i386 requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.i386 requires libpython2.5.so.1.0
	qgis-python-0.11.0-4.fc10.x86_64 requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	qmf-devel-0.3.722557-1.fc10.i386 requires python(abi) = 0:2.5
	qmf-devel-0.3.722557-1.fc10.x86_64 requires python(abi) = 0:2.5
	qpidc-0.3.722557-1.fc10.i386 requires libboost_program_options.so.3
	qpidc-0.3.722557-1.fc10.i386 requires libboost_filesystem.so.3
	qpidc-0.3.722557-1.fc10.x86_64 requires libboost_program_options.so.3()(64bit)
	qpidc-0.3.722557-1.fc10.x86_64 requires libboost_filesystem.so.3()(64bit)
	qpidc-perftest-0.3.722557-1.fc10.x86_64 requires libboost_program_options.so.3()(64bit)
	qpidc-perftest-0.3.722557-1.fc10.x86_64 requires libboost_filesystem.so.3()(64bit)
	qpidd-0.3.722557-1.fc10.i386 requires libboost_program_options.so.3
	qpidd-0.3.722557-1.fc10.i386 requires libboost_filesystem.so.3
	qpidd-0.3.722557-1.fc10.x86_64 requires libboost_program_options.so.3()(64bit)
	qpidd-0.3.722557-1.fc10.x86_64 requires libboost_filesystem.so.3()(64bit)
	rekall-python-2.4.6-5.fc10.i386 requires python(abi) = 0:2.5
	rekall-python-2.4.6-5.fc10.i386 requires libpython2.5.so.1.0
	rekall-python-2.4.6-5.fc10.x86_64 requires python(abi) = 0:2.5
	rekall-python-2.4.6-5.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpmdb-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpmbuild-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpmio-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpm-4.4.so()(64bit)
	rubygem-actionpack-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-activeresource-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activerecord) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	scidavis-0.1.3-2.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	swfdec-gnome-2.24.0-2.fc10.x86_64 requires libswfdec-gtk-0.8.so.0()(64bit)
	swfdec-gnome-2.24.0-2.fc10.x86_64 requires libswfdec-0.8.so.0()(64bit)
	syck-python-0.61-6.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	syck-python-0.61-6.fc10.x86_64 requires python(abi) = 0:2.5
	tracker-0.6.6-4.fc11.i386 requires libgmime-2.0.so.2
	tracker-0.6.6-4.fc11.x86_64 requires libgmime-2.0.so.2()(64bit)
	tracker-search-tool-0.6.6-4.fc11.x86_64 requires libgnome-desktop-2.so.10()(64bit)
	wesnoth-1.4.6-6.fc11.x86_64 requires dejavu-fonts



Broken deps for ppc
----------------------------------------------------------
	Miro-1.2.8-3.fc11.ppc requires gecko-libs = 0:1.9.0.4
	1:anjuta-2.24.1-2.fc11.ppc requires libgladeui-1.so.7
	1:anjuta-2.24.1-2.fc11.ppc64 requires libgladeui-1.so.7()(64bit)
	asterisk-1.6.1-0.5beta2.fc11.ppc requires libgmime-2.0.so.2
	awn-extras-applets-0.2.6-6.fc10.ppc requires python(abi) = 0:2.5
	awn-extras-applets-0.2.6-6.fc10.ppc requires libgnome-desktop-2.so.7
	awn-extras-applets-0.2.6-6.fc10.ppc requires libpython2.5.so.1.0
	awn-extras-applets-0.2.6-6.fc10.ppc64 requires python(abi) = 0:2.5
	awn-extras-applets-0.2.6-6.fc10.ppc64 requires libgnome-desktop-2.so.7()(64bit)
	awn-extras-applets-0.2.6-6.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	banshee-1.4.1-1.fc11.ppc requires mono(Mono.Zeroconf) = 0:1.0.0.75
	bigboard-0.6.4-3.fc11.ppc requires python(abi) = 0:2.5
	bigboard-0.6.4-3.fc11.ppc requires libempathy.so.14
	bigboard-0.6.4-3.fc11.ppc requires libempathy-gtk.so.15
	bigboard-0.6.4-3.fc11.ppc requires libgnome-desktop-2.so.10
	bitgtkmm-0.4.0-4.fc10.ppc requires libbit.so.0
	bitgtkmm-0.4.0-4.fc10.ppc64 requires libbit.so.0()(64bit)
	bitgtkmm-devel-0.4.0-4.fc10.ppc requires bit-devel >= 0:0.4.1
	bitgtkmm-devel-0.4.0-4.fc10.ppc64 requires bit-devel >= 0:0.4.1
	blam-1.8.5-5.fc10.ppc requires gecko-libs = 0:1.9.0.5
	bzr-gtk-0.95.0-2.fc10.ppc requires python(abi) = 0:2.5
	csound-5.03.0-16.fc9.ppc requires libpython2.5.so.1.0
	csound-5.03.0-16.fc9.ppc64 requires libpython2.5.so.1.0()(64bit)
	csound-python-5.03.0-16.fc9.ppc requires python(abi) = 0:2.5
	csound-python-5.03.0-16.fc9.ppc requires libpython2.5.so.1.0
	db4o-6.1-4.fc9.ppc requires mono(Mono.Cecil) = 0:0.6.8.8607
	desktop-data-model-1.2.5-2.fc11.ppc requires libempathy.so.14
	desktop-data-model-1.2.5-2.fc11.ppc requires libgnome-desktop-2.so.10
	desktop-data-model-1.2.5-2.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	desktop-data-model-1.2.5-2.fc11.ppc64 requires libempathy.so.14()(64bit)
	e16-0.16.8.14-1.fc10.ppc requires bitstream-vera-fonts
	e16-docs-0.16.8.0.1-2.fc10.noarch requires bitstream-vera-fonts
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	empathy-devel-2.25.3-2.fc11.ppc requires pkgconfig(pkg-config) >= 0:0.21
	empathy-devel-2.25.3-2.fc11.ppc64 requires pkgconfig(pkg-config) >= 0:0.21
	epiphany-2.24.2.1-2.fc11.ppc requires gecko-libs = 0:1.9.0.4
	epiphany-devel-2.24.2.1-2.fc11.ppc requires gecko-devel = 0:1.9.0.4
	epiphany-devel-2.24.2.1-2.fc11.ppc64 requires gecko-devel = 0:1.9.0.4
	epiphany-extensions-2.24.0-3.fc10.ppc requires gecko-libs = 0:1.9.0.5
	ewftools-20080501-3.fc10.ppc requires /usr/bin/python2.5
	feh-1.3.4-9.fc11.ppc requires dejavu-sans-fonts
	firstaidkit-plugin-grub-0.2.2-5.fc11.noarch requires grub
	galeon-2.0.7-3.fc11.ppc requires libgnome-desktop-2.so.10
	gnome-compiz-manager-0.10.4-6.fc11.ppc requires libgnome-desktop-2.so.10
	gnome-compiz-manager-0.10.4-6.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	gnome-do-0.6.1.0-2.fc10.ppc requires tomboy
	gnome-python2-gnomedesktop-2.24.0-5.fc11.ppc requires libgnome-desktop-2.so.10
	gnome-python2-gtkmozembed-2.19.1-26.fc11.ppc requires gecko-libs = 0:1.9.0.4
	gnome-web-photo-0.3-13.fc10.ppc requires gecko-libs = 0:1.9.0.5
	gpodder-0.14.0-1.fc11.noarch requires python-bluez
	icewm-gnome-1.2.35-4.fc10.ppc requires libgnome-desktop-2.so.7
	1:kawa-javadoc-1.9.1-6.fc11.ppc requires kawa = 0:1.9.1-6.fc11
	koan-1.4.0-2.fc11.noarch requires python(abi)=2.6
	1:koffice-krita-1.9.98.3-1.fc11.ppc requires libexiv2.so.4
	1:koffice-krita-1.9.98.3-1.fc11.ppc64 requires libexiv2.so.4()(64bit)
	libopensync-0.36-3.fc10.ppc requires python(abi) = 0:2.5
	libopensync-0.36-3.fc10.ppc64 requires python(abi) = 0:2.5
	libopensync-plugin-python-0.36-1.fc10.ppc requires libpython2.5.so.1.0
	libprojectM-1.2.0-5.fc11.ppc requires bitstream-vera-fonts
	libprojectM-1.2.0-5.fc11.ppc64 requires bitstream-vera-fonts
	mapnik-0.5.2-0.7.svn738.fc10.ppc requires libboost_thread-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.ppc requires libboost_program_options-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.ppc requires libltdl.so.3
	mapnik-0.5.2-0.7.svn738.fc10.ppc requires libboost_regex-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.ppc requires libboost_iostreams-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.ppc requires dejavu-fonts
	mapnik-0.5.2-0.7.svn738.fc10.ppc requires libboost_filesystem-mt.so.3
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_iostreams-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_thread-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_regex-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires dejavu-fonts
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_program_options-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_filesystem-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libltdl.so.3()(64bit)
	mapnik-python-0.5.2-0.7.svn738.fc10.ppc requires libboost_python-mt.so.3
	mapnik-python-0.5.2-0.7.svn738.fc10.ppc requires python(abi) = 0:2.5
	mapnik-utils-0.5.2-0.7.svn738.fc10.ppc requires libboost_program_options-mt.so.3
	mapnik-utils-0.5.2-0.7.svn738.fc10.ppc requires libboost_iostreams-mt.so.3
	mozvoikko-0.9.5-5.fc10.ppc requires gecko-libs = 0:1.9.0.5
	olpc-utils-0.89-7.fc11.ppc requires /usr/bin/python2.5
	padevchooser-0.9.4-0.7.svn20070925.fc11.ppc requires libgnome-desktop-2.so.10
	1:pan-0.133-1.fc10.ppc requires libgmime-2.0.so.2
	pcmanx-gtk2-xulrunner-plugin-0.3.8-4.fc10.ppc requires xulrunner = 0:1.9.0.5
	perl-Padre-0.20-1.fc11.noarch requires perl(Pod::Simple::XHTML)
	pinot-0.89-1.fc10.ppc requires libgmime-2.0.so.2
	protobuf-python-2.0.2-5.fc11.ppc requires python(abi) = 0:2.5
	pyexiv2-0.1.2-5.fc11.ppc requires libexiv2.so.4
	pyexiv2-0.1.2-5.fc11.ppc requires libboost_python.so.3
	pyflowtools-0.3.4-3.fc11.ppc requires libpython2.5.so.1.0
	pyflowtools-0.3.4-3.fc11.ppc requires python(abi) = 0:2.5
	pympdtouchgui-0.302-5.fc10.noarch requires python(abi) = 0:2.5
	python-gtkextra-1.1.0-3.fc10.ppc requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.ppc requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.ppc requires libpython2.5.so.1.0
	python-igraph-0.5-5.fc9.ppc requires igraph = 0:0.5
	python-openid-2.2.1-1.fc10.noarch requires python(abi) = 0:2.5
	python-rra-0.11.1-1.fc9.ppc requires libpython2.5.so.1.0
	python-rra-0.11.1-1.fc9.ppc requires python(abi) = 0:2.5
	python-snack-2.2.10-6.fc10.ppc requires python(abi) = 0:2.5
	python-storm-0.13-2.fc10.ppc requires libpython2.5.so.1.0
	python-storm-0.13-2.fc10.ppc requires python(abi) = 0:2.5
	python-storm-mysql-0.13-2.fc10.ppc requires python(abi) = 0:2.5
	python-storm-postgresql-0.13-2.fc10.ppc requires python(abi) = 0:2.5
	python-storm-sqlite-0.13-2.fc10.ppc requires python(abi) = 0:2.5
	pywbxml-0.1-3.fc9.ppc requires python(abi) = 0:2.5
	pyzzub-0.2.3-12.fc9.ppc requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.ppc requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.ppc requires libpython2.5.so.1.0
	qgis-python-0.11.0-4.fc10.ppc64 requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	qmf-devel-0.3.722557-1.fc10.ppc requires python(abi) = 0:2.5
	qmf-devel-0.3.722557-1.fc10.ppc64 requires python(abi) = 0:2.5
	qpidc-0.3.722557-1.fc10.ppc requires libboost_program_options.so.3
	qpidc-0.3.722557-1.fc10.ppc requires libboost_filesystem.so.3
	qpidc-0.3.722557-1.fc10.ppc64 requires libboost_program_options.so.3()(64bit)
	qpidc-0.3.722557-1.fc10.ppc64 requires libboost_filesystem.so.3()(64bit)
	qpidc-perftest-0.3.722557-1.fc10.ppc requires libboost_program_options.so.3
	qpidc-perftest-0.3.722557-1.fc10.ppc requires libboost_filesystem.so.3
	qpidd-0.3.722557-1.fc10.ppc requires libboost_program_options.so.3
	qpidd-0.3.722557-1.fc10.ppc requires libboost_filesystem.so.3
	qpidd-0.3.722557-1.fc10.ppc64 requires libboost_program_options.so.3()(64bit)
	qpidd-0.3.722557-1.fc10.ppc64 requires libboost_filesystem.so.3()(64bit)
	rekall-python-2.4.6-5.fc10.ppc requires python(abi) = 0:2.5
	rekall-python-2.4.6-5.fc10.ppc requires libpython2.5.so.1.0
	rekall-python-2.4.6-5.fc10.ppc64 requires python(abi) = 0:2.5
	rekall-python-2.4.6-5.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc requires librpmdb-4.4.so
	ruby-rpm-1.2.3-4.fc9.ppc requires librpmio-4.4.so
	ruby-rpm-1.2.3-4.fc9.ppc requires librpmbuild-4.4.so
	ruby-rpm-1.2.3-4.fc9.ppc requires librpm-4.4.so
	rubygem-actionpack-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-activeresource-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activerecord) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	scidavis-0.1.3-2.fc10.ppc requires libpython2.5.so.1.0
	swfdec-gnome-2.24.0-2.fc10.ppc requires libswfdec-0.8.so.0
	swfdec-gnome-2.24.0-2.fc10.ppc requires libswfdec-gtk-0.8.so.0
	syck-python-0.61-6.fc10.ppc requires libpython2.5.so.1.0
	syck-python-0.61-6.fc10.ppc requires python(abi) = 0:2.5
	tracker-0.6.6-4.fc11.ppc requires libgmime-2.0.so.2
	tracker-0.6.6-4.fc11.ppc64 requires libgmime-2.0.so.2()(64bit)
	tracker-search-tool-0.6.6-4.fc11.ppc requires libgnome-desktop-2.so.10
	wesnoth-1.4.6-6.fc11.ppc requires dejavu-fonts



Broken deps for ppc64
----------------------------------------------------------
	Miro-1.2.8-3.fc11.ppc64 requires gecko-libs = 0:1.9.0.4
	1:anjuta-2.24.1-2.fc11.ppc64 requires libgladeui-1.so.7()(64bit)
	asterisk-1.6.1-0.5beta2.fc11.ppc64 requires libgmime-2.0.so.2()(64bit)
	awn-extras-applets-0.2.6-6.fc10.ppc64 requires python(abi) = 0:2.5
	awn-extras-applets-0.2.6-6.fc10.ppc64 requires libgnome-desktop-2.so.7()(64bit)
	awn-extras-applets-0.2.6-6.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	bigboard-0.6.4-3.fc11.ppc64 requires libempathy-gtk.so.15()(64bit)
	bigboard-0.6.4-3.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	bigboard-0.6.4-3.fc11.ppc64 requires libempathy.so.14()(64bit)
	bigboard-0.6.4-3.fc11.ppc64 requires python(abi) = 0:2.5
	bitgtkmm-0.4.0-4.fc10.ppc64 requires libbit.so.0()(64bit)
	bitgtkmm-devel-0.4.0-4.fc10.ppc64 requires bit-devel >= 0:0.4.1
	bzr-gtk-0.95.0-2.fc10.ppc64 requires python(abi) = 0:2.5
	csound-5.03.0-16.fc9.ppc64 requires libpython2.5.so.1.0()(64bit)
	csound-python-5.03.0-16.fc9.ppc64 requires python(abi) = 0:2.5
	csound-python-5.03.0-16.fc9.ppc64 requires libpython2.5.so.1.0()(64bit)
	desktop-data-model-1.2.5-2.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	desktop-data-model-1.2.5-2.fc11.ppc64 requires libempathy.so.14()(64bit)
	e16-0.16.8.14-1.fc10.ppc64 requires bitstream-vera-fonts
	e16-docs-0.16.8.0.1-2.fc10.noarch requires bitstream-vera-fonts
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	empathy-devel-2.25.3-2.fc11.ppc64 requires pkgconfig(pkg-config) >= 0:0.21
	epiphany-2.24.2.1-2.fc11.ppc64 requires gecko-libs = 0:1.9.0.4
	epiphany-devel-2.24.2.1-2.fc11.ppc64 requires gecko-devel = 0:1.9.0.4
	epiphany-extensions-2.24.0-3.fc10.ppc64 requires gecko-libs = 0:1.9.0.5
	ewftools-20080501-3.fc10.ppc64 requires /usr/bin/python2.5
	feh-1.3.4-9.fc11.ppc64 requires dejavu-sans-fonts
	firstaidkit-plugin-grub-0.2.2-5.fc11.noarch requires grub
	galeon-2.0.7-3.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	gnome-compiz-manager-0.10.4-6.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	gnome-python2-gnomedesktop-2.24.0-5.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	gnome-python2-gtkmozembed-2.19.1-26.fc11.ppc64 requires gecko-libs = 0:1.9.0.4
	gnome-web-photo-0.3-13.fc10.ppc64 requires gecko-libs = 0:1.9.0.5
	gpodder-0.14.0-1.fc11.noarch requires python-bluez
	icewm-gnome-1.2.35-4.fc10.ppc64 requires libgnome-desktop-2.so.7()(64bit)
	1:kawa-javadoc-1.9.1-6.fc11.ppc64 requires kawa = 0:1.9.1-6.fc11
	1:koffice-krita-1.9.98.3-1.fc11.ppc64 requires libexiv2.so.4()(64bit)
	libopensync-0.36-3.fc10.ppc64 requires python(abi) = 0:2.5
	libopensync-plugin-python-0.36-1.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	libprojectM-1.2.0-5.fc11.ppc64 requires bitstream-vera-fonts
	livecd-tools-019-2.fc11.ppc64 requires yaboot
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_iostreams-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_thread-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_regex-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires dejavu-fonts
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_program_options-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_filesystem-mt.so.3()(64bit)
	mapnik-0.5.2-0.7.svn738.fc10.ppc64 requires libltdl.so.3()(64bit)
	mapnik-python-0.5.2-0.7.svn738.fc10.ppc64 requires python(abi) = 0:2.5
	mapnik-python-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_python-mt.so.3()(64bit)
	mapnik-utils-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_iostreams-mt.so.3()(64bit)
	mapnik-utils-0.5.2-0.7.svn738.fc10.ppc64 requires libboost_program_options-mt.so.3()(64bit)
	mozvoikko-0.9.5-5.fc10.ppc64 requires gecko-libs = 0:1.9.0.5
	olpc-utils-0.89-7.fc11.ppc64 requires /usr/bin/python2.5
	padevchooser-0.9.4-0.7.svn20070925.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	1:pan-0.133-1.fc10.ppc64 requires libgmime-2.0.so.2()(64bit)
	pcmanx-gtk2-xulrunner-plugin-0.3.8-4.fc10.ppc64 requires xulrunner = 0:1.9.0.5
	perl-Padre-0.20-1.fc11.noarch requires perl(Pod::Simple::XHTML)
	pinot-0.89-1.fc10.ppc64 requires libgmime-2.0.so.2()(64bit)
	protobuf-python-2.0.2-5.fc11.ppc64 requires python(abi) = 0:2.5
	pyexiv2-0.1.2-5.fc11.ppc64 requires libboost_python.so.3()(64bit)
	pyexiv2-0.1.2-5.fc11.ppc64 requires libexiv2.so.4()(64bit)
	pyflowtools-0.3.4-3.fc11.ppc64 requires libpython2.5.so.1.0()(64bit)
	pyflowtools-0.3.4-3.fc11.ppc64 requires python(abi) = 0:2.5
	pympdtouchgui-0.302-5.fc10.noarch requires python(abi) = 0:2.5
	python-gtkextra-1.1.0-3.fc10.ppc64 requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.ppc64 requires libpython2.5.so.1.0()(64bit)
	python-igraph-0.5-5.fc9.ppc64 requires python(abi) = 0:2.5
	python-igraph-0.5-5.fc9.ppc64 requires igraph = 0:0.5
	python-openid-2.2.1-1.fc10.noarch requires python(abi) = 0:2.5
	python-rra-0.11.1-1.fc9.ppc64 requires libpython2.5.so.1.0()(64bit)
	python-rra-0.11.1-1.fc9.ppc64 requires python(abi) = 0:2.5
	python-snack-2.2.10-6.fc10.ppc64 requires python(abi) = 0:2.5
	python-storm-0.13-2.fc10.ppc64 requires python(abi) = 0:2.5
	python-storm-0.13-2.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	python-storm-mysql-0.13-2.fc10.ppc64 requires python(abi) = 0:2.5
	python-storm-postgresql-0.13-2.fc10.ppc64 requires python(abi) = 0:2.5
	python-storm-sqlite-0.13-2.fc10.ppc64 requires python(abi) = 0:2.5
	pywbxml-0.1-3.fc9.ppc64 requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.ppc64 requires python(abi) = 0:2.5
	qgis-python-0.11.0-4.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	qmf-devel-0.3.722557-1.fc10.ppc64 requires python(abi) = 0:2.5
	qpidc-0.3.722557-1.fc10.ppc64 requires libboost_program_options.so.3()(64bit)
	qpidc-0.3.722557-1.fc10.ppc64 requires libboost_filesystem.so.3()(64bit)
	qpidc-perftest-0.3.722557-1.fc10.ppc64 requires libboost_program_options.so.3()(64bit)
	qpidc-perftest-0.3.722557-1.fc10.ppc64 requires libboost_filesystem.so.3()(64bit)
	qpidd-0.3.722557-1.fc10.ppc64 requires libboost_program_options.so.3()(64bit)
	qpidd-0.3.722557-1.fc10.ppc64 requires libboost_filesystem.so.3()(64bit)
	rekall-python-2.4.6-5.fc10.ppc64 requires python(abi) = 0:2.5
	rekall-python-2.4.6-5.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpmdb-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpmbuild-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpmio-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpm-4.4.so()(64bit)
	rubygem-actionpack-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-activeresource-2.1.1-1.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activerecord) = 0:2.1.1
	rubygem-rails-2.1.1-2.fc10.noarch requires rubygem(activesupport) = 0:2.1.1
	scidavis-0.1.3-2.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	swfdec-gnome-2.24.0-2.fc10.ppc64 requires libswfdec-gtk-0.8.so.0()(64bit)
	swfdec-gnome-2.24.0-2.fc10.ppc64 requires libswfdec-0.8.so.0()(64bit)
	syck-python-0.61-6.fc10.ppc64 requires python(abi) = 0:2.5
	syck-python-0.61-6.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	tracker-0.6.6-4.fc11.ppc64 requires libgmime-2.0.so.2()(64bit)
	tracker-search-tool-0.6.6-4.fc11.ppc64 requires libgnome-desktop-2.so.10()(64bit)
	wesnoth-1.4.6-6.fc11.ppc64 requires dejavu-fonts




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]