[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

request : manual override for interdependent package



Hello there,

can anyone do a manual override so that libgeda could be in
dist-fc7-build and dist-fc8-build?
geda packages require libgeda to build.

thanks
Chitlesh


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]