[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: yum and yum-updatesd in Rawhide



On Sat, 2008-02-02 at 10:33 -0500, Mark Bidewell wrote:
> Thanks, do you believe this should be registered in Bugzilla?

Not sure in what way. gpgme is a part of the KDE group. It is also
needed by yum. It's a legit dependency, it seems.

File it against comps, if you want, I'm not sure what resolution there
can  be, though.

-sv



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]